Удивительная биология. О чем умолчали учебники

И. В. Дроздова

УДИВИТЕЛЬНАЯ БИОЛОГИЯ

Серия: О чем умолчали учебники
Издательство: НЦ ЭНАС
2006 г.
Книга рассказывает о загадочных и малоизученных явлениях природы, об удивительных тайнах "братьев наших меньших", о новейших достижениях в области биологии отечественных и зарубежных ученых.
Это интересное чтение для школьников и студентов, увлекающихся биологией, а также хорошее подспорье для преподавателей при подготовке к занятиям.
    • ТАЙНЫ МИКРОМИРА
      1. Вездесущие невидимки
      2. Незримые союзники растений
      3. Невидимки внутри нас
      4. «Дружба» с грибами
      5. «Зловредный» вирус
      6. «Сияющие» малютки
      7. «Детективы» микромира
    • ЧЕРВИ. МОЛЛЮСКИ. ЧЛЕНИСТОНОГИЕ
      1. Дождевые черви – загадка от «носа» до «хвоста»
      2. Завидная способность
      3. Морские звезды – чудо царя Нептуна
      4. Спруты: вымыслы и реальность
    • РЫБЫ. ЗЕМНОВОДНЫЕ. ПРЕСМЫКАЮЩИЕСЯ
      1. Летающие рыбы
      2. Как рыбы слышат, видят и… говорят
      3. Морские змеи
      4. Акулы-людоеды
      5. Акулы становятся жертвами
      6. Всем известные земноводные. Что мы о них знаем?
    • ПТИЦЫ
      1. Весенние певцы
      2. Птицы-мастерицы
    • МОРСКИЕ МЛЕКОПИТАЮЩИЕ
      1. Что мы знаем о дельфинах
      2. Вздымая фонтаны
      3. Почему киты выбрасываются на берег?
    • «ДИСКОТЕКИ» ВСЕЙ ПЛАНЕТЫ
      1. У каждой эпохи свой темп, свой ритм
      2. Биоритмы без секретов. Анатомия биоритма
      3. Музы и биоритмы
      4. «Совы» и «жаворонки»
      5. Ваше самочувствие
      6. Как влияет все это на биоритмы?
      7. Болезнь ли десинхроноз?
      8. Рабочая неделя
      9. У каждого свой характер
      10. Астрология? Нет, гелиобиология!
      11. Как может осуществляться планетное влияние на Землю?
      12. Лунные циклы
      13. Дыхание биосферы
      14. Дыхание Земли
    • ЧЕМ ВЫ ДУМАЕТЕ?
      1. «Нервные» растения
      2. «Танец» пчел
      3. Зачем мозгу извилины?
      4. В чем же феномен человека?
      5. Самый лучший компьютер
    • ГИПНОЗ, ЗОМБИ, АУРА…
      1. За гранью очевидного
      2. Мистика или чудеса самовнушения?
      3. Волшебная сила слова
      4. Поговорим о гипнозе
      5. Колдовство, магия или… галлюцинация?
      6. Истина одна, но подходы к ней – по множеству дорог
      7. Электромагнитная «паутина»
    • О ГЕНАХ, МУТАНТАХ И НЕ ТОЛЬКО
      1. Генетика: чуть-чуть теории
      2. Про кошек и мышек
      3. Бесхвостые мыши
      4. Не волнуйтесь, это вредно вашим потомкам
      5. Панацея или дорога в пропасть?
    • ПРИРОДА СДЕЛАЛА РАНЬШЕ
      1. О биолокации, электрических рыбах и многом другом
      2. Где применяется биолокация
      3. «Живые» приборы и их использование человеком
      4. В поисках гармонии
    • Список использованной литературы

ТАЙНЫ МИКРОМИРА

Вездесущие невидимки

В повседневных делах и заботах мы обычно не думаем о мириадах невидимых существ, которые сопутствуют нам на каждом шагу и буквально заполняют окружающий мир. И когда говорят о микробах, в нашем сознании прежде всего всплывает мысль о болезнях. Вероятно, где-то внутри нас живут воспоминания о трагических событиях прошлых столетий, когда чума и холера уносили тысячи и миллионы человеческих жизней, а оставшиеся в живых пребывали в паническом страхе перед неведомыми грозными врагами. После того как в XVII в. Антони ван Левенгук открыл мир невидимых существ, ученые вот уже 300 лет продолжают охотиться за микробами. Долгое время в микробах видели источник всех зол, но постепенно среди них были найдены не только враги, но и активные помощники человека. Теперь можно смело утверждать, что польза, приносимая микроорганизмами, превосходит причиняемый ими вред.
«Ломоть хорошо испеченного хлеба составляет одно из величайших изобретений человеческого ума», – сказал как-то К. А. Тимирязев. Не нужно забывать, что задолго до того, как виновники основных микробиологических процессов были открыты и изучены под микроскопом, они надежно служили людям. Веками подымалось в квашне тесто, молоко, прокисая, превращалось в простоквашу, в чанах бродило пиво, а из виноградного сока получалось вино, веселившее души наших предков.

Незримые союзники растений

Всем зеленым растениям необходима минеральная пища. Высасывая из почвы различные соли, они постепенно лишают ее плодородия. И если, например, из года в год на одном и том же поле высевать только рожь или пшеницу и не вносить никаких удобрений, то в конце концов собранного урожая и на семена не хватит.
Однако среди зеленых потребителей выделяется группа растений, которые не только берут из почвы нужные им вещества, но и обогащают ее одним из самых важных для всего живого элементом – азотом. Химическая промышленность всех стран мира, вместе взятых, производящая азотистые удобрения, не в силах тягаться с естественными подземными фабриками бобовых.
К этому надо добавить, что посев бобовых культур – самый экономичный способ вернуть почве плодородие. Ведь азот, накопленный этими культурами, по существу дармовой. Вот почему во всех странах мира широко практикуют севообороты, при которых посевы основной культуры (скажем, каких-нибудь зерновых) чередуют с посевами бобовых. О свойстве бобовых повышать плодородие почвы знали со времен классической древности. О нем писали Теофраст, Катон, Варрон, а Вергилий и Плиний даже указывали, что бобы, люпин и вика удобряют почву не хуже навоза, и давали практические рекомендации по их использованию. Однако все эти ученые и не подозревали, что «утучнению земли» способствуют не сами растения, а бактерии, поселяющиеся на их корнях. Об этом стало известно только в конце XIX в.
В почве обитает огромное количество разнообразных микробов. Каждый из них осуществляет какие-то важные превращения почвенных веществ путем брожения, окисления, синтеза. Есть среди них микробы, способные улавливать атмосферный азот и связывать его в молекулах сложных соединений (в науке этот процесс называют азотфиксацией). Одни из азотфиксаторов, например азотобактер или клостридиум, умеют это делать сами, живя в почве самостоятельно, другие – только в содружестве (симбиозе) с высшими растениями. Будущие симбионты активно проникают в корешки бобовых, образуя на них галлы – маленькие клубеньки. Корни, зараженные такими микробами, похожи на клубок ниток с множеством узелков. Поэтому микробы и называют клубеньковыми бактериями. Научное же название их – ризобии.

Большую часть своей жизни ризобии проводят в почве, ведя совершенно самостоятельный образ жизни. Подобно другим почвенным микроорганизмам, они питаются готовыми органическими веществами и никакого азота не фиксируют. Ризобии могут так просуществовать десятки лет в ожидании встречи с подходящим растением. Но как только счастливый случай представляется, они охотно расстаются со «свободой» и, проникнув в корни растения, строят на них свои домики-клубеньки. Тут-то ризобии и обретают свое чудесное свойство – начинают фиксировать азот.
Все начинается с проникновения бактерий в корневой волосок растения. Дотоле очень энергично передвигавшиеся с помощью жгутиков, они, войдя в контакт с волоском, вдруг перестают двигаться, одевают себя слизью и, готовясь к «штурму» корешка, образуют так называемую инфекционную нить. Через некоторое время покровы корешка в месте прикрепления этой нити разрушаются, и бактерии беспрепятственно вторгаются во внутренние ткани, вызывая их разрастание в виде клубеньков. Утратив жгутики и размножившись делением, все они через две-три недели после образования клубенька превращаются в более крупные клетки – бактероиды. В пору цветения растения-хозяина бактероиды заполняют собой весь клубенек.
Если разрезать зрелый клубенек, то внутри он окажется розовым из-за содержащегося в бактериях пигмента. По составу этот пигмент очень близок гемоглобину животных и назван леггемоглобином. Он и фиксирует газообразный азот. Все попытки обнаружить леггемоглобин в незараженных корешках и изолированной культуре ризобий дали отрицательные результаты. Он оказался продуктом их симбиотического союза. Что же касается основного активного начала азотфиксации – фермента нитрогеназы, то его несут с собой бактериальные клетки.
В однолетних бобовых клубеньки функционируют один сезон, в многолетних – несколько лет подряд. Но в конце концов и они стареют и отмирают. Старые клубеньки становятся темно-бурыми и дряблыми. При надрезе из них вытекает водянистая слизь, и они превращаются в сплошную кашу. Никаких бактероидных клеток в них уже не обнаружить, все они разрушены.
Тесное сожительство клубеньковых с корнями бобовых – пример одного из самых взаимовыгодных эндосимбиозов. Помимо азота, ри-зобии снабжают своего хозяина витаминами, а возможно, и ростовыми веществами; растение же кормит их тем, что в изобилии производит само, – углеводами. Однако первая встреча будущих симбионтов проходит отнюдь не дружелюбно. Бактерии идут в атаку, а растение активно обороняется. Основной способ его самозащиты заключается в том, что клетки корневых волосков усиленно делятся, очевидно, чтобы локализовать вторжение (в результате деления и образуются клубеньки). Кроме того, из волосков выделяются токсичные для бактерий вещества. При этом растение, реагируя на пришельцев, не делает никаких различий между ризобиями и какими-нибудь паразитическими микробами. Не говорит ли это о том, что некогда клубеньковые начинали свою симбиотическую «карьеру» с простого паразитизма? Между прочим, английский исследователь Н. Торнтол убедительно доказал, что если в почве нет бора, клубеньковые бактерии становятся настоящими паразитами своего растения-хозяина.
Однако с того момента, как бактерии принимаются за «работу» на пользу хозяину, между ними и растением устанавливаются мир и сотрудничество. Строятся они на самой глубокой и прочной основе – взаимодействии генов обоих симбионтов. Вопрос о том, кто же теперь управляет симбиозом, большинство ученых решает в пользу растения. Как-никак, а оно все-таки организм высший, и ему не подобает быть в подчинении у одних из самых примитивных существ-невидимок, с которых, возможно, начиналась жизнь на Земле.
Сначала думали, что ризобии не очень разборчивы в выборе растения-хозяина и могут поселяться на корнях любой бобовой культуры. Но потом оказалось, что, как и везде в живой природе, у них есть свои «вкусы» и «склонности». В зависимости от вида растения, на котором клубеньковые устраивают свое «жилье», они делятся на виды и расы. Кроме того, для жилья им подходит лишь десятая часть существующих бобовых растений (из 13 тыс. видов этого семейства клубеньки пока обнаружены у 1300, в том числе приблизительно у 200 сельскохозяйственных культур). К этому надо добавить, что среди ризобий есть и неэффективные расы, которые хотя и образуют клубеньки, но азот не фиксируют: в их клубеньках нет леггемоглобина. Следовательно, растение «даром» кормит своих «постояльцев».
Бобовые – не единственные «счастливчики», сумевшие заманить в свои сети микробов-азотфиксаторов. Кроме них сейчас известны еще 6 семейств высших цветковых растений, у которых на корнях также вырастают желанные розовые клубеньки. Только поселяются там не ризобии, а какие-то другие микроорганизмы, природа которых точно еще не установлена. Зато доподлинно известно, что в клубеньках ольхи, лоха и казуарины вместо бактерий живут актиномицеты. Они тоже умеют фиксировать атмосферный азот. А вот в коралловидных корнях (они отличаются тем, что растут не вниз, а вверх) австралийских саговников уже давно обнаружены сине-зеленые водоросли. Примечательны они тем, что способны улавливать азот, находясь как в корнях саговника, так и в изолированной культуре.
В отличие от клубеньковых бактерий, которые поселились в самих растениях, бесчисленные легионы их разнообразных сородичей окружают растения снаружи. Почва – их родной дом. Приведя все к одному масштабу, мы могли бы сказать, что в земле микробов во много раз больше, чем муравьев в муравейнике. По приблизительным подсчетам микробное население 1 г почвы может достигать нескольких миллиардов. Если вести расчет не по количеству, а по массе, то окажется, что в пахотном слое хорошо возделанной почвы на площади в 1 га живет от 300 до 3000 кг микроорганизмов. Общая же их масса на Земле в 25 раз превышает массу всех животных!
Если бы вдруг исчезли все почвенные микробы, то очень скоро, исчерпав запасы минеральных солей, погибли бы и растения. За ними последовали бы животные. Только благодаря неустанной работе этих бесконечно малых и в то же время бесконечно многочисленных существ на нашей планете незримо совершаются «великие дела».
Ни одно живое существо не способно «трудиться» с такой энергией, как микробы. За сутки они могут переработать количество пищи, в десятки раз превышающее их собственную массу. Поэтому только им и по силам вращать гигантские «маховики» круговорота веществ.
Кроме азота, микроорганизмы вносят в почву фосфор, калий, серу, магний, поставляют растениям витамины, ауксины, гиббереллины, антибиотики и многие другие важные для их жизни вещества.
Невидимки, населяющие почву, совсем не безразличны к растущим на ней травам, деревьям и кустарникам. Их, словно магнитом, так и притягивает к корням. Окружая корни со всех сторон, микроорганизмы создают вокруг них как бы сплошную живую муфту (ее называют ризосферой), которая почти полностью изолирует корни от земли. Фактически большую часть того, что растение извлекает из почвы, оно получает с помощью микробов, среди которых есть мастера любых «профессий».
Однако растение подпускает к себе далеко не всех почвенных обитателей. Оно отбирает лишь тех, с кем ему выгодно вступить в содружество. Корни активно сопротивляются «атакам» всевозможных болезнетворных микробов, и в этом им помогают друзья-симбионты.
Содружество с растениями не ограничивается ризосферой. Микробы поселяются на листьях, ветвях и стеблях, образуя так называемую эпифитную микрофлору. Их незримый мир окружает будущее растение с первых шагов его вступления в жизнь. Толпы бактерий, точно заботливые няньки, берут на свое попечение прорастающие семена. Американский физиолог А. Ровир определил, что на пяти сухих семенах овса существовало 3 тыс. микробов. Через день, когда они набухли, микробов на них стало уже 58 тыс., а еще через три дня, когда они наклюнулись, – 840 тыс.! Обосновавшись на проростке, микробы начинают выделять незаменимые для его развития соединения – витамины, аминокислоты, антибиотики, разные ростовые вещества. Для микробов это во многом продукты выделения, так сказать, «шлаки», а для растения – важнейшие стимуляторы роста.

По-видимому, 40 % всех микроскопических обитателей проростков так или иначе помогают их развитию. Существует даже гипотеза, что большей частью своих гормонов роста – ауксинов растение обязано окружающей микрофлоре. Веществ этих много не нужно. Ведь они выполняют роль катализаторов, действующих в ничтожно малых количествах. Правда, когда растение вырастает, оно и само начинает вырабатывать гормоны.
Те же ауксины и витамины вырабатываются микробами, поселяющимися на листьях, которые сразу же эти вещества и поглощают. В Индии растет интересное растение – паветта. На ее листьях микробактерии образуют желвачки, аналогичные клубенькам бобовых. В желвачках происходит фиксация азота воздуха. Получается, что растения «одеты» микробами «с ног до головы» и постоянно обмениваются с ними разными веществами через все свои органы и ткани. Здоровая листва не хуже корня способна дать отпор пришельцам-вредителям и укрепить иммунитет растения благодаря союзу с полезными обитателями. Кроме того, против разносчиков инфекции у нее есть еще одно оружие – фитонциды, которые попутно стоят на страже и нашего здоровья.

Невидимки внутри нас

Человек рождается свободным от микробов. Но стоит новорожденному сделать первый вздох и открыть рот, чтобы возвестить миру о своем появлении на свет, как вездесущие бактерии вторгаются внутрь его организма и отныне получают в нем постоянную прописку.
К концу первых суток жизни ребенок уже заселен 12 видами бактерий. На третий – седьмой день они проникают в его кишечник. По мере дальнейшего взросления ребенка его микробное население быстро растет. В организме взрослого человека оно представлено уже сотнями видов, численность которых достигает астрономических цифр. Так, в 1 см3содержимого желудка в среднем обитает 25 тыс. бактерий, а в 1 г содержимого толстых кишок их можно насчитать до 30—40 млрд! Мало где еще в природе встретишь столь высокую плотность живых существ. Специалисты выделяют среди микробных обитателей желудка и кишечника до 250 видов.
Но не надо пугаться такого обилия бактерий. Для нашего кишечника это совершенно нормальное явление. Его мирные сожители не только не причиняют нам ни малейшего вреда, но многие из них бдительно охраняют наше здоровье, помогая в борьбе со случайно попавшими в организм болезнетворными микробами – дизентерийными, брюшнотифозными, гнилостными и прочими. Другие обитатели кишечника синтезируют необходимые для нас витамины, аминокислоты и ферменты. Мы поглощаем эти вещества вместе с их производителями, но бактерии размножаются быстрее, чем мы успеваем их «съедать».
Как говорит русская пословица, «что имеем – не храним, потерявши – плачем». Всю пользу микросимбионтов начинаешь сознавать только лишившись их. Чаще всего это случается, когда, не спросясь врача, мы при первом же недомогании принимаемся глотать антибиотики. Для большинства микробов, поселившихся в животе, – это яд, которого они не переносят. В результате вместе с вторгшимися носителями инфекции гибнут и наши друзья. Теперь проникшие в организм вредные микроорганизмы не встречают сопротивления и начинают усиленно размножаться. Так возникают разные осложнения, нередко оказывающиеся серьезнее основного заболевания.
Полезная микрофлора есть и в кишечнике большинства зверей, птиц, рыб, насекомых и т. д., где она выполняет примерно те же функции. А результаты опытов на мышах и крысах позволили лишний раз убедиться в ее значении и для здоровья человека.
В одном из экспериментов мышей оградили от возможности заразиться патогенными микробами. Микрофлора их кишечника резко отличалась тем, что содержала много полезных молочнокислых бактерий, однако в ней совсем не было потенциально хотя и болезнетворных (в случаях сильного размножения), но и в то же время обычных представителей кишечной флоры – кишечной палочки, бактерий родов протей и псевдомонас. Мыши быстро росли и проявляли большую устойчивость к бактериальным ядам. Стоило дать им пенициллин (или тетрациклин) и заразить чистой культурой кишечной палочки, как, судя по экскрементам, эти бактерии вместе с энтерококками очень быстро вытеснили молочнокислые бактерии. В результате мыши стали терять в весе.

Значение бактерий-симбионтов было ясно продемонстрировано на крысах с убитой микрофлорой, которым давали корм, лишенный то одного, то другого витамина. Так, при отсутствии витамина K, необходимого для нормальной свертываемости крови, у них через неделю возникали кровотечения, которые прекращались, как только им вводили кишечную палочку или сарцину. Если крысам не давали тиамина (витамина В1), но позволяли поедать свои экскременты, то все оставалось нормальным. Стоило их лишить такой возможности, как у них начинали развиваться болезненные симптомы – исключительно от нехватки этого витамина.
Что за странность, скажете вы, поедать собственные испражнения?! Не иначе как поголовное патологическое извращение, вполне достойное этих многими презираемых тварей. Однако если поинтересоваться, где у крыс живут бактерии-симбионты, этот врожденный «порок» получит ясное и простое объяснение. У большинства животных бактериальная флора концентрируется в желудке или в основной части кишечника, где происходит всасывание пищи. У крыс же она сосредоточена главным образом в задней кишке, то есть уже позади зоны максимального всасывания. Вот и получается, что все витамины, выработанные бактериями, попадают в экскременты и вместе с ними выводятся наружу. Чтобы эти витамины даром не пропадали, животные и вынуждены исправлять оплошность природы – заглатывать в качестве витаминизированных «пилюль» собственные экскременты.
Можно сказать, что жизнь наших буренок и вообще рогатого скота целиком зависит от микробного населения их желудка. Не было бы у них симбионтов – не быть бы им сытыми травой и не быть жвачными!
Из школьного курса зоологии многие, наверное, помнят, какой большой и сложно устроенный желудок у коров. Четыре пятых его объема занимает самый важный первый отдел – рубец. Вместимость рубца около 100 л. Фактически это огромный бактериальный бродильный чан. В нем растительная пища, смешанная со слюной, в течение 12 ч остается всецело во власти богатого микробного населения. Желудочный же сок выделяется у коровы только в последнем отделе желудка – сычуге.
Благодаря ферментам главных обитателей рубца – руминококков, бактероидов и бутиривибрионов, «работающих» без доступа кислорода, основа растительной пищи – клетчатка, или целлюлоза, разлагается на сравнительно простые продукты, которые тут же всасываются стенками рубца. Микробы снабжают животное белками и всеми необходимыми витаминами. Поэтому жвачные могут нормально расти и существовать без белковой пищи. Коровам можно давать, например, в качестве источника азота такой дешевый продукт, как мочевина. Из нее эндосимбионты сами вырабатывают нужный их хозяину белок, причем он ничем не хуже белка, содержащегося в пищевых продуктах. Кормовые белки бактериального происхождения давно выпускаются промышленностью.
Вместе с бактериями в рубце жвачных обитает несколько родов жгутиконосцев и инфузорий, которые больше нигде в природе не встречаются (исключая пищеварительный тракт бегемотов и лошадей). Они тоже способны расщеплять клетчатку и вносят свой вклад в общее дело.
Спустимся теперь сразу на много ступенек вниз по «животной лестнице» и присмотримся повнимательнее к насекомым. У них микросимбионтов для изучения более чем достаточно.

Давно известно, что тараканы могут месяцами, а то и всю жизнь питаться бумагой, тряпьем, ватой, картоном, оставаясь при этом абсолютно здоровыми и продолжая регулярно размножаться. Что это за удивительная способность? И какие питательные вещества могут быть в бумаге?
Разгадка секрета все та же. В кишечнике тараканов обитает масса помощников-симбионтов, облегчающих суровую жизнь своих хозяев. Это всевозможные микробы и простейшие. Бактериями, кроме того, буквально забита часть клеток (их называют мицетоцитами) так называемого жирового тела, активно участвующих в обмене веществ. А у самок они концентрируются также в яичнике, где незадолго до откладки кокона ими заражаются яйца. Молодые личинки, едва появившиеся на свет, уже заражены бактериями в полном ассортименте.
От бактерий зависит еще одно удивительное свойство тараканов, которого нет у высших животных: они способны использовать для постройки своего тела минеральную серу. Насекомым специально добавляли в пищу сульфаты, содержащие радиоактивный изотоп серы. Вскоре такую меченую серу находили уже в составе их белков. Прусаки, лишенные симбионтов, подобную способность утрачивали.
Еще интереснее симбиоз у близких родственников тараканов – термитов. Термиты способны питаться древесиной благодаря помощи жгутиконосцев. Впервые об этом поведал миру в начале 30-х гг. ХХ в. американский протозоолог Лемюэль Кливленд. Его открытие было подлинной научной сенсацией, которая неожиданно привлекла к миру шестиногих внимание многих исследователей с совершенно новой стороны. Теперь стало легче подбирать ключи к тайнам однообразного «меню» других насекомых, потому что руководящая идея уже была найдена и торжествовала: надо искать симбионтов!
Термиты «отвели» для своих постояльцев заднюю кишку. Она у них сильно расширена и буквально набита жгутиконосцами, бактериями и спирохетами. Большинство видов этих жгутиконосцев нигде, кроме как у термитов (и еще одного вида тараканов), до сих пор не обнаружено.
Кливленд убивал жгутиконосцев, помещая термитов на несколько часов в камеру с повышенным давлением и достаточным количеством кислорода, что не причиняло насекомым непосредственного вреда, но губительно воздействовало на жгутиконосцев. Таких термитов он продолжал кормить обычной пищей – древесными опилками и фильтровальной бумагой, соблюдая и прочие необходимые условия. Через две-три недели все подопытные термиты, лишенные жгутиконосцев, погибли. Смерть удавалось предотвратить, если в садок к неполноценным насекомым подсаживали несколько нормальных, у которых те слизывали капельки выделений из задней кишки. Жизнь термитов можно было также продлить, давая им глюкозу.
Вывод, сделанный из этих опытов, совершенно очевиден: жгутиконосцы играют в жизни термитов ту же роль, что бактерии у жвачных. Кливленду удалось даже наблюдать в микроскоп, как эти неутомимые «работяги» захватывали кусочки древесины. Затем из их компании выделили первый вид из рода трихомонас и заставили его расти в специальной среде вне тела хозяина. От него получили и чистый фермент, разлагающий клетчатку, – целлюлозу. Секрет питания термитов был окончательно раскрыт.
Ученые стали изучать симбионтов обстоятельнее и, в частности, обратили внимание на одного жгутиконосца, выделенного из австралийских термитов. Кажется, весь он покрыт жгутиками. На переднем конце клетки торчит пучок из четырех жгутиков, которые постоянно колышутся. Исследователи рассмотрели жгутики в электронный микроскоп – и тут их ждало открытие. Оказалось, что из четырех жгутиков только один, самый длинный, действительно настоящий и принадлежит этому одноклеточному существу; остальные три – вовсе не жгутики, а отдельные бактериоподобные организмы, прозванные за спиральную форму тела спирохетами.
Подобными организмами оказались и все остальные «жгутики», покрывающие клетку симбионта. По поверхности этой клетки выстроились небольшие выросты в виде полукруглых петелек. С задней стороны на них сидит по одной спирохете, с передней – по одной бактерии-палочке. Внутри самого жгутиконосца обитают еще какие-то бактерии.
О назначении обоих типов бактерий ничего не известно. Что же касается спирохет, то они играют роль основных «двигателей»: с помощью их волнообразных движений, каким-то образом точно скоординированных, жгутиконосец энергично передвигается.
Странного симбионта со «жгутиками», «смонтированными» из других организмов, удачно назвали «миксотриха парадокса», что в переводе с латинского означает «парадоксальный организм с разными жгутиками». С его открытием обнаружилось, что симбиоз строится у термитов как бы в два «этажа» и по своей идее напоминает русскую матрешку: внутри главной фигуры симбиоза – термита – обитают жгутиконосцы, а внутри и на теле жгутиконосцев – бактерии и спирохеты.
Примерно в то же время, когда открыли этот двойной симбиоз у термитов (казавшийся тогда уникальным), была разгадана и непонятная способность тараканов довольствоваться скудной диетой. Тогда же обратили внимание на их тропических сородичей, питающихся одной древесиной. В их задней кишке без особого труда обнаружили массу бактерий, а у крупного яванского таракана панестии прибежищем для бактерий служила передняя кишка.
Но если у тараканов клетчатку помогают переваривать бактерии, то, может быть, и у термитов главные помощники – не сами жгутиконосцы, а их микробы? Тем более, что термиты и тараканы – довольно близкие родственники. Действительно, вопрос этот возник сразу, однако окончательный ответ на него до сих пор не получен. Судя по некоторым фактам, бактерии жгутиконосцев не остаются простыми «нахлебниками»: они доступными только им средствами помогают своим хозяевам в их нелегком «труде».
В дополнение ко всем рассказанным «чудесам» из жизни термитов стоит еще отметить, что в этих с виду жалких обитателях темных подземелий, лишенных радости видеть красоту мира, обнаружены еще и бактерии-азот-фиксаторы, поставляющие им материал для постройки белков.

«Дружба» с грибами

У самых разных насекомых – да и не только у них – были открыты и описаны сотни всевозможных симбионтов. Выяснилось, что без микроскопических квартирантов не могут обходиться клопы, вши, комары, мошки, клещи и даже некоторые пиявки – все те животные, которые питаются кровью. Лучше всех в этом убедила ученых африканская муха цеце.
То, что кровососы действительно нуждаются в определенных сожителях, можно косвенно подтвердить, сравнивая их с ближайшими сородичами, для которых кровь – не постоянная пища. У многих таких сородичей сожителей нет. Все дело в том, что в крови животных и человека кровососам не хватает витаминов и еще некоторых веществ, необходимых им для роста. Все это они и получают от своих симбионтов.

В симбионты выбираются чаще всего актиномицеты, или дрожжи. Еще в начале прошлого века немецкий протистолог Фриц Шаудин обнаружил в теле обыкновенного комара особые мешкообразные расширения пищевода, заполненные грибками. Допущены они сюда не про сто так. Когда комар вонзает свой тонкий хоботок в кожу человека, он делает сильное дыхательное движение, повышает давление собственной крови и с силой впрыскивает в ранку небольшую порцию слюны, углекислого газа, выделенного грибками, и часть самих грибков. Углекислота препятствует свертыванию крови, а грибки, попавшие в ранку, благодаря особым ферментам увеличивают приток крови к хоботку комара и вызывают на коже сильное местное раздражение. Под действием выделяемых грибками веществ на месте укуса вскакивает зудящий волдырь. Роль грибков в этом деле Шаудин доказал вполне убедительно: вводя в кожу тонкую иглу, смоченную эмульсией из комариных грибков, он искусственно получал точно такие же волдыри. Значит, грибки, обильно размножающиеся в пищеводе комара, несут вполне определенную функцию – облегчают ему сосание крови.
А вот пример участия грибков во вредном для человека симбиозе другого типа. В природе широко распространен особый гриб, поражающий мякоть яблок плодовой гнилью. Яблоками питается и жук казарка. Вместе с мякотью он поедает также споры гриба, которые, пройдя через его кишечник, остаются невредимыми. Для откладки яиц самка казарки выгрызает в здоровых плодах небольшие камеры, в каждую из которых помещает по одному яйцу. Проделав эту операцию, она замуровывает камеру экскрементами, в которых содержатся споры грибов. Так, откладывая яйца, казарка одновременно заражает яблоки плодовой гнилью. Одна самка производит до 200 яиц. Дней через 5-10 из них выходят личинки, которые начинают питаться мякотью загнивающего плода и проделывают в нем свои ходы. Важно подчеркнуть, что в плодах, не пораженных грибом, личинки жить не могут. Заражая плоды, казарка способствует расселению гриба. Оба симбионта – и гриб и насекомое – извлекают из своего сожительства взаимную выгоду.
В организме одних насекомых нет подходящего укромного места для симбионтов, и тем приходится жить прямо в кишечнике хозяев. У других от кишок отходят слепые выросты – аппендиксы, очень удобные для поселения симбионтов. Есть они у многих жуков, например майского, у личинок мух, мошек и сверчков. Как не воспользоваться этими тихими, спокойными «затонами» вблизи напряженно бурлящего тракта, по которому день и ночь течет пищевая лавина!
Сначала скрытая жизнь в таких «затонах» была изучена у птиц и зверей. Выяснилось, что аппендикс играет у них жизненно важную роль в питании. Если, например, удалить этот орган у петуха и посадить его исключительно на растительную пищу, то, сколько бы он ни ел отборного зерна, его скорая гибель неминуема. У глухарей, тетеревов и рябчиков аппендиксы ничуть не короче самого кишечника. Такие размеры слепых кишок связаны с тем, что в течение долгой зимы эти птицы кормятся только хвоей, почками, клюквой и брусникой: переваривать все это помогают симбионты.
Однако многие насекомые, у которых нет аппендиксов, «выделили» для своих постояльцев специальные клетки – мицетоциты и даже «сгруппировали» их в отдельные «микробные органы» – мицетомы. И те и другие у насекомых сильно увеличены. Мицетомы хорошо развиты у клопов, тлей, вшей, у мухи цеце, у цикад и цикадок, а также у клещей.
Когда-то, в очень давние геологические времена, микробные клетки и органы возникли как форма защиты от инфекции. С течением эволюции они закрепились наследственно и стали нормальной составной частью организма. Следовательно, все подобные образования насекомых – это свидетельства их давних и прочных «дружественных связей» с полезными микробами и простейшими.
Ближайшие родственники бактерий – грибы. Они, как и бактерии, не имеют зеленой окраски, поскольку в них нет хлорофилла – зеленого пигмента, с помощью которого растения усваивают из воздуха углекислый газ и строят из него и воды органические питательные вещества. Поэтому грибы обитают в такой среде, из которой они могут брать уже готовые питательные вещества.
Грибы – самая загадочная группа современных организмов, и их классификация связана с наибольшими трудностями. Близость грибов к животным подтверждается данными биохимии: у них обнаруживается сходство по многим путям азотного обмена, первичной структуре цитохромов и транспортных рибонуклеиновых кислот.
Уже давно высказывалось предположение, что грибы в широком их понимании не представляют собой естественной систематической группы и, возможно, имеют разное происхождение. Так ряд ученых исключает из грибов миксомицеты (слизистые грибы, или слизевики). Одни авторы, начиная с русского ботаника Х. Я. Гоби (1884) и немецкого ботаника Г. А. Де Бари (1887), выводят происхождение миксомицетов от жгутиконосных простейших, другие относят их к простейшим. Более того, некоторые микологи высказываются за сборный характер миксомицетов, разные группы которых происходят от разных жгутиконосных предков. Окончательно не решен также вопрос, к какому из двух основных царств организмов грибы стоят ближе всего – к животным или растениям. Еще в 1874 г. немецкий ученый Ю. Сакс выдвинул предположение, что миксомицеты произошли от паразитирующих красных водорослей. Кое-кто из современных микологов, основываясь главным образом на морфологических данных, согласен с ним и тоже высказывается за происхождение аскомицетов и базидиомицетов (классы высших грибов) от красных водорослей, однако большинство микологов считает сходство с красными водорослями результатом конвергенции и склоняется к происхождению истинных грибов от миксомицетов, а через них – от простейших.

«Зловредный» вирус

В 1887 г. в Крыму плантации табака поразила неизвестная болезнь: листья растений покрывались сложным абстрактным рисунком, растекавшимся по листу, словно краска, переливающаяся с одного листа на другой, от одного растения к другому. Сельское хозяйство несло большие убытки.

На место происшествия был направлен выпускник Санкт-Петербургского университета Д. И. Ивановский (1864—1903). Молодой ученый решил выяснить, какая бактерия вызывает болезнь табака. Просмотр огромного количества препаратов, приготовленных из экстрактов больных листьев, не принес удачи. Не удалось получить ответ на вопрос: есть ли микробы в экстрактах из пораженных листьев? В то же время при заражении здоровых листьев соком из больных (инъекции в толщу здоровых листьев) результат был всегда одинаковым: здоровые листья заболевали через 10—15 дней. Это напоминало инкубационный период, свойственный любой инфекции, в течение которого микробы, размножаясь, проникают внутрь организма и вызывают заболевание. Так Ивановский стал родоначальником новой науки – вирусологии…
С тех пор, как были открыты вирусы, прошло немало времени. Но споры вокруг них не прекращаются. Главный вопрос: «Являются ли вирусы живыми?» Ответ двоякий:
· · если считать живой структуру, содержащую нуклеиновые кислоты и способную воспроизводить себя, то можно принять точку зрения, что вирусы живые;
· · если считать, что живой является только структура, имеющая клеточное строение, то тогда вирусы – неживая форма материи (полимеры).
А. Ленинджер в «Биохимии» рассматривает вирусы как структуры, стоящие на пороге жизни и представляющие собой устойчивые надмолекулярные комплексы, содержащие молекулу нуклеиновой кислоты и большое число белковых субъединиц, уложенных в определенном порядке и образующих специфическую трехмерную структуру. Среди важнейших свойств вирусов он отмечает:
· неспособность к самовоспроизведению в виде чистых препаратов;
· способность управления своей репликацией (зараженной клеткой);
· широкие вариации вирусов по размерам, по форме и по химическому составу.
Вирусы находятся на самой границе между живым и неживым. Это свидетельствует о существовании непрерывного спектра усложняющегося органического мира, который начинается с простых молекул и заканчивается сложнейшими системами клеток.
Ближайшие соседи вирусов – хламидии, риккетсии, отчасти микоплазмы. Долгое время этих паразитов роднила с вирусами неспособность размножаться на искусственных средах, фильтруемость. Однако исследования показали, что по химическому составу и строению они сходны с бактериями.
У клеток животных, растений и бактерий в отличие от вирусов есть двухслойная мембрана, отделяющая клетку от внешнего мира. У вирусов мембраны нет. У растительных клеток и бактерий (в том числе хламидий и риккетсий), кроме того, имеется еще и клеточная стенка – «панцирь», в который заключена клетка. У микоплазм есть только мембрана. Бактерии размножаются путем бинарного (пополам) деления. У вирусов совершенно иной путь размножения. Таким образом, эти «соседи» – не родственники вирусов. Между ними – глубокая пропасть: нет ни переходных, ни промежуточных форм.
В то же время соседи вирусов – биологические полимеры и субструктуры клетки. В природе в свободном виде их нет. Общее у них с составными элементами вирусов то, что все они – полимеры. Относительно ближе к вирусам некоторые клеточные органеллы: митохондрии и рибосомы.
«Настоящие» соседи вирусов – фильтрующиеся, реплицирующиеся агенты (прионы). Нуклеиновых кислот они не содержат, но способны запускать свой собственный синтез, используя генетическую информацию клетки-хозяина. Эти агенты вызывают медленно прогрессирующие болезни у человека и животных. У растений известно 11 природных заболеваний (например бугорчатая болезнь картофеля), вызываемых вирусоподобными агентами. Эти агенты, представляющие собой маленькие кольцевые РНК, не содержащие ни структурного белка, ни мембраны, отнесли в группу вириовидов.
А. Ленинджер так описывает процесс инфицирования: «В присутствии РНК-содержащих вирусов рибосомы клетки-хозяина предпочтительно связываются не с молекулами РНК клетки-хозяина, а с молекулами вирусной РНК. Эти последние начинают теперь функционировать в качестве матриц для синтеза белка вирусной оболочки, а также для синтеза некоторых дополнительных ферментов, требующихся для репликации других структурных компонентов вируса, и в частности самой вирусной РНК».
Атака начинается с прикрепления хвостов нескольких десятков фагов вирусов, поражающих бактерии, к определенной части бактериальной стенки. Тотчас же лизоцим растворяет клеточную мембрану. Аппарат хвоста вируса действует наподобие шприца: «мышцы» сокращаются, и нуклеиновая кислота впрыскивается внутрь клетки. Верхняя «одежда» вируса – белковый чехол – остается снаружи клетки. Так завершается «оккупация» бактерий фагами. Этот процесс длится всего несколько минут.
Нуклеиновая кислота играет главную роль в воспроизведении фага. Это было доказано немецкими учеными в опытах по гибридизации вирусов. Однако не все вирусы так агрессивны, как фаги, не у всех есть хвост с набором необходимых для взлома клетки инструментов. Как же в этих случаях вирус проникает на чужую территорию?
Как ни парадоксально, в этих случаях сама клетка осуществляет внедрение вирусов – она как бы заглатывает их. Вспомним, что на протяжении эволюции у клеток выработался механизм активного захвата из окружающей среды различных твердых частиц (фагоцитоз) и капелек жидкости (пиноцитоз). Этот механизм играет большую роль в нормальной жизнедеятельности клетки. В случае же встречи с вирусом происходит как бы «самоубийство» клетки. В клетке, инфицированной вирусом, вследствие его размножения нарушается обмен веществ. Каждая инфицированная одним вирусом клетка производит около 2 тыс. новых вирусов. Вирусы могут вызывать либо хроническую, либо острую инфекцию. В первом случае вирус, проникший в клетку, не выдает своего присутствия. Соответственно, и инфицированная клетка по виду не отличается от нормальной. Вирус может интегрироваться в ДНК клетки и при делении передаваться ее потомству. Следовательно, клетка при делении воспроизводит вирус. Интегрированный вирус невозможно обнаружить и выделить из клетки.
В опытах in vitro на культивируемых клетках человека удалось воспроизвести хроническую инфекцию вирусом гриппа. Оказалось, что через несколько поколений в культивируемых клетках признаки заражения постепенно исчезали. В конце концов вирус пропадал и долго не проявлял своего присутствия. Но затем внезапно наступала быстрая гибель клеток, свидетельствующая о неожиданном «возвращении» вируса. «Беглец» изменился, стал агрессивнее, приобрел новые губительные для клеток свойства. Изменились и клетки. Они приобрели способность к безудержному росту, то есть стали злокачественными.

Новые данные породили новые вопросы. Интегрируется ли на самом деле геном вируса в геном клетки? Почему вирус повторно активизируется и выходит из «подполья»?
Дальнейшие исследования провели на субклеточных структурах, выделенных из клеток, инфицированных арбовирусами. Арбовируса-ми называют вирусы четырех семейств (тогавирусы, буньявирусы, реовирусы и рабдовирусы), передающиеся при укусе кровососущими насекомыми. Нормальный арбовирус состоит из трех частей: нуклеиновой кислоты – РНК и двух оболочек (внутренней белковой и внешней белково-липидной). Внутреннюю оболочку образуют специфические белки, а внешнюю – наружная мембрана клетки.
У субклеточных структур – незрелых вирусов – нет оболочки. Они состоят только из вирусной РНК и специфических вирусных белков и представляют собой так называемые рибонуклеопротеиды (РНП) – комплексы нуклеиновой кислоты и белка. Впоследствии было открыто, что РНП вызывает инфицирование. При выделении субклеточных структур из инфицированных клеток было получено еще три типа РНП. При введении в здоровые клетки все четыре типа РНП вызывали образование нормальных вирусов.
Как объяснить полученные результаты? Вирусологи предположили, что, кроме истинно вирусного комплекса, состоящего из РНК-вирусного белка, были получены гибридные РНП-молекулярные химеры, у которых нуклеиновая кислота прикрыта не только вирусными белками, но и клеточными. Для доказательства этого предположения из нормальных вирусов выделили РНК, добавили ее к белкам неинфицированных клеток и получили РНП.
При внедрении чужеродного белка организм человека вырабатывает защитные антитела, способные найти и нейтрализовать «пришельца». Гораздо сложнее антителам найти и обезвредить псевдовирус – гибридный РНП. Гибридные РНП приобретают выраженную устойчивость к их действию. Не исключено, что именно этим объясняется устойчивость незначительной доли вирусов к действию антител и в естественных условиях.
Однако не все так безнадежно. Клетки содержат ферменты нуклеазы, расщепляющие попавшие в них, в клетки, нуклеиновые кислоты. Нуклеазы не могут расщепить нуклеиновую кислоту, находящуюся в комплексе с белками. Но при заражении клеток вирус «раздевается», оставляя «белковый плащ» снаружи. Кроме того, при вирусной инфекции активность нуклеаз возрастает, поэтому теоретически они могут атаковать и расщепить «голую» вирусную нуклеиновую кислоту.
Тем не менее вирусные инфекции возможны из-за способности нуклеиновой кислоты вируса образовывать гибридные комплексы с клеточными белками, защищающими ее от нуклеаз.
Вряд ли кто скажет доброе слово о вирусах. Такие вирусные болезни, как оспа, грипп, полиомиелит, желтая лихорадка и масса других унесли миллионы человеческих жизней.
Для борьбы с вирусными заболеваниями и открытия новых возможностей использования свойств вирусов необходимы глубокие исследования в области биологии вирусов, молекулярной биологии, иммунологии, биохимии, биофизики и других наук.

«Сияющие» малютки

Одно из самых замечательных и поражающих наблюдателя явлений в море – его свечение. Можно часами любоваться, сидя ночью на берегу Черного моря, как вспыхивает яркими искрами набегающая на берег волна. Так же прекрасен ночью оставляемый идущим кораблем след, то загорающийся яркими огоньками, то вспыхивающий какими-то голубыми шарами. Спокойные яркие звезды сверкают на южном бархатном небе. Столь же яркие, то вспыхивающие, то гаснущие холодные огни в море будто отражают небесный свод. В более теплых морях подобное свечение бывает настолько сильным, что издали кажется заревом большого пожара, – его можно даже заснять на фотопленку.
Люди наблюдали свечение моря с незапамятных времен. С наступлением темноты поверхность моря начинает вдруг фосфоресцировать, озаряясь холодным искрящимся сиянием. Если набежавший ветерок подымет легкое волнение, сияние разгорается, словно прогоревшие угли, на которые подули.
Кто только не восторгался этим романтическим явлением природы: Крузенштерн и Беллинсгаузен, Дарвин и Гоген, Гончаров и Римский-Корсаков, Амундсен и Хейердал… Но лишь сравнительно недавно ученые твердо установили, что всю эту «лучезарную романтику» в море создают живые существа – и очень разные. Чаще всего море засвечивают мелкие планктонные организмы перидинеи-ночесветки и веслоногие рачки (особенно эуфаузииды). Они сияют то зеленоватым, то голубоватым, а то и оранжево-красным светом.
Вот как, например, описывал И. А. Гончаров во «Фрегате „Палла-да“ свечение перидиней у берегов Японии: „Штиль, погода прекрасная: ясно и тепло… Множество красной икры, точно толченый кирпич, пятнами покрывает в разных местах море. Икра эта сияет по ночам нестерпимым фосфорическим блеском. Вчера свет был так силен, что из-под судна как будто вырывалось пламя; даже на парусах отражалось зарево, сзади кормы стелется широкая огненная улица; кругом темно…“. Красной икрой Гончаров назвал перидиней-ночесветок, у которых фосфоресцируют их липоидные вещества.
Перидинеи вызывают свечение не только валов прибоя и его пены, заливающей берега. Прибрежный песок или снег, пропитанные содержащей перидиней морской водой, светятся там, где на них ступает нога путника: он оставляет за собой в ночной темноте цепочку ярко горящих следов. Свечение смоченного морской водой снега характерно и для Шпицбергена, и для островов Де-Лонга. В Альпах и на Севере обширные снежные равнины нередко имеют красный, зеленый, синий или коричневый цвет. Это объясняется тем, что на снегу могут в массовых количествах развиваться различные окрашенные жгутиковые: красные гемато-коккус пульвиалис, зеленые хламидомонас нивалис и другие.
Свет, как известно, привлекает морских животных, и этим издавна пользуются рыбаки. Стаи рыб устремляются ночью к месту свечения в расчете поживиться теми, кто светится. При этом, как всякий движущийся в воде предмет, они еще больше усиливают сияние вод и тем невольно выдают свое присутствие. Опытный глаз рыбака легко различает очертания стаи рыб, следы всплесков акул и даже кашалотов, ныряющих за рыбой. По пульсирующим вспышкам, быстро бегущим по воде, нетрудно опознать дальневосточных кальмаров, которые сами, однако, не светятся.
Животных можно привлечь и искусственным светом. У берегов Индии, Индокитая, Северной Африки, на Адриатике – в тех тропических и умеренно теплых морях, где особенно часто бывает свечение, при ночной ловле рыбы используют факелы. В Средиземном море мерцающие огни газовых светильников, зажигаемых на рыболовных судах, видны во мраке на многие мили вокруг. На их свет лучше всего идут стайные рыбы – сельдь и кефаль.
Для увеличения улова рыбаки островов моря Банда в Индонезии в качестве наживки используют светоносную железу маленькой рыбки – фотоблефарона, а жители Сесимбра на юго-западе Португалии – кусочки сильно пахнущего мяса собачьей акулы, обмазанные желтой светящейся жидкостью, получаемой из поджелудочной железы макруруса.
Круг животных, способных устраивать «иллюминацию», очень широк. Это многие бактерии, перидинеи, радиолярии, медузы, гребневики, черви, ракообразные, голожаберные, двустворчатые и особенно головоногие моллюски, морские звезды, голотурии, офиуры, сальпы, пирозомы, рыбы.
Светящиеся бактерии играют двойную роль. Они могут создавать разлитое «молочное» свечение, когда живут в море самостоятельно (правда, их там негусто), а могут «озарять» других животных, когда поселяются в их специальных органах, подобных мицетомам насекомых. Животные же, излучающие свет, делятся на две группы: у одних свет от симбиотических бактерий, у других – свой собственный. Вторых в природе, по-видимому, намного больше, чем первых, но решить, у кого из морских обитателей какой природы свет, совсем не просто. Во-первых, сплошь и рядом трудно выделить предполагаемых виновников свечения; во-вторых, часто бактерии, казалось бы, пойманные «с поличным», будучи извлеченными из своих хозяев, тут же «гаснут». Пока что симбиотическая природа люминесценции достоверно установлена только у рыб, каракатиц и кальмаров.

В мелководных бухтах японского побережья живет окунек моноцен-трис, размерами и формой тела напоминающий кедровую шишку. На нижней челюсти у него сидит пара сравнительно несложно устроенных светящихся органов – фотокоров, способных испускать свет несколько часов подряд. В каждом их них есть небольшая камера, где скапливается жидкость с бактериями-светлячками. Камера сообщается с окружающей средой. В момент опасности рыбка выпрыскивает ее содержимое в воду и исчезает из поля зрения преследователя под прикрытием светящегося облачка.
В морях, омывающих Индию и Большие Зондские острова, на рифах и вдоль берегов обитают две совершенно необычные рыбки – аномалопс и фотоблефарон. У них под глазами сидят, словно огромные бородавки, какие-то странные вздутия бобовидной формы. Описавший их еще в 1920 г. крупнейший американский специалист по светящимся животным Ньютон Гарвей доказал, что эти «бородавки» представляют собой светоносные органы, заполненные люминесцирующими бактериями.
Зеленоватый свет, испускаемый фотофорами аномалопса круглые сутки, все время пульсирует: 10 с он горит, а 5 – «выключен». Ночью он напоминает отражение луны, как бы колышущееся на легких волнах. Стайка же фотоблефаронов, обосновавшаяся между прибрежными камнями, создает впечатление, будто воду подсветили гирляндой маленьких мигающих лампочек. Свет одной из этих рыбок бывает настолько силен, что при окружающей полной темноте позволяет рассмотреть стрелки карманных часов на расстоянии 2 м от рыбы.
Светоносные бактерии поселились на голове аномалопса и фото-блефарона, видимо, в очень давние времена. С той поры рыбы успели «отрастить» для них специальные вместилища и, чтобы с толком для себя использовать их благодатное сияние, «возвели» на бактериальных вместилищах фотофоры-прожекторы очень сложного устройства.
Фотофоры состоят из многочисленных железистых трубочек, открывающихся своими наружными концами в подкожные полости бобовидного органа, лежащего сразу под глазом. Полости снабжены микроскопическими отверстиями, через которые они сообщаются с внешней средой. Пространство между трубочками прoнизано кровеносными капиллярами. На внутренних концах трубочек сидят особые клетки, заполненные блестящими кристаллами гуанина. Они выполняют роль маленьких зеркал, отражающих свет. Далее идет светонепроницаемый слой, сложенный из черных пигментных клеток (хроматофоров).
Есть рыбы, пользующиеся свечением бактерий для приманивания добычи. С этой целью многочисленная семья удильщиков обзавелась еще настоящей рыболовной снастью и, похоже, достигла в ее строении предельной изощренности.
В морях, омывающих Европу, а у нас – в Баренцевом и Черном, на глубине от 50 до 200 м обитает рыба лягва, или морской черт, достигающая полутора метров в длину. Прозвана она так за свой несуразный и совсем не рыбий вид. Действительно, тело лягвы производит впечатление какого-то обрубка, куска мяса, из которого природа словно только начала лепить что-то живое. Зато сколь совершенна ее «удочка»!
Первый луч спинного плавника у морского черта сильно удлинился, сдвинулся на голову, ближе ко рту, и превратился в великолепное удилище, на конце которого сидит «приманка» – маленький светящийся шарик. В нем и помещаются светоносные бактерии.
Почти всю свою жизнь лягва проводит на рыбалке, притаившись среди камней и водорослей и выставив наружу волнообразно извивающийся конец удилища. Часами может пролежать она совершенно неподвижно в ожидании своей жертвы. Бурая окраска хищника сливается с окружающим фоном и делает его совершенно незаметным. Но лягва не дремлет. Ее глаза, вращающиеся независимо друг от друга, как у хамелеона, зорко следят за всем, что происходит вокруг: один смотрит в одну сторону, другой – в другую.
Вот к соблазнительно шевелящейся перед самой пастью морского черта приманке приближается какая-то рыба. Ей кажется, будто перед ней извивается светящийся червь. Не успев его клюнуть, незадачливая рыба оказывается в огромной зубастой пасти чудовища. Захват происходит с молниеносной быстротой, неуловимой для человеческого глаза.
Сейчас известно свыше 250 видов удильщиков, большинство из которых живет на больших глубинах. У каждого своя оригинальная «удочка». Есть удочки короткие и длинные, толстые и тонкие, жесткие и гибкие, простые и складные. У одних удильщиков они чуть ли не в 10 раз длиннее тела, у других только кажутся короткими, но могут, словно резиновые, растягиваться до такой же длины. Светящаяся на конце удочки приманка похожа на зажженный фонарик, сидящий на длинном шнуре. Внутри «фонарика» имеется полость, поделенная на ячейки и заполненная слизью с плавающими в ней бактериями. Полость выстлана прозрачными, собирающими свет клетками, а снаружи одета черным покровом из пигментированных клеток. Когда эти клетки сокращаются, свет через образовавшиеся промежутки свободно пробивается наружу.

Удильщики знамениты еще одним свойством. Все, что сказано об их «рыболовных снастях», относится исключительно к самкам. Самцы у них крошечные, по массе во много тысяч раз меньше своих подруг, и живут как паразиты, прочно прирастая к телу самок. При этом у них исчезают челюсти, глаза, кишечник и прочие органы, кроме кровеносной и дыхательной систем и, конечно, органов размножения. Понятно, что при такой ситуации чем самец меньше, тем лучше. Впрочем, самки совсем не в проигрыше: в нужный момент, когда созреет икра, самцы оказываются у них «под рукой», и искать супруга во мраке бездны не приходится. Самцы же находят своих избранниц, пользуясь в основном своим феноменальным обонянием. Возможно, им в этом помогают и светящиеся «фонарики» самок.
Железы с бактериями-светлячками обнаружены у многих морских рыб, относящихся к девяти семействам. В каких только частях тела они не помещаются! На голове, на нижней челюсти, на брюхе, вокруг пищевода, внутри пасти, вдоль боковой линии, возле прямой кишки и даже на хвосте! Вероятно, немало случаев аналогичного симбиоза у рыб еще предстоит открыть.
Большой специалист по части светящихся животных японец И. Ханеда описал маленькую стайную рыбку лейогнатус, водящуюся в Индийском и Тихом океанах. Железа с неугасимым «огнем» у нее кольцом обхватывает пищевод. Светящиеся бактерии, заглатываемые рыбкой вместе с морской водой, через пищевод проникают в эту железу. Испускаемое бактериями сияние, пройдя сквозь прозрачные мышцы лейогнатуса, создает иллюзию зажженной молочно-белой лампочки. Если рыбку потревожить, она начинает светиться еще ярче и при этом издает какие-то хриплые звуки. У рыбки газы, тоже изученной Ханедой, светящаяся железа расположена там же, но испускаемые ею лучи падают на плавательный пузырь, который одновременно служит рефлектором.
Каракатицы, кальмары и осьминоги всегда поражают своими огромными сложными глазами. Подобно тому как соцветие складывается из множества отдельных цветков, так и глаза этих моллюсков «сложены» из сотен и тысяч мелких глазков. Собранные воедино, они обеспечивают животному хорошее зрение. Казалось бы, зачем вообще кальмарам и осьминогам глаза, коль скоро большинство из них живет на больших глубинах, где царит вечный мрак?
Оказывается, у многих глубоководных видов имеются мощные фотофоры прожекторного типа, причем не менее сложно устроенные, чем глаза. Ими животное освещает себе путь. Но в этих органах нет желез с бактериями, и они светятся своим собственным светом. Однако наряду с «прожекторами» кальмары и осьминоги приобрели также мешочки с бактериями, а зачастую и необходимый арсенал линз, рефлекторов и т. п. Чаще всего такие мешочки помещаются в мантийной полости и испускают спокойный, ровный свет.
Многочисленных туристов издавна влечет в японский залив Тояма полюбоваться ярко-голубым свечением маленького кальмара ватазении. Весной, в пору размножения, он устраивает сказочную иллюминацию чуть ли не по всему заливу. Светящиеся органы разбросаны у него повсюду – на нижней стороне головы, на брюшных щупальцах, в мантийной полости, воронке; место для них нашлось даже на глазах.
Именно кальмары и каракатицы сумели использовать свет бактерий для дезориентации своих врагов. Днем они устраивают «дымовую завесу», а ночью и на больших глубинах выпускают слизь со светоносными бактериями, создающими легкое облачко искрящихся огоньков.
У каракатиц, например сепиол, светящийся мешочек тесно связан с чернильной железой. Он или прилегает к ней снаружи, или помещается в ее углублении. Благодаря такому устройству некоторые каракатицы, когда нужно «потушить свет», выделяют в мантийную полость несколько капель чернил; растекаясь по мешочку с бактериями, они создают на время затемнение.
Любопытно, что одни виды каракатиц передают драгоценные бактерии своему потомству через скорлуповые железы, другие, по-видимому, заражаются ими прямо через морскую воду. Впрочем, случается, что подобной лучезарной «инфекцией» на время «заражаются» и такие морские обитатели, которые специальных жилищ для бактерий не приготовили.
С чем же связана таинственная способность морских животных и бактерий испускать свет? Установлено, что у первых имеется особое жироподобное вещество люциферин, содержащее фосфор и способное окисляться, и фермент люцифераза, который ему в этом помогает. При окислении люциферин и начинает «фосфоресцировать». Естественно, что для свечения нужен кислород. Чем больше его в воде, тем ярче свет. Предполагают, что те же вещества заставляют сиять и симбиотические бактерии, хотя до сих пор их не удалось выделить.
Бактериальный свет достаточно силен. Световые возможности малюток оценены с математической точностью. Чтобы составить о них наглядное представление, достаточно такого примера. Если бы можно было тонким слоем культуры светлячков покрыть купол собора св. Петра в Риме, то на площади перед собором было бы светло, как в лунную ночь. Известны даже случаи, когда залы музеев освещали стеклянными колбами, в которые наливали культуру светоносных бактерий.
Нужен ли свет самим бактериям? По крайней мере, для поддержания жизни он не требуется. Ученые считают свет побочным результатом их основной жизнедеятельности, особым проявлением бактериального дыхания. Иными словами, не светясь, бактерии не могли бы дышать.

«Детективы» микромира

Амебы нередко поедают друг друга. Удавалось наблюдать, как амеба веррукоза заглатывала нитчатые водоросли, превосходившие ее длиной во много раз. При этом амеба помещалась на средней части нити, обволакивая ее, и растекалась по длине водоросли; конец нити она сгибала в петлю. Затем амеба снова растекалась, но уже со всех сторон охваченной нити, и снова ее скручивала; это повторялось до тех пор, пока животное не втянуло в себя целиком всю нить, скрученную в клубок. Американскому биологу Г. С. Дженнингсу (1868—1947) довелось увидеть, как амеба «охотилась» за шаровидной цистой эвглены. Амеба догоняла шарик, а он от нее каждый раз откатывался – и так далее; амеба выпускала то одну тонкую длинную псевдоподию (ложноножку: временный вырост, используемый для увлажнения и захватывания), то две короткие; охота продолжалась некоторое время, причем амеба много раз меняла свою форму; кончилось все тем, что добычу угнала инфузория.
Дженнингс приводит и иллюстрирует такой случай. Одна амеба схватила (если можно так выразиться) другую. Жертва разорвалась пополам, и передняя половина уползла. Поскольку псевдоподии у победительницы сомкнулись не полностью, то, когда она изменила направление своего движения, добыча выскользнула и стала уползать. Нападавшая амеба направилась вдогонку ускользнувшей добыче и начала ее заглатывать. Так было два раза. Наконец, почти заглоченная амеба все же выскользнула и ушла.

Не только высокоорганизованные животные объединяются вместе для охоты на крупную добычу. Крошечные солнечники (одноклеточные организмы), временно соединяясь в группы по 10—20 особей, нападают даже на многоклеточных – коловраток, мелких рачков. Прикасаясь к добыче аксоподиями (у солнечника так называют ложноножки), они парализуют ее, а потом уже поедают. После совместного переваривания добычи солнечники вновь расходятся. Пример жгутиконосцев убеждает, что даже простейшие, эти самые примитивные животные, все тело которых состоит из одной крохотной клетки, могут давать приют еще более мелким и просто организованным живым существам.
Действительно, в простейших сплошь и рядом поселяются водоросли, грибы, бактерии, риккетсии и вирусы. Конечно, не все такие квартиранты приносят хозяевам ощутимую пользу (ведь среди них есть и паразиты!) и могут быть названы добрым именем «симбионты», то есть организмы, находящиеся во взаимно полезных друг для друга отношениях. Чаще всего о пользе вообще ничего не известно по той простой причине, что их еще никто не изучал. Однако и полезные, и вредные, с нашей человеческой точки зрения, сожители ведут себя довольно скромно и внешне мало чем себя проявляют.
Но, изучая жизнь парамеций (род инфузорий) аурелий, исследователи столкнулись с необычным явлением. Некоторые их расы убивали парамеций других рас того же вида, когда их пробовали содержать вместе. Сначала думали, что парамеции из расы «убийц» выделяют в воду какие-то ядовитые вещества, перед которыми их жертвы беззащитны. Однако никаких подобных веществ обнаружить не удалось. Истинное оружие парамеций-убийц открыл американский протозоолог Трейси Соннеборн. Им оказались какие-то загадочные микроскопические существа, погруженные в цитоплазму клетки-хозяина. Приступив к их обстоятельному изучению, Соннеборн вскоре убедился, что по своим свойствам они не могут быть отнесены ни к одной из известных групп микроорганизмов, и назвал их нейтрально – каппа-частицами.
Каппа-частицы бывают двух типов. Частицы одного типа содержат одно или несколько преломляющих телец (R-тела), благодаря которым они так и сверкают под микроскопом. Их называют поэтому В-частицами (от англ. bright – «светлый», «блестящий»). Частицы другого типа таких телец не содержат, выглядят темными и называются N-частица-ми (от nonbright – «неблестящий»).
Оба типа частиц сходны и по строению, и по биохимическому составу. Но способностью убивать «чужие» парамеции обладают только В-частицы, да и то далеко не все. И вот что удивительно: парамецию заражают и превращают в убийцу N-частицы, способные делиться. Из них, очевидно, каким-то образом и образуются блестящие В-частицы.
Поскольку в В-частицы входят R-тела, на них теперь и перекладывают всю вину за «кровожадность» агрессивных рас парамеций. Опыты показали, что заглатывание обычной, «мирной» парамецией преломляющего тельца не проходит безнаказанно: у нее после этого возникают явные признаки «отравления». С помощью электронного микроскопа удалось разглядеть, что преломляющее тельце представляет собой ленту, скрученную в тугую пружину, которая может при определенных условиях мгновенно развернуться и нанести сильный удар. Некоторые специалисты считают, что акт убийства как раз и связан с этим внезапным раскручиванием.
Каппа-частицы задали ученым немало задач. Самый главный вопрос: если это живые организмы (а сомнений в этом, кажется, ни у кого не возникало), то куда их отнести – к водорослям, риккетсиям, бактериям или вирусам? Тут-то, пожалуй, полностью оправдывается поговорка: «Сколько людей, столько и мнений».
Действительно, суждения о природе каппа-частиц были и остаются самыми различными. Говорит это только о том, что перед нами что-то совершенно особое. Многое свидетельствует как будто об их сходстве с бактериями – размер, внешняя форма, химический состав, способность размножаться делением. Как и у бактерий, у каппа-частиц нет ядра. Но в отличие от бактерий у них нет и клеточной оболочки, почти или совсем нет ферментов, а хроматиновые вещества не отделены от цитоплазмы. Получается, что они намного примитивнее бактерий. От рик-кетсий и особенно вирусов каппа-частицы отличаются прежде всего более крупными размерами. Зато их поведение во многом напоминает поведение вирусов бактерий-бактериофагов, точнее, их неинфекционных зачатков – профагов.
Подобно профагам, каппа-частицы прочно соединены с наследственным аппаратом парамеции. Они дают ей иммунитет против угрозы со стороны других парамеций, влияют на ее обмен веществ. Но в отличие от профага, включенного в бактериальную хромосому, каппа-частицы диктуют свою генетическую «волю», находясь в цитоплазме хозяина. Долгое время их считали особыми органеллами парамеций – плазмогенами. Кроме того, новые фаговые частицы появляются на свет ценой гибели взрастившей их бактериальной клетки, а только что образовавшиеся каппа-частицы, выбираясь на волю, оставляют парамецию целой и невредимой. Все это характеризует каппа-частицы как в высшей степени загадочных эндосимбионтов. (Эндосимбиоз – сожительство двух форм, при котором одно животное обитает в теле другого).
Судьбы каппа-частиц и парамеций неразрывны, и, как было сказано выше, эта неразрывность закреплена наследственно. Каппа-частицы стали известны как первые носители так называемой цитоплазмаической наследственности, которой до их открытия не могли найти правильного объяснения. Впрочем, иногда хозяин начинает проявлять независимость, но она оборачивается для него пагубными последствиями. Случается, что под воздействием парамеций размножение каппа-частиц сильно замедляется, отставая от размножения хозяина. Тогда молодые парамеции, освободившиеся от симбионтов, рискуют каждую минуту стать жертвой каннибализма своих зараженных сородичей. Выходит, что каппа-частицы превратились в необходимое средство личной безопасности. Кто их не имеет, обречен на гибель.
У парамеции аурелии были открыты и более крупные, похожие на каппа, частицы, которые получили название лямбда-частиц. Они также выступают в роли убийц, причем остаются смертоносными даже тогда, когда их выделяют из тела хозяина. Но в дополнение к этому основному свойству лямбда-частицы, по-видимому, еще и снабжают парамецию-хозяина витамином – фолиевой кислотой. Возможно, на нечто подобное способны и каппа-частицы. Если это будет доказано окончательно, то загадочный симбиоз каннибалов обогатится мирным, пищевым содержанием.
Содружество с микробоподобными частицами свойственно не одним парамециям. Подобный симбиоз был открыт, например, у флагелляты критидии, которая паразитирует в кишечнике клопов, живущих на латуке. В клетке критидии обычно обитает лишь пара похожих на бактерии телец, которые размножаются простым делением. То, что их не становится больше, объясняется, очевидно, тем, что размножением телец, как и у парамеций, заведует клетка-хозяин. Впрочем, в опытах при определенных условиях их удавалось заставить плодиться с такой быстротой, что, переполнив тело критидии, они приводили ее к гибели. В последнее время в парамециях и других одноклеточных обнаружили массу новых, не менее таинственных частиц. Пожалуй, в простейших их оказалось больше, чем в ядре атома. По традиции эти частицы обозначают греческими буквами альфа, бета, мю, пи, эпсилон и т. д. Есть опасение, что если описание «незнакомок» из симбиотического микромира будет продолжаться такими же темпами, то в греческом алфавите для них скоро не хватит букв.
Из всех существующих в природе микросимбионтов микробные частицы простейших, обозначаемые греческими буквами, – самые интересные. Они влекут к себе исследователей, во-первых, заманчивой перспективой проникновения в сокровенные глубины живого микромира и, во-вторых, вполне реальной возможностью заставить частицы, подобно многим «настоящим» микроорганизмам, служить не только парамециям, но и человеку.

ЧЕРВИ. МОЛЛЮСКИ. ЧЛЕНИСТОНОГИЕ

Дождевые черви – загадка от «носа» до «хвоста»

Дождевые (их еще называют земляные) черви в истории образования земной коры играли гораздо более важную роль, чем это может показаться с первого взгляда. Почти во всех влажных местностях они необыкновенно многочисленны и, сравнительно с собственной величиной, обладают довольно значительной мускульной силой. Во многих местностях Англии на площадь в 1 акр (0,4047 га) ежегодно выбрасывается более 10 т сухой земли, прошедшей через их тело, так что весь поверхностный слой растительной почвы в течение нескольких лет проходит через них. Словом, лучшего комбайна по вспашке, удобрению и вентиляции почвы не найти.
Черви наилучшим образом готовят почву для произрастания растений. Они периодически подвергают ее действию воздуха и разрыхляют до такой степени, что в ней не остается ни одного камешка крупнее тех, которые они могут заглотить. Дождевые черви равномерно перемешивают все, подобно садовнику, готовящему мелкую землю для своих растений. Они таскают в свои норки бесчисленное количество сухих листьев и других частей растений – для закупоривания норок и как пищевой материал. Листья, втаскиваемые червями в норки для пищи, разорванные затем на мельчайшие нити и отчасти переваренные, перемешиваются с большим количеством земли. Эта земля образует тот темный плодородный растительный слой, который почти сплошь покрывает поверхность суши. Черви дают свободный доступ воздуху в глубокие горизонты почвы.
Если бы можно было распределить по всей поверхности суши почву, перепахиваемую дождевыми червями за каждые 10 лет, то получился бы слой толщиной в 5 см.
Извлекая грунт из-под предметов, лежащих на земле, черви способствуют их погружению в почву. Эту работу они проделывают, медленно, но в конце концов с большим эффектом – в землю погружаются и закапываются, например, камни или обломки стен зданий.
В тропических лесах Южной Америки и Австралии встречаются дождевые черви-гиганты длиной в 1-2 м. Например, длина австралийского червя мегасколидеса – 2 м, а его толщина – в палец. Вбуравливаясь передним концом тела в почву, он роет в ней длинные и широкие ходы. В более твердом грунте червь пропускает землю через кишечник и выбрасывает ее наружу в виде кучки экскрементов. Живет мегасколидес в земляных ходах, лишь иногда выставляя наружу переднюю часть тела. Организм червя-гиганта настолько приспособлен к жизни под землей, что, вынутый на поверхность, он оказывается совершенно беспомощным. Есть у этого чрезвычайно полезного создания и другие загадочные и даже с высот сегодняшней науки необъяснимые свойства. Например, если разрезать его пополам, приложить один отрезок к другому и прочно скрепить их, половинки срастутся, и он будет жить. Если взять трех одинаковых дождевых червей и у первого отрезать головной конец тела, у второго – хвостовой, у третьего – середину, а потом сложить все три отрезка так, чтобы каждый занял подобающее ему место, и скрепить их – они не погибнут; такой сборный червь, сложенный из кусков трех разных червей, будет продолжать жить. Через несколько недель раны заживут и отрезки срастутся между собой. «Новый» червь ничем не будет отличаться от своих собратьев: станет жить в земле, буравить ходы, искать пищу, расти и размножаться. Через два-три месяца на нем не останется даже рубцов.

Завидная способность

Способностью к регенерации, то есть восстановлению утраченных частей тела, наделены очень многие животные, но в различной степени: одни – в большей, другие – в меньшей. Есть животные, у которых способность восстанавливаться проявляется особенно ярко. Это дождевой червь – о нем вы уже прочитали выше. Это и небольшой плоский червь – плосковик (или планария), живущий в воде. Если разрезать его поперек на пять-шесть кусков, то каждый из них станет самостоятельным плосковиком, только меньшего размера.
Есть животные очень простые по строению, которые могут восстановиться из сотой части собственного тела. Но природа поражает нас и более удивительными загадками. Одна из них связана с муравьями.

Даже если отрезать у лесных муравьев брюшко, они днями продолжают еще выполнять все функции нормального животного: таскают добычу, коконы, личинок, защищаются… А обезглавленные муравьи в течение целого часа выполняют то, что обычно делает нормальное туловище: ползают, выпрыскивают жидкость и т. д. Грудь без головы и брюшка от получаса до часа ходит вокруг короткими шагами, падает и снова поднимается. Отрезанные головы муравьев тоже долго живут, обнаруживая нормальные реакции.
В одном эксперименте две отрезанные головы муравьев, взятых из разных колоний, поместили близко одна от другой в стеклянную баночку. С помощью усиков-антенн они ощупали друг друга, начали открывать и закрывать жвалы и, приблизившись благодаря этому друг к другу, вступили в ожесточенную схватку, которая при постоянном взаимном ощупывании усиками длилась 50 мин. Головы продолжали жить. Для насекомого потеря головы часто всего лишь незначительное происшествие, которое вовсе не влечет за собой немедленных неприятных последствий. Полужесткокрылые насекомые родниус могут прожить в этом состоянии целый год. Реакции на свет продолжаются, причем это явление общего порядка, обнаруживаемое среди многочисленных групп насекомых: глаза вовсе не служат необходимой основой световой чувствительности, хотя и несут задачу создания зрительных образов. Неясно, где сосредоточена эта загадочная чувствительность: на одном уровне с самим кожным покровом или в нервной системе?
Гигантских муравьев, обладающих мертвой хваткой, в Новой Гвинее часто используют в примитивной хирургии в качестве… зажимов. Сблизив края раны, хирурги-целители прижимают к ним челюсти муравья. Тельце насекомого обрывают, а «зажимы» остаются на ране до тех пор, пока она не заживет.
Еще одно удивительное создание – всем знакомая улитка. На голове ее торчат подвижные щупальца, которые то выступают наружу, то прячутся; на верхушке каждого щупальца расположен глаз улитки. Даже если улитка лишится обеих щупалец с глазами и к тому же кусочка головы, спустя две-три недели у нее снова вырастут и недостающая часть головы, и щупальца, и, что важнее всего, глаза. Будь на месте улитки другое животное, например, лягушка или ящерица, потеря была бы невосполнимой, животное погибло бы.
Вспомните обыкновенного речного рака: у него обе клешни одинаковые. Но есть разновидности раков, у которых правая клешня значительно крупнее левой. Потеряв левую, меньшую клешню, такой рак непоправимого ущерба не получит: недостающая клешня отрастет вновь. Попробуйте, однако, отнять у него правую, большую клешню. Она появится вновь, но будет гораздо меньше по величине. Зато оставшаяся нетронутой левая, маленькая клешня сильно увеличится, и рак станет левшой; теперь он будет выглядеть иначе – левая клешня у него окажется гораздо крупнее правой.
Если по какой-либо причине рак лишится обеих клешней, эта потеря тоже вскоре восстановится: вместо оторванных клешней появятся новые, но они уже будут одинаковые.
Любопытно, что у некоторых высших ракообразных вместо отрезанного глаза иногда вырастает щупальце. Факты подобной ненормальной регенерации достаточно известны. Потерянный глаз восстанавливается, если сохранился глазной нервный узел. А когда одновременно с глазом удаляется и глазной нервный узел, отрезанный глаз заменяется щупальцем.
Ничего не скажешь, завидными способностями наделены эти создания, и разгадка их тайн многое могла бы принести человеку.

Морские звезды – чудо царя Нептуна

Чемпионами по медлительности обычно считают черепах, славу которых оспаривают южноамериканские ленивцы, но, бесспорно, рекордсмены по медлительности – это иглокожие. Когда морские звезды «спешат» к добыче, их скорость может достигать 15 см/ч.
Способ передвижения морских звезд очень оригинален. Так называемые амбулакральные ножки этих иглокожих могут сокращаться и вытягиваться на значительную длину. Звезда выбрасывает ножки вперед и присасывается ими к поверхности дна, а затем сокращает их и таким образом передвигается. Ножки приводятся в движение давлением нагнетаемой в них воды.
На верхней стороне морской звезды между двумя ножками-лучами можно заметить небольшое светлое пятнышко. Это мадрепоровая пластинка – вход в водно-сосудистую систему животного. При большом увеличении видно, что сверху эта пластинка покрыта расходящимися по радиусам бороздками. Приоткрывая щели между бороздками, звезда засасывает воду. Под бороздками находится фильтр – известковая пластинка, пронизанная мельчайшими порами. Они задерживают мелкие организмы, находящиеся в морской воде.
Добычу звезды чувствуют на большом расстоянии. Если положить на дно кусок рыбы, из-под всех камней и расщелин выползет множество разнообразных звезд. Морские звезды – активные хищники и нападают даже на крупных двустворчатых моллюсков. Это кажется просто невероятным – ведь усилие, с которым смыкаются створки моллюска, исчисляется килограммами и в десятки раз превышает вес его самого. Зачастую просунуть между створками лезвие ножа можно лишь с трудом. О том, чтобы раскрыть створки руками, не может быть и речи. Однако звездам это удается – с помощью амбулакральных ножек. Вот как это происходит. Обхватив ножками-лучами раковину с двух сторон, звезда крепко присасывается к ней и начинает методично сокращать ножки. Постепенно мускул, замыкающий створки, утомляется, они приоткрываются, и звезда вводит внутрь раковины свой желудок. Убив моллюска выделениями желудка, она переваривает затем жертву прямо в раковине.
Особенно часто от набегов морских звезд страдают колонии таких ценных промысловых моллюсков, как мидии и устрицы. Если моллюск не очень большой, то звезда втягивает его целиком через рот в желудок, который занимает всю центральную часть диска. Мягкие части перевариваются, а раковина выбрасывается через рот наружу.
Интересно, что еще в начале XX в. ловцы устриц, поймав морскую звезду, разрывали ее на части и бросали обратно в море, считая, что предают хищницу мучительной смерти. Они и не подозревали, что эти иглокожие обладают способностью восстанавливать утраченные органы.
Целое животное может вырасти иногда из одного луча и всего из пятой части диска. Некоторые звезды размножаются, разламываясь пополам, и потом каждая половина восстанавливает недостающие части. Но это наблюдается редко. Обычно морские звезды выпускают половые продукты в воду, где происходит оплодотворение и дальнейшее развитие зародышей. Есть звезды, у которых яйца остаются в организме взрослой особи. Так, у звезды птерастера молодь развивается в особой полости в верхней части туловища, а затем выходит наружу, разрывая кожный покров тела родительницы.
Встречаются и такие звезды, которые вынашивают потомство в особых выводковых камерах желудка, и пока дети растут, их мамы соблюдают строгую голодовку. Все это – приспособления для защиты потомства.
У взрослых морских звезд врагов не так много. Надежной защитой этим беспозвоночным служит кожный покров, который как бы инкрустирован массой известковых пластин, образующих у большинства звезд жесткий скелет.

Спруты: вымыслы и реальность

И твари эти, говорят, В неведомых глубинах спят.
Г. Миллер
«Трудно представить себе образ более ужасный, чем одно из этих огромных чудищ, таящихся в океанских глубинах, еще более мрачных от чернильной жидкости, выпускаемой этими тварями в огромных количествах; стоит представить себе сотни чашеобразных присосков, которыми оснащены его щупальца, постоянно находящиеся в движении и готовые в любое мгновение вцепиться в кого и во что угодно… И в центре переплетения этих живых ловушек – бездонная пасть с огромным крючковатым клювом, готовым разорвать на части жертву, очутившуюся в щупальцах. При одной мысли об этом мороз продирает по коже».

Так описал английский моряк и писатель Фрэнк Т. Буллен самое крупное, самое быстрое и самое страшное из всех беспозвоночных планеты – гигантского кальмара Architeuthis princeps. Рядом с этим своеобразным животным, увековеченным в литературе под названием «могучий Кракен», грозные доисторические динозавры выглядели бы не страшнее отощавших бездомных кошек. При коротких бросках гигантский кальмар развивает скорость, превышающую скорость большинства рыб. По размерам он не уступает среднему кашалоту и вступает в смертельную схватку с этим левиафаном моря, вооруженным острыми зубами.
Кажется невероятным, чтобы столь свирепые и активные хищники могли принадлежать к той же группе животных, что и неповоротливые, защищенные панцирем морские улитки и двустворчатые моллюски. И все же, несмотря на поразительные различия в привычках и внешности, те и другие обладают многими общими признаками, в том числе удивительно сходным анатомическим строением. Согласно всем этим признакам кальмары относятся к типу моллюсков – чрезвычайно разнообразной группе животных, куда входит около 60 000 видов кальмаров, осьминогов, улиток, двустворчатых моллюсков, устриц, морских гребешков и других существ, снабженных раковиной.
Слово «моллюск» латинского происхождения и в переводе означает «мягкий», поскольку тело моллюсков действительно мягкое. Оно не разделено на сегменты. Все моллюски обладают мускулистым органом – так называемой ногой, который претерпел в процессе эволюции ряд видоизменений в зависимости от назначения. У кальмаров и осьминогов этот орган служит для передвижения и преобразован в щупальца. Тело моллюска заключено в оболочку, называемую мантией. Мантия кальмаров и осьминогов имеет вид обтекаемого цилиндра, состоящего из прочных тканей. У улиток и прочих моллюсков, снабженных панцирем, она покрывает верхнюю часть и бока тела наподобие некоей просторной безрукавки и содержит клетки, которые выделяют вещество, образующее ее известковую раковину. Во всех случаях под мантией имеется полость, или камера, в которой находятся сердце, печень, почки, желудок, жабры и органы размножения. Полость эта постоянно омывается водой, богатой кислородом.
Кальмары, осьминоги, улитки, хитоны оснащены похожим на язык приспособлением для скобления. Орган этот, называемый радулой, или теркой, состоит из множества острых роговых зубчиков, укрепленных в прочной, эластичной ленте. Он служит для того, чтобы соскабливать с камней водоросли, держать добычу и рвать на части (перетирать) пищу. Некоторые хищные брюхоногие моллюски и осьминоги с помощью радулы проделывают отверстия в панцирях других моллюсков и ракообразных: целыми часами водя теркой по одному и тому же месту, хищники вскрывают панцирь и начинают поедать добычу. Осьминоги вводят в получившееся отверстие парализующий яд и пищеварительные соки, разрушающие ткани. Затем, прильнув к бреши своим небольшим ротовым отверстием, они высасывают жертву. Двустворчатых моллюсков осьминоги «вылущивают», а брюхоногих вытаскивают из раковин своими мощными щупальцами.
Основная пища головоногих моллюсков – рыбы, крабы и ракушки. Но многие виды (особенно глубоководные) охотно едят падаль. Едят и друг друга. Мелкие кальмары и осьминоги живут в постоянном страхе за свою жизнь, которой угрожает алчность их более крупных собратьев. Это одно из обстоятельств, затрудняющих содержание осьминогов в аквариумах: более крупные спруты съедают мелких. И не всегда голод служит причиной каннибализма. В свое время Аристотель, раздумывая о дурных обычаях полипусов, решил, что они едят друг друга, чтобы поддерживать в себе жизненную силу: осьминог, не отведавший осьми-ножьего мяса, будто бы хиреет и умирает.
Еще более странная особенность спрутов – автофагия, самопожирание. Натуралисты иногда наблюдали, как содержавшиеся в неволе осьминоги вдруг без всякой видимой причины начинали сами себя поедать! Они обкусывали начисто собственные щупальца и… умирали.
Служить пищей голодным спрутам может порой самая невероятная «дичь». Один натуралист из Сингапура видел во время отлива, как небольшой осьминог (Octopus filamentosus) пожирал… паука. Паук дезис – большой любитель моря. В отлив он бегает по мокрым камням и поникшим водорослям, а когда море вновь заливает литораль (прибрежную зону), прячется в какой-нибудь щели и затягивает вход паутиной. Паутина, словно водоотталкивающая ткань, не пропускает воду, и в подводном убежище паука всегда сухо. Осьминог поймал паука на пляже, когда тот был занят, по-видимому, поисками подходящей дырки, в которой намеревался переждать прилив.
В Полинезии рассказывают, что по ночам осьминоги выползают на берег и охотятся на крыс, снующих по прибрежным камням. Одна из наиболее распространенных приманок для осьминогов, которой часто пользуются местные рыбаки, – грубая модель крысы! Бывает, что осьминоги вылезают на берег, чтобы поохотиться на крабов.
Моллюски хорошо себя чувствуют только во влажной среде и долго оставаться вне воды не могут. Говорят, что прежде чем выбраться на сушу, они обильно поливают берег из особой воронки и таким образом обеспечивают себе максимум влаги на опасном пути через каменистые дебри чуждой стихии.
Полинезийцы верят, что осьминоги залезают даже на фруктовые деревья, чтобы полакомиться сочными плодами пандана. Действительно, установлено, что при случае осьминоги едят и растения. В 1916 г. английский зоолог Мэсси описал осьминога, желудок которого был набит водорослями. Мэсси решил, что хищник перешел на необычную диету в силу обстоятельств: жил он в небольшой лагуне, отрезанной от моря, где, кроме водорослей, не было ничего съедобного.
Головоногие моллюски очень прожорливы, однако при необходимости они могут подолгу голодать. В аквариумах осьминоги иногда жили без пищи несколько недель, а насиживающие самки ничего не едят около двух месяцев, иногда и больше, пока не выведут детенышей.
Водометные двигатели считаются большим достижением техники, однако моллюски используют этот метод передвижения уже сотни миллионов лет. Непревзойденные мастера подводного передвижения с помощью водометов – кальмары, осьминоги и их знаменитый сородич – многокамерный наутилус.
Мощные мышцы, расположенные в торпедообразной мантии кальмара, приводятся в действие гигантскими нервами, которые заставляют их то растягиваться, то сокращаться. Мышцы работают как насос, накачивая и с силой выбрасывая воду из полости, в которой имеется пара перьевидных жабер. Вода входит через щели по обеим сторонам шеи, течет назад сквозь жабры, затем идет вперед и выбрасывается наружу через воронку. Встревоженный или возбужденный кальмар быстро сокращает мышцы, при этом из воронки вылетает мощная струя, а животное получает толчок в обратном направлении и развивает удивительно высокую скорость, несясь как бы «кормой» вперед. Он может передвигаться и передним ходом. Однако максимальной скорости животное достигает, когда рассекает воду своим стреловидным хвостом, а змеевидные щупальца волочатся сзади, принимая обтекаемую форму.
Быстро поворачивая воронку то в одну, то в другую сторону, кальмары носятся взад и вперед среди косяков сельди, макрели и другой рыбы, заглатывая жертвы одну за другой. Зачастую, вырвав из тела рыбы лишь кусок, кальмар набрасывается на другую. Нередко стаи этих хищных моллюсков устраивают настоящие побоища, уничтожая свои жертвы без всякой видимой нужды.
Некоторые мелкие виды кальмаров развивают скорость, достаточную, чтобы выскочить из воды и с помощью своих плавников совершить планирующий полет, как это делают летучие рыбы. Члены экипажа «Кон-Тики», пересекшего Тихий океан, сообщали, что в тропических водах небольшие стаи кальмаров пролетали над плотом на высоте 1-1,5 м, совершая прыжки до 15 м длиной.
Не имеющие столь обтекаемой формы шишкообразные мешковидные осьминоги – пловцы не столь искусные. Нерегулярно выбрасывая струи воды, эти животные плавают рывками и довольно неуклюже.
Некоторые виды осьминогов всю жизнь плавают в толще воды на средних глубинах, но большинство их довольствуется тем, что семенит по дну океана, перебирая щупальцами.
Гигантские нервы (у некоторых экземпляров они толщиной со спичку) позволяют кальмарам оценить обстановку и действовать намного быстрее других беспозвоночных. Чувственные впечатления передаются в мозг, а моторные импульсы вырабатываются в нем в 220 раз быстрее сигналов, проходящих по нервной системе медузы. Опытным путем было установлено, что кальмары способны обучаться и использовать полученные сведения. Они в состоянии ассоциировать одно событие с другим и запоминать значение ассоциаций.
Большой мозг кальмара оснащен управляющими центрами, координирующими действия клубка усеянных присосками щупалец, похожих на питонов, в процессе осязания, схватывания, ползания и совокупления. И щупальца, и воронка головоногих во время их зародышевого развития образуются из участков, которые у других моллюсков становятся «ногой». Вот почему этот класс моллюсков получил название Cephalopoda, или головоногие.
Осьминоги, как указывает их название, имеют восемь щупалец, утончающихся к концу и соединенных у основания перепонкой. Их концы почти постоянно находятся в движении: то свиваются, то развиваются. Страшные «руки» осьминогов оснащены двойным рядом удивительно цепких присосок. Эти животные предпочитают избегать людей, а не нападать на них, однако были случаи, когда крупные экземпляры хватали под водой ныряльщиков и держали в своих объятиях до тех пор, пока те не погибали.
Кальмары имеют, кроме восьми «рук», два особенно длинных щупальца, каких нет ни у одного другого представителя царства животных. У гигантского кальмара эти эластичные органы могут растягиваться до 10 м и более, что равно высоте трехэтажного дома, и мгновенно сокращаться настолько, что их не разглядеть среди остальных «рук». Концы этих живых канатов приплющены и напоминают раскрытые ладони. Щупальца снабжены укрепленными на ножках присосками с твердыми, усеянными частыми зубьями краями; на «ладонях» присоски особенно многочисленны. А на некоторых «руках» есть вдобавок острые крючки, которые могут втягиваться и выпускаться наподобие кошачьих когтей.

Осьминоги пускают свои клювы в ход, когда дерутся между собой, однако они воюют не так часто и не с такой свирепостью, как кальмары. Но при встрече с любым из этих животных следует соблюдать осторожность, так как их укусы ядовиты. Однажды австралийский ныряльщик, ловец жемчуга, играл с маленьким осьминогом. Ползая у ныряльщика по плечам и рукам, осьминог укусил его сзади в шею – и спустя три часа человек умер.
Головоногие отлично видят свою жертву и своего врага. Чрезвычайно развитые глаза (у гигантских кальмаров они бывают размером с футбольный мяч) создают неприятное впечатление, словно за вами следят. Никто не знает, что именно они видят, но теоретически у необычных глаз, которыми наделены кальмары и осьминоги, поле четкого зрения шире, чем у человеческого глаза.
Хорошее зрение, быстрая реакция и значительная скорость не спасают, однако, этих животных от различных рыб, морских птиц, тюленей и китов. Косяки трески устраивают значительные опустошения среди мелких кальмаров, двигающихся ровными рядами, словно отряды солдат. Кальмары – излюбленная пища кашалота. Этот подвижный гигант, чтобы пообедать кальмарами, ныряет на глубину до 900 м. Известны случаи, когда кашалот целиком заглатывал кальмаров длиной 10 м и весом 180 кг.
Гроза осьминогов – мурена и морской угорь. Эти животные ищут жертву, засовывая свою змеиную голову с пастью, усеянной зубами, в пещеры и расселины, где могут скрываться осьминоги. Если осьминог слишком велик, чтобы проглотить его целиком, мурена отрывает ему щупальца, обвившись вокруг них своим длинным телом.
Люди ежегодно вылавливают около миллиона тонн осьминогов и кальмаров. В Испании, например, каракатицы – национальное блюдо, а осьминог с начинкой да еще с шоколадной приправой – превосходнейший деликатес. Еще древние римляне запекали осьминогов целиком, начиняя ими огромные пироги, приправленные пряностями.
Кроме скорости, головоногие владеют и множеством других своеобразных способов избежать чужого обеденного стола и защититься от мурен и прочих врагов. В арсенале защитных приспособлений у осьминога есть древнейшее средство страхования жизни – автотомия (аутотомия) – самопроизвольное (рефлекторное) отбрасывание частей тела. Восемь длинных «рук», которые исследуют каждую пядь незнакомого пространства, когда осьминог выходит на охоту, чаще других частей тела подвергаются опасности. Щупальца прочные – ухватившись за одно, можно вытащить из норы всего осьминога. Вот тут спрут и «автотомирует» себя: мышцы попавшего в плен щупальца спазматически сокращаются с такой силой, что сами себя разрывают. Щупальце отваливается, словно отрезанное ножом. Хищник получает его в виде выкупа за жизнь жертвы.
Осьминог Octopus defillppi в совершенстве постиг искусство автотомирования. Схваченный за «руку», он тотчас расстается с ней. Щупальце отчаянно извивается – это ложный маневр принесенной в жертву части тела: враг бросается на него и упускает главную цель. Отверженное щупальце долго еще дергается, и если отпустить его на свободу, даже пытается ползти и может присасываться. Осьминог отбрасывает обычно около 4/5 всей длины щупальца, хотя может оторвать его и в любом другом месте.
Ящерица, например, не обладает такой свободой действия: она переламывает свой хвост только в строго определенной точке по заранее намеченной природой линии.
Рана на месте оторванного щупальца не кровоточит, кровеносные сосуды сильно сокращены и тем самым как бы сами себя зажимают. Кожа на конце обрубка начинает быстро нарастать на рану и затягивает ее почти всю. Приблизительно через шесть часов после автотомии кровеносные сосуды расширяются, и из пораненных тканей начинает слабо струиться кровь, которая плотным сгустком, словно тампоном, закрывает не затянутую еще кожей «оперированную» поверхность. На вторые сутки рана полностью заживает, и на месте утерянного начинает расти новое щупальце. Через полтора месяца оно уже на треть приближается к своему номинальному размеру.
Хотя автотомия и достаточно надежный способ страхования жизни, однако он очень расточителен. Осьминогу доступен и менее болезненный и более экономный заменитель самокалечения. Головоногие моллюски в процессе эволюции приобрели уникальнейшее оружие – чернильную бомбу. Вместо куска живой плоти кальмар выбрасывает перед раскрытой, чтобы схватить его, пастью грубую имитацию собственного образа. Он как бы раздваивается на глазах и оставляет хищнику своего бесплотного двойника, а сам при этом быстро исчезает. Когда осьминог или кальмар кидается в сторону, чернильное пятно остается на прежнем месте, вводя врага в заблуждение. Если же чернила выпущены неподвижным животным, они выполняют роль дымовой завесы.
Каракатицы, живущие в вечном мраке глубин, извергают яркое светящееся облако, которое приводит нападающего в такое же замешательство, как и внезапно возникшее в залитой светом воде темное облако. В чернилах содержится органическая краска из группы меланинов, близкая по составу к пигменту, которым окрашены волосы человека. Оттенок чернил не у всех головоногих одинаков: у каракатиц он сине-черного тона, у осьминогов – черный, у кальмаров – коричневый.
Чернила вырабатывает особый орган – грушевидный вырост прямой кишки. Его называют чернильным мешком. Не все содержимое чернильного мешка выбрызгивается за один раз. Обыкновенный осьминог может ставить «дымовую завесу» шесть раз подряд, а через полчаса весь израсходованный запас чернил полностью восстанавливается.
Красящая способность чернильной жидкости необычайно велика. Каракатица за 5 с окрашивает извергнутыми чернилами всю воду в баке вместимостью в 5,5 тыс. л. А гигантские кальмары выбрасывают из воронки столько чернильной жидкости, что морская вода мутнеет на пространстве в сотню метров!
Головоногие моллюски рождаются с мешком, наполненным чернилами. Одна почти микроскопическая крошка-каракатица, едва выбравшись из оболочки яйца, может тут же окрасить воду пятью чернильными залпами. Выброшенные головоногими чернила растворяются не сразу – не раньше, чем на что-нибудь наткнутся. Они долго, до 10 мин и больше, висят в воде темной и компактной каплей. Но самое поразительное, что форма капли напоминает очертания выбросившего ее животного. Хищник вместо убегающей жертвы хватает эту каплю. Вот тогда она «взрывается» и окутывает врага темным облаком.
Акула приходит в полное замешательство, когда стайка кальмаров одновременно, как из многоствольного миномета, выбрасывает целую серию «чернильных бомб». Она мечется туда-сюда, хватает одного мнимого кальмара за другим и вскоре вся скрывается в густом облаке рассеянных ею чернил. Чернила осьминога обладают еще и свойствами наркотика: они парализуют обонятельные нервы атакующих их хищников. После того как мурена побывает в чернильном облаке, она утрачивает способность распознавать запах притаившегося моллюска, даже когда натыкается на него! Парализующее действие осьминожьего наркотика длится больше часа.
Осьминоги обладают еще одним оружием защиты: они удивительно быстро и гармонично окрашиваются под цвет окружающей их местности. Даже если оглушить или убить осьминога, он не сразу потеряет способность менять окраску. Описан случай, когда убитый осьминог, положенный на газетный лист, моментально изменил окраску, сделавшись полосатым! Ведь он лежал на печатной странице и скопировал ее текст, запечатлев на своей коже чередование черных строк и светлых промежутков. По-видимому, осьминог этот был не совсем мертв, глаза его еще воспринимали оттенки красок окружающего мира, который он навсегда покидал. Даже среди высших позвоночных животных не многие обладают таким бесценным даром изменять по желанию или необходимости окраску кожи, перекрашиваться, копируя оттенки внешней декорации.
Моллюски, членистоногие и позвоночные – три крупнейшие ветви эволюционного развития животного мира, и только среди них мы находим искусных «хамелеонов», способных изменять окраску сообразно с обстоятельствами. У всех головоногих моллюсков, у некоторых раков, рыб, земноводных, пресмыкающихся и насекомых спрятаны под кожей эластичные, как резина, клетки. Они набиты краской, словно акварельные тюбики. Научное название этих чудесных клеток – хроматофоры. Каждый хроматофор – микроскопический шарик (когда пребывает в покое) или точечный диск (когда растянут), окруженный по краям, будто солнце лучами, множеством тончайших мускулов – дилататоров, то есть расширителей. Дилататоры, сокращаясь, растягивают хроматофор, и тогда содержащаяся в нем краска занимает площадь в десятки раз большую, чем прежде. Диаметр хроматофора увеличивается в 60 раз: от размеров иголочного острия до величины булавочной головки. Иными словами, разница между сократившейся и растянутой цветной клеткой так же велика, как между копеечной монетой и автомобильным колесом.
Когда мускулы-расширители расслабляются, эластичная оболочка хроматофора принимает прежнюю форму. Сила сокращения дилататоров нисколько не уменьшается даже после получасового напряжения, вызванного воздействием электрического тока. Дилататоры часами и без перерыва остаются в напряжении, поддерживая на коже нужную окраску. Хроматофор растягивается и сокращается с исключительной быстротой. Он изменяет свой размер за 2/3 с, а по другим данным еще быстрей: за 1/2-1/7 с.
Каждый дилататор соединен нервами с клетками головного мозга. У осьминогов «диспетчерский пункт», заведующий сменой декораций, занимает в мозгу две пары лопастевидных долей. Передняя пара контролирует окраску головы и щупалец, задняя – туловища. Каждая лопасть распоряжается своей, то есть правой или левой стороной. Если перерезать нервы, ведущие к хроматофорам правой стороны, то на правом боку моллюска застынет одна неизменная окраска, в то время как его левая половина будет играть разными цветами.
Глаза осьминога корректируют работу мозга, заставляя его изменять окраску тела точно в соответствии с фоном окрестностей. Зрительные впечатления, полученные животным, по сложным физиологическим каналам поступают к нервным центрам, а те подают соответствующие сигналы хроматофорам. Слепой на один глаз осьминог теряет способность легко менять оттенки на безглазой стороне тела. Удаление второго глаза приводит почти к полной потере способностей хамелеона.
Исчезновение цветовых реакций у ослепленного осьминога неполное, потому что изменение окраски зависит также и от впечатлений, полученных не только глазами, но и… присосками. Если лишить осьминога щупалец или срезать с них все присоски, он бледнеет и, как ни пыжится, не может ни покраснеть, ни позеленеть, ни стать черным. Уцелеет на щупальцах хотя бы одна присоска – кожа спрута сохранит все прежние оттенки.
Хроматофоры головоногих содержат черные, коричневые, красно-бурые, оранжевые и желтые пигменты. Их сочетание, конечно, не может дать всего разнообразия оттенков, которыми знамениты эти моллюски. Металлический блеск, фиолетовые, серебристо-голубые, зеленые и голубовато-опаловые тона сообщают их коже клетки особого рода – иридиоцисты. Они лежат под слоем хроматофоров и за прозрачной оболочкой прячут множество блестящих пластиночек. Иридиоцисты заполнены, словно комнаты смеха в парках, рядами зеркал, целой системой призм и рефлекторов, которые отражают и преломляют свет, разлагая его на великолепные краски спектра.
Раздраженный осьминог из пепельно-серого через секунду может стать черным и снова превратиться в серого, продемонстрировав на своей коже все тончайшие переходы и нюансы в этом интервале красок. Бесчисленное разнообразие оттенков, в которые окрашивается тело осьминога, можно сравнить лишь с изменчивым цветом вечернего неба и моря. Игрой красок спрут выражает свои чувства – и страх, и раздражение, и напряженное внимание, и любовную страсть. К ней он прибегает в критические минуты жизни, чтобы ошеломить, напугать врага.
Кальмары тоже выражают страх и радость игрой красок. Калейдоскоп их чувств составлен из золотисто-оранжевых и буро-красных тонов. Когда кальмар спокоен, он бесцветен и полупрозрачен, как матовое стекло. Тогда чернильный мешок черным провалом зияет на молочном теле животного-призрака. Раздражаясь, кальмар становится пунцовым или оливково-бурым, и его «чернильница» исчезает за потемневшими покровами.
Если потревожить каракатицу Sepia officinalis, то по ее бесцветному телу пойдут черные полосы, а вслед за ними начнут быстро появляться и исчезать черные пятна. Самец этого вида во время ухаживания покрывается пурпурными и белыми полосами.
Кальмары обитают во всех широтах – от поверхности до глубины более 3 300 м. По подсчетам некоторых зоологов, их общий вес превышает суммарный вес особей двух любых видов животных, обитающих на суше или в море. Может быть, это и преувеличение, но в Мировом океане и в самом деле существует невероятное количество этих моллюсков. Самым крупным из всех увиденных человеком кальмаров был Architeuthis princeps, выброшенный на отмель в Новой Зеландии в 1888 г. Он достигал в длину 17 м, причем более 10 м приходилось на долю щупалец. Подобные чудовища редко появляются на поверхности, но некоторые зоологи полагают, что в глубинах скрываются еще более крупные виды кальмаров с длиной тела до 23 м и щупалец до 15 м.

Один пойманный китобоями кит, который, по-видимому, был болен, отрыгнул два щупальца кальмара, каждое по 13 м длиной. Специалисты по головоногим предполагают, что щупальца эти принадлежали особи весом 3 900 кг и длиной 20 м. 15-метровый кальмар оставляет на шкуре кашалота следы от присосок диаметром 10 см, по форме напоминающие крышки от пивной бутылки. У некоторых пойманных китов были обнаружены рубцы от присосок диаметром 46 см.
Осьминоги не могут сравниться с такими великанами: 50-килограммовый экземпляр осьминога с щупальцами длиной 8,5 м – достаточно большая редкость. А сравнивать их характеры – все равно что сравнивать тигра с котенком. Кальмары нападают на все подряд, даже на неодушевленные предметы и других кальмаров. Осьминоги же, хотя они наряду со скатами-манта, похожими на летучих мышей, и получили прозвище «дьявольские», в действительности, как правило, пугливые животные, в случае опасности предпочитающие укрыться в какой-либо щели или прилепиться к скале, стараясь остаться незамеченными. Кусто считал, что «скорее фермер на поле будет атакован тыквой, чем ныряльщик осьминогом».
Кальмары, осьминоги и прочие моллюски произошли от похожих на «морское блюдечко» существ, ползавших по морскому дну еще 500 млн. лет назад. Примитивные головоногие положили начало двум ветвям потомков. Представители одной ветви сохранили внешнюю раковину. Из них до нашего времени дожили всего три вида жемчужного, или многокамерного, наутилуса. Это животное водится возле рифов в юго-западной части Тихого океана и встречается на глубинах до 600 м. У него около девяноста лишенных присосок щупалец, которые выходят из открытого конца изящной, живописно украшенной раковины, туго закрученной наподобие бараньего рога. Сам жемчужный наутилус обитает в самой просторной и самой новой из своих 33—36 камер. Он имеет клюв, как у попугая, может передвигаться с помощью «водометного устройства», но у него нет ни чернильного мешка, ни развитых глаз. Незанятые «отсеки» панциря заполнены газом, который поддерживает животное на плаву.
У представителей второй ветви раковина врастала в тело и при этом постепенно уменьшалась. Так, у каракатиц, например у Sepia, этот внешний скелет превратился в известковую пластинку, или «морскую пенку», а у кальмаров от него остался лишь тонкий внутренний панцирь, пластинка из материала, похожего на рог. Скелет осьминога представляет собой всего лишь два рудиментарных твердых элемента, к которым прикреплены мускулы.
Утрата раковины играла решающую роль в успешном развитии головоногих. Тяжелые доспехи, сохранившиеся у брюхоногих и двустворчатых моллюсков, обеспечивают им защиту и иные преимущества, но лишают их подвижности и возможности чувственного восприятия внешнего мира. Как только кальмары и осьминоги утратили свои громоздкие раковины, они обрели высокую подвижность и сформировали особые органы для обработки большего количества информации, поступающей из внешней среды. Благодаря приобретенным в результате этого процесса крупному мозгу, острому зрению и быстроте реакции эти животные стали самыми подвижными и наиболее развитыми из всех водных беспозвоночных.
Даже новорожденные осьминоги не остаются безоружными. Пока не развились еще собственные боевые средства малюток, они вооружаются ядовитыми стрелами медуз. Медузы жалят, как крапива. Их щупальца усажены микроскопическими батареями стрекающих пузырьков – нематоцистами. Каждый пузырек – небольшая колбочка с ядом, в ней свернута спиралью боевая пружина. На конце пружины – острая стрела. Если коснуться медузы – пузырек лопается, пружина разворачивается, и стрела вонзается в тело. Сотни отравленных стрел застревают в коже, и кожа начинает гореть, как от ожога.
Однажды немецкий ученый Адольф Нэф ловил в Средиземном море личинок тремоктонусов – миниатюрных пелагических осьминогов – и с удивлением обнаружил, что каждая личинка держит перед собой в слабеньких «ручонках» заграждение из обрывков щупалец медуз. Нэф решил, что стрекающие нематоцисты, которыми усажены щупальца медузы, служат осьминожьим младенцам в качестве оружия.
Ни одно из живых существ не владеет таким разнообразием защитных инстинктов и столь совершенной «боевой техникой», как головоногие моллюски. Только у головоногих есть восемь (или десять) мускулистых «рук», а на «руках» когти и сотни присосок; хищный клюв и яд; глаза зоркие, как у орла, и инфракрасное зрение; реактивный «двигатель» и умение парить над морем; запас воды для путешествия по суше, автотомия и регенерация оторванных щупалец; «дымовая завеса» и «наркотик» для хищных рыб; самый совершенный в мире камуфляж и, наконец, прожекторы и опознавательные огни. Кобра вооружена только ядом, удав – силой могучего тела, заяц и лань – быстротой ног, орел – когтями и клювом, тигр – зубами и когтями. А у осьминога есть все перечисленные выше виды вооружения. Недаром Герберт Уэллс произвел своих марсиан от осьминогов.

РЫБЫ. ЗЕМНОВОДНЫЕ. ПРЕСМЫКАЮЩИЕСЯ

Летающие рыбы

Иногда в открытом море можно наблюдать странное явление: точно стая воробьев вспорхнула с волны, пролетела несколько десятков метров, чуть прикоснулась к волне и быстро полетела дальше. Это чудесные серебристые рыбки, грудные плавники которых превратились в крылья. Сколько прародителей таких летающих рыбок гибло из поколения в поколение, пока их плавники не развились в крылья, позволяющие им выпрыгнуть из воды и улететь от погони на сотню метров! Способ очень эффективный, потому что враг теряет направление погони.
Но крыло рыбки – это крыло не птицы, а планера. Летающая рыбка не машет крыльями. Спасаясь от преследования, она быстро плывет к поверхности моря, энергично работая хвостом, крылышки-плавники прижаты к бокам туловища, все тело устремлено вверх. Наконец рыбка достигает поверхности. Подобно гидропланеру, она делает «разбег», расправляет крылья и взлетает, поддерживаемая встречным потоком воздуха. В воздухе рыбка летит, как планер. «Мотор» – ее хвост, он работал в воде.
Если нужно лететь дальше, рыбка коснется волны, опять наберет необходимую скорость и вновь взлетит. Обычно она пролетает 100—150 м, находясь в воздухе около 20 с. Наблюдали и более длительный полет – до 400 м с нахождением в воздухе до 1 мин. Планировать этой рыбке помогают также отраженные от волн воздушные потоки. Ими можно объяснить и залет рыбок на палубу высокого корабля. Ночью, когда рыбка не видит темного борта, она подлетает вплотную к нему, и обтекающий корпус поток воздуха заносит ее на палубу.
Летучие рыбы, принадлежащие в основном к семейству экзоцетовых, обычны в тропических водах всех океанов и довольно хорошо изучены. Известно, что полет этих рыб пассивный, планирующий. Сведения о летучих рыбах других систематических групп из иных вод гораздо скуднее. Видимо, поэтому бытует мнение, что рыбам вообще недоступен активный, машущий полет.
Однако природа гораздо многообразнее, чем нам представляется. Оказывается, именно такой полет свойственен мелким, длиной не более 9-10 см, рыбкам из семейства харациновых, живущим в пресных водах Южной Америки. Эти рыбки могут выпрыгивать из воды и с шумом пролетать по воздуху до 3-5 м с помощью взмахов довольно длинных и заостренных грудных плавников, относительные размеры которых меньше, чем у экзоцетид. Однако плавники эти снабжены гораздо более мощными мышцами, и кости плечевого пояса развиты значительно сильнее – они напоминают киль на грудине птиц. Вес мышц, приводящих в движение грудные плавники, достигает 25 % от веса тела, тогда как у родственного, но «нелетучего» рода тетрагоноптерус – всего лишь 0,7 %.

«Обычная» нелетучая рыба, выпрыгивая из воды, движется в воздухе по инерции: путь ее падения, как правило, ближе к вертикали, чем путь подъема, то есть падает она по более крутой дуге. У летучих харацинид, напротив, траектория подъема нередко значительно круче траектории спуска; достигнув высшей точки, они летят, лишь постепенно опускаясь к воде. Быстрому набору максимальной скорости, необходимой для полета, способствует сравнительно небольшое удлинение плавников-«крыльев», как у птиц, развивающих с места значительную скорость. Длительный машущий полет для рыб, видимо, затруднителен не только из-за их водного дыхания (кстати сказать, у пресноводных рыб в тропиках оно не так уж редко дополняется воздушным), но и из-за замедленного обмена веществ.
Всем летучим рыбам, насколько это известно, полет служит лишь средством защиты от водных хищников, более опасных, чем воздушные. На океанских просторах, открытых ветрам, выгоднее оказался планирующий полет, тогда как во внутренних водах развился машущий.
Любопытно, что сходные изменения в плечевом поясе и мышцах грудных плавников отмечены и у нашей чехони. При длине рыбки 23 см вес мышц, приводящих в движение грудные плавники, достигает 4,3 % от веса тела, а у родственного ей леща (длиной 24 см) – всего лишь 0,9 %. Так что, возможно, у чехони это зачатки машущего полета, пусть в самом примитивном виде. Проверить данное предположение можно с помощью киносъемки молодых рыбок, выпрыгивающих из воды.

Как рыбы слышат, видят и… говорят

Судя по структуре гла2за рыбы, картина мира, видимая ею, смутная, расплывчатая. Смутная, потому что самая чистая вода менее прозрачна, чем воздух. Это уменьшает освещенность под водой, поэтому рыба не в состоянии видеть дальше 30 м. Близорукость рыб – результат их приспособления к ограниченной видимости. Люди же, наоборот, безнадежно дальнозорки, оказавшись в воде без очков или маски. Зато если человек оснащен этим снаряжением, он видит более мелкие предметы, чем некоторые виды тунца и скипджека на той же дистанции.
Рыбам не нужны веки, они никогда не плачут. Морская вода, постоянно омывающая поверхность глаз, очищает их от посторонних предметов, заменяя веки и слезы. Но если рыбы не могут закрывать глаза, то спят ли они? Оказывается, они преспокойно могут спать с открытыми глазами, как люди – с открытыми ушами. Одни дремлют, вися в воде, другие ложатся на дно, третьи накрываются с головой «одеялом» из донных отложений.
Расположение глаз по бокам головы позволяет рыбам смотреть в нескольких направлениях одновременно. Однако предметы, находящиеся по обе стороны от них, кажутся им плоскими, точно на киноэкране. Рыба воспринимает мир в трех измерениях лишь в узкой зоне впереди себя, где оба ее глаза видят одновременно одно и то же. Заметив в стороне любопытный предмет, рыба поворачивается к нему «лицом», чтобы определить дистанцию до него. Впрочем, это не относится ко многим придонным видам рыб, глаза у которых сдвинуты к верхней части головы, что значительно расширяет поле их бинокулярного зрения.
Рыбы плохо видят, что происходит на поверхности воды. Кроме того, преломление лучей, попадающих из воздушной среды в водную, искажает действительное положение таких мелких предметов, как насекомые и наживка. Однако некоторые рыбы нашли выход. Так, маленькая серебристая рыбка-брызгун (Toxotex), не всплывая на поверхность, выбрасывает в воздух струю высотой около метра и сбивает ею мух и других насекомых. А мальки лосося, выпрыгивая из воды (прыжок нередко начинается от самого дна), могут ловить насекомых, летящих на высоте до 40 см над ее поверхностью.
Издавна повелось с морем связывать молчание. Писатели повторяют такое выражение, как «морской покой», а поэты любят размышлять о «безмолвном море». Но практикам – рыбакам и мореплавателям – хорошо известно, что под изолирующим звук поверхностным слоем океана не смолкая звучит хор различных «голосов». Малайцы, прежде чем забросить сети, опускают голову в воду, прислушиваясь к рыбьим сигналам. Рыбакам, уходящим на промысел в Желтое и Китайское моря на своих тонкобортных судах, мешают спать звуки, похожие на «шум ветра в зарослях бамбука». Жители островов Тихого океана и побережья Западной Африки испокон веков слушают море, прижав ухо к ручке весла.
Во время Второй мировой войны военные моряки с помощью чувствительных приборов следили за появлением вражеских подводных лодок. В наушниках стоял невообразимый гвалт, состоявший из самых странных звуков, похожих то на грохот якорных цепей, то на шум генераторов, то на кудахтанье куриц, то на гомон играющих детей. В 1942 г. гидрофоны, то есть подводные микрофоны, установленные у входа в Чесапикский залив (США), уловили таинственные звуки, напоминающие «удары пневматических молотков, вспарывающих бетонный тротуар». Флотские специалисты были поражены: оказалось, громкость подводных звуков так велика, что от них могут сдетонировать акустические мины.
После войны начались работы по выявлению источников этих непонятных звуков. Очевидно, их издавали животные, но какие именно и почему? Ученые прослушивали, наблюдали и фотографировали сотни морских животных – от креветок до морских петухов и от кузовковых рыб до дельфинов. В результате исследований было установлено, что обитатели тропических и субтропических морей гораздо «разговорчивей», чем жители более прохладных вод. Особенно шумно в теплых прибрежных водах, и все животные как никогда «разговорчивы» в период спаривания.
Гудки и сигналы, настолько сильные, что могут воздействовать на взрыватель акустической мины, издают самцы рыбы-жабы (Opsanus tau), призывающие самок. Это одни из самых шумных обитателей мелководий от залива Мэн до Кубы. Самец рыбы-жабы издает также отвратительный сварливый вопль, когда какая-нибудь другая рыба проявляет интерес к его гнезду.
А виновницей переполоха в Чесапикском заливе была рыба микропогон (Micropogon undulatus) из семейства горбылевых. Даже когда один микропогон зовет свою подругу, издаваемый им звук похож на частый стук по выдолбленному изнутри бревну. Но когда в мае и июне в Чесапикский залив для нереста приходит от 300 до 400 особей, они поднимают совершенно невыносимый шум. (Акустики во время Второй мировой войны даже решили, что это противник глушит их гидролокаторные установки.) Существует около 150 видов горбылевых, и их «вечерние хоры» слышны во всех теплых морях мира.
Лишь о немногих видах рыб можно с натяжкой сказать, что они «разговаривают». Чаще всего рыбы издают звуки, когда питаются, дерутся, когда испуганы, раздражены, собираются в сообщества или же пытаются отыскать дорогу. Подобно людям, они невольно вскрикивают, испытывая страх или тревогу. В трудную минуту огромная океанская луна-рыба (Mola mola) весом до 900 кг скрипит зубами и хрюкает наподобие свиньи. Отражая нападение, морской петух и рыба-жаба зловеще рычат, а рыба-еж издает скрежет и вой, которые так же неприятны для некоторых ее врагов, как и ее оружие – острые иглы. Если поймать одну рыбу из косяка, она может подать сигнал, предупреждающий остальных об опасности и обращающий их в бегство.
Ночные рыбы и обитатели сумрачных глубин, куда почти не доходит свет, например, морской сомик, возможно, находят своих супругов по издаваемым ими звукам.
Рыба-белка и рыба-попугай скрежещут зубами, расположенными в задней части горла, и этот скрежет усиливается, резонируя в находящемся рядом плавательном пузыре. Другие рыбы, например, рыба-жаба, горбыли и морские петухи, издают стоны и ворчание также используя свой плавательный пузырь в качестве резонатора. «Струнами» служат мускульные волокна, расположенные снаружи или внутри стенок пузыря. Благодаря сокращению и ослаблению мышц плавательный пузырь вибрирует. По сообщениям ученых, у некоторых спинорогов ниже грудных плавников обнажена туго натянутая, точно барабан, часть плавательного пузыря, по которому рыба бьет, точно барабанными палочками, лучами плавников, издавая ритмичный перекатывающийся звук. «Музыкальный голос» американского угря, напоминающий слабый мышиный писк, – это шум газа, вырывающегося из плавательного пузыря.
Нет смысла издавать звуки, если их никто не услышит. У рыб нет ни наружных «слуховых рожков», ни барабанных перепонок, но зато толстые кости их черепа превосходно проводят звук. В воде звук распространяется дальше и быстрее, чем в воздухе, и звуковые колебания, воспринимаемые этими костями, передаются в среднее ухо.

У сельди и форели имеется продолжение плавательного пузыря, тесно связанное с внутренним ухом; оно служит резонатором и усиливает звуковые колебания.
Внутреннее ухо позволяет рыбе сохранять равновесие, как это происходит и у человека. Если удалить его у рыбы хирургическим путем, она утрачивает чувство равновесия, но по-прежнему реагирует на низкочастотные звуковые колебания. Рыба слышит и ощущает с помощью своей боковой линии. Подобным образом и мы ощущаем звуки, когда кладем ладонь на гитару или рояль во время игры на этих инструментах.
Из всех обитателей животного царства лишь рыбы и немногие земноводные обладают таким высокоразвитым шестым чувством. С его помощью как костистые рыбы, так и акулы обнаруживают приближение врагов и будущих жертв задолго до того, как их увидят. Вдоль всего тела рыбы, по обеим его сторонам, проходит наполненный слизью канал, разветвляющийся в голове. Лежащий непосредственно под кожей, этот канал иногда заметен в виде темной линии, идущей от головы к хвосту. Короткие канальцы, или поры, пронизывающие чешуйки, соединяют эти каналы с внешней средой. При движении рыб в море возникают волны, или изменения давления, которые воспринимаются боковой линией и вызывают перемещение слизи. Это перемещение воздействует на волоски, соединенные с мозгом нервами и пучками сенсорных клеток.
Если рыба улавливает колебания, создаваемые другими животными, логично предположить, что она может улавливать и свои собственные колебания. Волны, идущие от рыбы при ее передвижении, наталкиваются на предметы, попадающиеся на пути, и, вероятно, отражаясь от них, принимаются боковой линией. Если рыбы действительно ощущают отраженные волны и благодаря им получают информацию, то именно этим свойством можно объяснить их способность быстро обходить препятствия в темноте и безошибочно отыскивать крохотные расщелины в скалах. Некоторые ученые считают, что рыбы способны определять расстояние до того или иного предмета или до океанского дна, измеряя время, нужное для того, чтобы издаваемый ими звук вернулся назад и был воспринят ухом или боковой линией.
Кроме того, с помощью боковой линии рыба получает информацию о скорости и направлении течений, а изменения глубины она воспринимает, очевидно, как изменения давления. Ощущения, воспринимаемые боками рыбы, помогают ей сохранять свое место в косяке. Около 2000 видов морских рыб перемещаются косяками, объединяясь вместе, вероятно, по той же причине, что и многие наземные животные. Обычно хищники рассматривают косяк рыбы или группу антилоп как единый крупный организм, напасть на который не так просто, как на отдельного индивидуума, отбившегося от группы.
Каждая особь держится в косяке на определенном расстоянии от своих соседей и движется параллельно им. Все вместе они движутся вперед, поворачивают или спасаются бегством, словно единое целое. Миллионы рыб могут передвигаться так, словно это одно гигантское существо, управляемое одним мозгом. Как это удается рыбам – достоверно неизвестно. Не раз ученые наблюдали, как голова длинного извивающегося косяка рыб случайно примыкала к хвосту, и тогда стая начинала довольно долго вертеться на одном месте наподобие карусели, пока какая-либо другая случайность не прерывала это бессмысленное кружение.
Лабораторные опыты показывают, что мальки узнают друг друга по внешнему виду, а подрастая, все чаще соединяются попарно. Внимание их привлекает, возможно, цвет или движение, либо и то и другое. У некоторых рыб, как установлено, хорошее цветное зрение, строение их глаз свидетельствует о том, что они легко улавливают движение. Но зрением объясняется еще не все, поскольку есть виды рыб, остающиеся в косяках и ночью. По-видимому, для сохранения параллельного положения и дистанции требуется иное чувство. Вполне возможно, что эту роль выполняет боковая линия.
Рыбы также обладают обонянием, вкусом и осязанием. Хотя большинство рыб может отыскать себе пропитание по запаху, все же лишь у немногих обоняние развито в такой степени, как у акул. Угорь, например, ощущает наличие фенилэтилового спирта, даже если в его носовой мешок попадает всего одна молекула этого вещества. Широко распространено мнение, что лосось среди бесчисленного множества притоков определяет свой родной ручей по характерному для него аромату.
Рыбы не отличаются чересчур изысканным вкусом. Большинство попросту откусывает от добычи куски и глотает их, а то и проглатывает жертву целиком, не обращая внимания на вкусовые тонкости. Сладкий вкус, вероятно, им вовсе не знаком, поскольку в море сладкого очень мало. Зато, по-видимому, они по достоинству могут оценить горькую, соленую и кислую пищу. Кроме неподвижного языка, который есть не у всех рыб, различные виды имеют вкусовые бугорки на губах, усиках, голове, на хвосте, а то и по всему телу.
Осязают рыбы всей поверхностью кожи, как и млекопитающие. Свободные нервные окончания разбросаны у них по всему телу, особенно на голове, губах и подбородке. Однако они могут осязать и на расстоянии, при помощи боковой линии.
Как это сравнительно недавно было выяснено, около 500 видов рыб способны вырабатывать значительное количество электричества. Электрический угорь (Electrophorus), который водится в водах Южной Америки и в действительности вовсе не угорь, вырабатывает ток напряжением до 500 В. Такой энергии достаточно, чтобы свалить мула или зажечь небольшую электрическую вывеску. Строение его электрических органов такое же, как и у аналогичных органов электрического ската, однако сила удара много больше. Как и у скатов, эти удары отпугивают врагов и оглушают добычу.
Однако электрические рыбы вырабатывают и слабые токи, которые они используют так же, как мы используем сигналы радарных установок. Electrophorus, например, испускает слаботочные импульсы, идущие по всем направлениям. Все предметы – как неподвижные, так и движущиеся – оказывают влияние на рисунок сигнала, поскольку их электропроводность отличается от электропроводности воды. Рыба, улавливая эти изменения, получает достаточное представление об окружающей ее среде, чтобы успеть избежать встречи с врагами, обойти различного рода препятствия и отыскать себе пропитание. Кроме Electrophorus подобным образом действуют и некоторые другие пресноводные и морские рыбы.
Если рыбы ощущают столь незначительные изменения напряженности создаваемого ими электрического поля, то, возможно, они могут использовать свои гальванические способности, чтобы «разговаривать» друг с другом. Японские исследователи установили, что некоторые электрические рыбы реагируют на импульсы, посылаемые другими рыбами, изменением характера собственных импульсов. Поэтому нетрудно себе представить двух угрей, переговаривающихся между собой с помощью своеобразной «азбуки Морзе». Известный немецкий естествоиспытатель Александр фон Гумбольдт, наступив как-то на электрического угря, жаловался, что «весь день испытывал острейшую боль в коленях и почти во всех суставах». Испытывают ли такую боль рыбы? Разумеется, никто не знает этого наверняка, но, судя по наблюдениям, они не ощущают ее столь остро, как люди. Боль – понятие не только физическое, но и психологическое. У людей физическая боль ощущается в результате передачи в кору головного мозга информации с помощью сенсорных нервов. У рыбы нет коры головного мозга или подобного ему органа.

Часто рассказывают историю про одного рыбака, поймавшего рыбу на крючок, впившийся ей в глаз. Когда он вытащил крючок, вместе с ним вылез и глаз. Рыбак бросил рыбу назад в воду и решил испробовать, что за наживка – рыбий глаз. Не успел он забросить леску, как на крючке у него снова оказалась рыба. Причем это была та самая одноглазая рыба, которую он только что швырнул в воду. По-видимому, она не испытывала значительного психологического или эмоционального воздействия боли, а физическая боль была не настолько велика, чтобы помешать ей искать пропитание.
Чем ниже на эволюционной лестнице находится животное, тем сильней должно быть воздействие на него, чтобы болевая реакция стала очевидной. Видимо, подобные существа или вообще нечувствительны к боли, или же просто не в состоянии выразить ее привычным для человека способом. Если бы каждая рыба, попавшая на крючок, издавала пронзительный вопль, рыбная ловля превратилась бы в сплошной кошмар.

Морские змеи

Около 350 млн лет тому назад дышащий воздухом сородич целаканта – латимерий выкарабкался из воды на своих неуклюжих кистеперых плавниках и стал первым позвоночным, начавшим жить на суше. Растения и беспозвоночные уже успели распространиться там, проникнув с моря в верховья рек, поэтому перед позвоночными предстали роскошные первобытные леса, кишевшие скорпионами, пауками и насекомыми. В условиях теплого, устойчивого климата и изобилия пищи кистеперые вскоре превратились в первых амфибий – в существа, живущие то на суше, то в воде. Эти неповоротливые животные положили начало нынешнему удивительному разнообразию позвоночных сухопутных животных, а также всем морским рептилиям, птицам и млекопитающим.
Завоевание суши позвоночными, начатое амфибиями, продолжили рептилии, которые впервые появились около 300 млн лет назад. Амфибии так и не порвали связи с водой, и даже нынешние лягушки, жабы и саламандры должны возвращаться туда для нереста. Рептилии имели огромное преимущество перед предшественниками: свои защищенные скорлупой яйца они могли снести на суше. Это позволило им размножаться, не возвращаясь в воду. В желтке содержался достаточный запас пищи, а прочная скорлупа надежно защищала эмбрион от враждебного внешнего мира. У рептилий появился также скелет, лучше приспособленный для сухопутной жизни. Около 200 млн лет продолжался период бурного развития рептилий, и вскоре они стали владычествовать повсюду – на суше, в море и в воздухе.
Амфибиям не удалось вновь вернуться в море из пресных вод, и ныне морских амфибий не существует. Однако рептилии 200 млн лет назад начали возвращаться в море, где они и обитают до сих пор. Возможно, что отступить в воду с суши их вынудили опасные враги и жестокое соперничество в борьбе за пищу. Но вероятнее всего, они вернулись туда, потому что море представляло собой новый, относительно нетронутый источник пищи. Все приспособления, которые помогли им стать умелыми, независимыми животными, должны были видоизмениться. Отпали проблемы противодействия силе тяжести и передвижения по твердой поверхности, нужно было научиться оставаться на плаву, перемещаться в более плотной среде, чем воздух, и выращивать детенышей вдали от суши.
Однако морские рептилии сохранили легкие вместо жабер, утраченных еще их предками. Ноги у них превратились в веслообразные придатки, или ласты, а для более эффективного передвижения появились совершенно иного рода хвосты. Словом, приспособились они вполне, и 100 млн лет назад моря кишели крупными рептилиями: похожими на дельфинов ихтиозаврами, драконообразными плезиозаврами, гигантскими морскими ящерами-мезозаврами и быстрыми, напоминающими крокодилов, геозаврами. 60 млн лет назад эти великолепные морские ящеры, а также величественные динозавры, властвовавшие на суше, и сказочные летающие рептилии таинственным образом исчезли. Что вызвало их массовое вымирание, никому неизвестно. Очевидно, произошли какие-то изменения в климате, рельефе суши, в источниках пищи. Большинство видов не смогло приспособиться к этим изменениям, и один за другим они вымерли.
Нынешние змеи, ящерицы, крокодилы и черепахи – вот все, что осталось от славного прошлого рептилий. Но этих животных нельзя не оценить по достоинству. Они представляют собой чрезвычайно развитые существа, которые, сумев приспособиться ко многим переменам и одолеть своих врагов, благоденствуют уже свыше 100 млн лет.
Змеи выжили благодаря своему умению скрываться в густых зарослях, среди скал, в норах, в воде. Кроме того, у отдельных видов змей приблизительно 25 млн лет назад появилось свойство, сделавшее их одними из самых страшных животных: способность вырабатывать смертельно опасные яды.
Существует около 50 различных видов змей, для которых море – родная стихия, и все они ядовиты. Иногда морские змеи достигают 3 м в длину, но в среднем их длина не превышают 1-1,2 м. Как и другие рептилии, морские змеи водятся только в тропиках и субтропиках и, за исключением одного-двух видов, не удаляются на значительное расстояние от суши. Хвост у них сплющен с боков наподобие лопасти весла, что позволяет им свободнее передвигаться в воде. Хвостом они производят боковые волновые движения, или гребки, благодаря которым с одинаковой скоростью могут передвигаться вперед и назад. Чешуйки у морских змей расположены не внакрой, как у сухопутных змей, а встык одна к другой, благодаря чему у них более обтекаемая форма. Это – следствие приспособления к жизни в воде.
Особенно многочисленны морские змеи у берегов Азии – от Персидского залива до Японии, а также южнее Австралии и восточнее островов Самоа. Филиппинские рыбаки иногда обнаруживают в одной сети до сотни морских змей. Малайцы, вытаскивая невод, всякий раз находят в нем змею. Часто можно наблюдать, как рыбак-цейлонец, сунув голую руку в сеть, вытаскивает оттуда извивающуюся змею и как ни в чем не бывало бросает ее в воду.
Морские змеи порой огромными массами появляются и на поверхности. В 1932 г. в Малаккском проливе между Малайей и Суматрой было замечено скопище змей, которые переплелись между собой. Ширина живой ленты была 3 м, а длина – 110 км. В этом скоплении извивающихся тварей находилось, по приблизительным подсчетам, до миллиона змей. Причина такого явления неизвестна, но высказывалось предположение, что это – брачное сборище.
Для некоторых животных яд морских змей раз в десять опаснее яда кобры. Рыбы – основная пища этих змей – особенно восприимчивы к яду. Среди людей, укушенных змеями, одни гибли спустя два с половиной часа, а другие испытывали лишь головокружение или тошноту в течение одного-двух часов.
Характер у морских змей разный – иногда мягкий, неагрессивный, подчас же просто жуткий. Все виды змей становятся особенно неуравновешенными в период размножения; кроме того, по некоторым сведениям, на их самочувствие влияет изменение солености воды.
У всех видов змей ноздри находятся сверху, что позволяет им дышать, выставляя на поверхность лишь небольшую часть тела. При погружении в воду носовые полости закрываются кожными клапанами, которые не дают воде проникнуть внутрь, а воздуху – выйти наружу. Опыты показывают, что некоторые морские змеи могут «задерживать дыхание» на целых восемь часов. Большинство морских змей охотится днем. Они ложатся на дно и устраивают засаду, из которой внезапно и быстро нападают на добычу, – так же, как и их сухопутные сородичи. Жертву, в том числе рыб в два раза толще себя, эти животные заглатывают головой вперед.
Морским змеям, как и прочим видам змей, свойствен каннибализм. Нередко два хищника начинают с разных концов пожирать одну и ту же жертву. Они едят ее до тех пор, пока не сталкиваются друг с другом – и тогда меньшего сородича проглатывает более крупный. Морские змеи, в свою очередь, становятся жертвами акул и морских птиц.
Но самый злейший враг морских змей – человек. Для жителей побережий Юго-Восточной Азии, Малайзии и Японии они представляют собой важный источник питания. Удалив чешую и кожу, местные жители потрошат змей, а мясо на ребрах и спине варят и употребляют в пищу.
Морские змеи превосходно и грациозно плавают. Большинство видов этих животных порвало все связи с сушей. Они – живородящие, своих детенышей производят на свет в открытом море, и поэтому необходимости выходить на берег у них нет. Новорожденные детеныши довольно велики и иногда достигают половины длины своих родителей. Эти «младенцы» отнюдь не беспомощны: едва оставив материнское чрево, они самостоятельно плавают и добывают себе пищу.
Расцветка у многих морских змей богатая и броская. Например, у желтобрюха (Pelamis platurus) спина зачастую бывает блестящая, иссиня-черная, а брюхо – ярко-желтое или светло-коричневое. Желтобрюх, достигающий более метра в длину, – это один из двух видов морских змей, которые проникли далеко к востоку и западу от вод, окружающих Юго-Восточную Азию и Малайский архипелаг. Enhydrina schistosa – морская змея сероватого цвета, обладающая агрессивными наклонностями, – вместе с желтобрюхом перекочевала к восточному побережью Африки и ныне встречается даже на широте Мадагаскара. Pelamis, наиболее приспособленная из всех змей к жизни в открытом море, ухитрилась каким-то образом добраться до мыса Доброй Надежды – самой южной оконечности Африки. Специалисты полагают, что проникнуть в Атлантику этому предприимчивому животному помешало холодное Бенгуэльское течение, которое проходит сразу за мысом Доброй Надежды.
Желтобрюх, кормящийся мелкой рыбой близ поверхности океана, а не ныряющий за едой вглубь, – единственный вид змей, которому удалось пересечь Тихий океан. Он обитает у западного побережья Южной и Центральной Америки от Эквадора до Калифорнийского залива. Живой экземпляр этого животного был обнаружен в 1961 г. всего в 300 милях южнее Сан-Диего (Калифорния).

Желтобрюхов часто видят близ Жемчужных островов, которые находятся приблизительно в 50 милях от входа в Панамский канал со стороны Тихого океана. Словом, этих змей можно встретить, так сказать, и у парадного, и у черного входа в Атлантику. Возможно, отдельным экземплярам удается пройти Панамским каналом и, благополучно выдержав низкую температуру Бенгуэльского течения, попасть в теплые воды. Некоторые герпетологи полагают, что появление морских змей в Атлантике, как говорится, не за горами.
Время от времени сообщения о гигантских существах, напоминающих змей, будоражат любопытство ученых, пугают мореплавателей и приводят в восторг журналистов.
Так, можно найти чуть ли не на всех языках описание «Великого морского змея», а впервые о существовании подобных чудищ сообщалось еще две тысячи лет назад. Впрочем, многие рассказы о «Великом морском незнакомце», как его еще называют, можно не принимать во внимание, отнеся их на счет морского фольклора, а также учитывая те фокусы, какие проделывают с людьми их память, живое воображение или пары2 алкоголя.
Авторов других историй, возможно, ввели в заблуждение дельфины, плывшие в одну линию, тем более что их изогнутые спины напоминают изгибы тела гигантской змеи. Подходящие претенденты на титул «Великого морского змея» – гигантский кальмар со щупальцами длиной 11,5 м и сельдяной король, который достигает в длину 6 м и передвигается по поверхности моря с помощью волнообразных движений туловища.
Однако некоторые данные и немногочисленные сообщения из достоверных источников игнорировать нельзя. Одно из наиболее достойных доверия свидетельств было представлено моряками индийского судна «Дедал». 6 августа 1848 г. во время плавания у западного побережья Африки они увидели поблизости от борта напоминающее змея существо длиной метров в тридцать. Это существо плыло со скоростью около 15 узлов. Моряки наблюдали его в течение 20 мин. На рисунке, набросанном одним из офицеров «Дедала», изображено животное с головой в ствол дерева средней толщины, а в одном из донесений указывается, что у этого животного были длинные неровные зубы.
Другой задокументированный случай произошел у побережья Бразилии 7 декабря 1905 г. Два зоолога, имевшие хорошую научную подготовку, заметили черноватый спинной плавник длиной 1,2 м, торчавший из воды. «Неожиданно, – записали они, – перед плавником появилась змеиная шея длиной около 2 м и толщиной с бедро взрослого человека, с головой, похожей на голову черепахи». Животное исчезло под водой, прежде чем ученые смогли опознать его.
В числе тех, кто четко видел «Великого морского змея», не было специально проинструктированных наблюдателей, поэтому ученые не могут заявить со всей определенностью, что такие животные существуют; однако они и не отрицают это категорически. Полагают, что чудовище, о котором неоднократно сообщалось, представляет собой неизвестный доныне вид животного, о чем высказывался ряд предположений, – но тайна эта не раскрыта до сих пор.
Почти все ученые разделяют мнение, что «Великий морской змей» не принадлежит к истинным змеям. Даже наиболее хладнокровные и добросовестные наблюдатели всегда указывали, что длина чудовища – не менее 6 м. Между тем змеи длиннее 3 м никогда еще не попадались.
Интерес к «Морскому змею» вновь пробудился в 1959 г., когда доктор Антон Браун опубликовал описание личинки угря длиной 1,8 м, пойманной у побережья Африки на глубине 300 м. Зоологи полагают, что такой длинный «детеныш» со временем вырос бы до 18—20 м. До сих пор взрослые экземпляры этого животного не встречались, но если бы удалось увидеть такое существо, скользящее по поверхности моря, то его с полным основанием можно было бы назвать «Великим морским змеем».
В 1960 г. близ Новой Зеландии был обнаружен малек угря длиной в 1 м, со змеиной головой и крупными острыми зубами. Во взрослом состоянии он должен был бы достигать около 9 м. Следовательно, пресловутый «Великий морской змей», возможно, всего-навсего гигантский глубоководный угорь, лишь изредка появляющийся на поверхности.
Может быть, именно такого гигантского угря сфотографировала в 1965 г. группа туристов. На глубине 2,4 м в прозрачной воде близ Большого Барьерного рифа они заметили некое существо длиной 20—25 м. У него была куполообразная голова и сужавшееся к концу туловище с длинным, похожим на хлыст, хвостом. Двое туристов приблизились на 6 м к этой черно-бурой «штуковине» и увидели на голове шириной в метр маленькие зеленые глазки. Животное разинуло пасть, «словно мурена», потом неуклюже поплыло прочь. Доктор Ф. Г. Тэлбот, сотрудник австралийского музея, изучивший фотографии, сделанные этими людьми, полагает, что на них изображена какая-то разновидность огромного угря.
Доктор Роберт Дж. Мензис из университета Дьюка даже попытался выловить «Великого морского змея». Он пробовал в буквальном смысле выудить одно такое существо с помощью огромного полуметрового крючка. Наживкой служил крупный кальмар, который утолил бы аппетит любого гиганта. Когда ученый вытащил крючок, тот, несмотря на всю его прочность и величину, был сильно погнут.

Акулы-людоеды

У современных акул врагов весьма мало, поскольку они стоят на вершине пищевой пирамиды. Страх и невежество людей окутали это животное неким покровом таинственности и предрассудков. Акул изображают одновременно как не ведающих страха убийц и наглых трусов, как агрессивных хищников и тупых тварей. Никто не может дать точный ответ на вопрос, что же в действительности представляют собой акулы. Дело в том, что они крайне редко чувствуют себя комфортно в неволе, поэтому их изучение связано со значительными трудностями. Зоологи, посвятившие всю свою жизнь исследованию поведения и образа жизни акул, не в состоянии представить даже общих данных относительно индивидуальных особенностей этих рыб. Располагая тысячами наблюдений, сотнями фактов нападения акул на человека, мы все-таки не можем с уверенностью ответить, почему и при каких обстоятельствах они проявляют агрессивность.
Существует около 250 видов этих загадочных существ. Большинство их обитает в благоприятных для них тропических и субтропических морях; немногие, как, например, гренландская, или полярная, акула, водятся в арктических водах. Акулы бывают самых различных размеров – от маленькой зеленой акулы-собаки длиной 15 см до крупнейшей из океанских рыб – китовой акулы, достигающей в длину 14 м. Живут они главным образом в соленых морях, но некоторые из них часто посещают малосоленые и даже пресные воды. Были случаи нападения акул на людей в реках на расстоянии до 150 миль от устья. Акулы одного вида даже поселились в одном из никарагуанских озер – там известны случаи гибели нескольких купальщиков в результате их нападения.
С точки зрения эволюции от значительно более примитивных миног и миксин акулы и их сородичи отличаются наличием челюстей и парных плавников. От прочих рыб акул отличает отсутствие плавательного пузыря и скелет из хряща, а не из костей.
Появление около 400 млн лет назад челюстей стало крупным событием в эволюционном развитии позвоночных. Рыбы освободились от необходимости процеживать ил, смогли ловить более крупную добычу, лучше защищаться и дробить прочные панцири моллюсков и ракообразных. Челюсти дали рыбам обширные возможности, которым они в основном и обязаны своим господством над морскими беспозвоночными.

Акулья утроба непропорционально велика по отношению к остальному телу, а челюсти крупной тигровой акулы столь огромны, что в ее пасти поместятся два человека. У акулы от четырех до шести рядов зубов, которые по мере их роста постепенно перемещаются вперед. Передний ряд зубов, «проработав» определенное время, выпадает, а взамен на первый план выдвигаются зубы следующего ряда. За 10 лет у тигровой акулы может вырасти и после использования выпасть до 24 000 пилообразных зубов.
У большинства акул пасть находится в нижней части головы на значительном расстоянии от лопатообразного рыла. Это идеальное расположение для хватания пищи, находящейся на дне моря. Вот почему издавна считают, что, кусая плывущую жертву, акула должна повернуться на спину или на бок. Однако это не всегда так. Акулы часто нападают снизу, загибая рыло кверху, чтобы оно не мешало им захватывать добычу. Мощные челюсти смыкаются, и акула, яростно содрогаясь всем телом, отрывает кусок сразу в 5, а то и в 7 кг.
Рана от укуса акулы имеет форму полумесяца с рваными краями и зачастую очень глубока. При нападении на человека акула нередко рассекает ему главную артерию, и пострадавший может истечь кровью, прежде чем получит помощь. По некоторым сообщениям, акулы, играя, подбрасывают изувеченную жертву в воздух, но, вероятнее всего, это происходит от мощного удара хищника снизу.
Даже легкое прикосновение к акуле может вызвать ранение. Шкура этого хищника сплошь усеяна крохотными жесткими чешуйками, напоминающими короткие зубы с острием, направленным назад. Если провести рукой по акуле от головы к хвосту, кожа ее покажется гладкой. Но стоит погладить ее «против шерсти», как рука окажется порезанной, покрытой кровоточащими царапинами. Шершавая, как напильник, чешуя акулы и ее зубы – по существу одно и то же. Просто чешуйки на складке наружной кожи, окаймлявшей пасть, увеличились до размера зубов. Происхождение зубов у человека также связано с чешуей его предков – рыб.
У акул есть вертикальные и горизонтальные плавники, придающие им значительную устойчивость и маневренность. С помощью большого хвоста, работающего как кормовое весло, акула движется вперед, а также поворачивает налево или направо. Поскольку парные плавники у акул довольно жестки, эти животные не столь быстроходны или маневренны, как костистые рыбы. Грудные плавники позволяют тормозить, но акулы не в состоянии внезапно остановиться или дать «задний ход». Обычно, чтобы избежать препятствия, акула сворачивает в сторону, так что если хищник промахнется, ему придется делать новый заход, чтобы схватить добычу. Костистые же рыбы для увеличения скорости прижимают свои эластичные плавники к бокам, а многие могут развернуться «на пятачке», вытянув вперед один грудной плавник и вильнув хвостом.
У большинства костистых рыб имеются наполненные газом плавательные пузыри, благодаря чему вес этих рыб равен весу воды, что позволяет им безо всякого усилия оставаться на определенной глубине. У акулы такого пузыря нет, ее топит вес собственного тела. Правда, отдельные виды акул, например песчаная тигровая, могут сохранять плавучесть, наполняя воздухом желудок. Остальные же вынуждены постоянно двигаться, используя подъемную силу, создаваемую крыловидными грудными плавниками. В данном случае выражение «спасение утопающих – дело рук (то бишь плавников) самих утопающих» как нельзя уместно.
Способ размножения этих хищниц чрезвычайно интересен. Некоторые примитивные виды акул, отложив яйца, оставляют их в море, но у большинства самки вынашивают яйца в своем чреве и рождают живых детенышей. В зависимости от вида помет насчитывает от одного до восьмидесяти детенышей, причем детеныш может весить целых 45 кг. Акулята, которых мать иногда носит два года, рождаются полностью сформировавшимися и умеющими плавать. Многие покидают материнскую утробу имея пасть, полную зубов, и вполне готовые обороняться и самостоятельно добывать себе пищу во «взрослом» мире. Все рождаются голодными, поэтому сразу же пускаются в бесконечные поиски пищи.
Ученые, работавшие с пойманными акулами и наблюдавшие за ними с судов и самолетов в открытом море, лишь недавно установили, как они находят свой очередной обед. Сначала жертву обнаруживают благодаря вибрации или переменам давления, возникающим во время ее перемещения в воде. Колебания, создаваемые животным, находящимся на расстоянии до 180 м, акула улавливает нервными окончаниями, расположенными вдоль открытой выемки или закрытого канала, идущего по ее бокам от жабер до хвоста. Вибрации, действующие на эту боковую линию, возможно, воспринимаются мозгом акулы как звук. Однако частота вибраций слишком низка, чтобы человеческое ухо могло четко уловить их.
Как только акула слышит «звонок на обед», она тотчас пускает в ход свое чрезвычайно развитое обоняние. Эти морские ищейки могут учуять 10 г крови, растворенные в тысячах, даже миллионах литров воды, и обнаружить тот или иной запах за полкилометра, даже несмотря на сильное течение. Акула следует коридором, создаваемым запахом или колебаниями, а то и тем и другим, подобно самолету, движущемуся по радиомаяку. На расстоянии около 15 м в ход идет зрение, если вода достаточно прозрачна.
Акула близорука, но при тусклом освещении видит хорошо. Глаза ее приспособлены распознавать скорее движение, чем очертания. На расстоянии около 3 м хищник обычно начинает медленно, осторожно кружить вокруг намеченной жертвы. Описав круг-другой, акула может равнодушно отвернуть в сторону или же броситься в атаку. Нападая стаей, акулы кружат вокруг будущей добычи, описывая постепенно сужающиеся витки спирали и все увеличивая скорость, затем одна из них набрасывается на жертву.
Как только в воду попадает лимфа или кровь, акулы приходят в возбуждение, подчас переходящее в «голодное неистовство». В таком случае ничто, кроме смерти, не остановит их. Они нападают на любой движущийся предмет, а их мощные тела, бьющие по воде, точно цепы, зачастую превращают море в кровавую пену. Если какая-то из акул случайно окажется укушенной в этой бешеной свалке или раненной плавником другой акулы, вся стая может наброситься и разорвать ее в клочья.
Акулы заслужили дурную известность своей невероятной прожорливостью и всеядностью. Хотя почти все виды акул предпочитают свежую, упитанную рыбу, они пожирают и кальмаров, и тюленей, и морских птиц, других акул, черепах, крабов, омаров, различные отбросы, людей, а однажды акулы сожрали даже слона, очутившегося в море. На дельфинов и иных существ, плавающих быстрее, акулы нападают, когда те покалечены или слишком молоды, чтобы защищаться. В желудках пойманных акул находили все что угодно: траву, деревянные ящики, жестянки, мешки с углем, череп коровы, свиной окорок, голову и передние ноги бульдога, конину и даже сломанный будильник.
Акулы проглатывают добычу, не разжевывая. Они могут сохранять пищу в желудке, не переваривая ее, несколько дней. В Австралии крупная тигровая акула спустя восемь дней после ее поимки отрыгнула человеческую руку, которая сохранилась настолько, что полиция смогла установить по татуировке личность человека, исчезновение которого наделало много шума.
Многочисленные примеры подтверждают, что акулы действительно могут быть опасны для человека. Так, только с 1917 по 1961 гг. акулы совершили 560 нападений на людей; почти половина из них окончилась трагически. С тех пор как факты эти стали регистрироваться, отмечено 78 случаев нападения акул на людей у восточного побережья США и на побережье Мексиканского залива, 26 из них – со смертельным исходом. Цифры эти кажутся весьма незначительными, если учесть, что купающихся – миллионы, однако они доказывают необходимость соблюдать осторожность в местах обитания этих хищников. Чаще всего на людей нападают «бродячие акулы», или «береговые бродяги» – акулы-одиночки, отделившиеся от основных скоплений своих сородичей и перебравшиеся на мелководье.
Некоторые ученые считают, что акула, однажды отведавшая человеческого мяса, возможно, приобретает вкус к нему. Любители и знатоки предлагали массу различных способов защиты человека от акул, в том числе проволочные сетки, трещотки, электрические и звуковые ограждения, яды и даже совместные действия авиации и кораблей. У всех этих приемов есть одна общая черта – их бесполезность. Несмотря на заверения управляющих некоторых курортов и отелей, что завеса из пузырьков воздуха, поднимающихся из проколотых воздушных шлангов, «абсолютно непроницаема», исследования показали, что акулы, привыкнув к пузырькам, совершенно игнорируют их.
Единственным надежным способом охраны пляжей на сегодняшний день является установка на отмелях параллельно берегу тяжелых решеток. Такое ограждение впервые испытано у австралийского побережья в 1937 г. во время нашествия акул и с 1952 г. используется около Дурбана в Южной Африке. С тех пор на защищенных африканских пляжах не произошло ни одного нападения акул, а близ огражденного австралийского побережья за последние 8 лет было отмечено лишь два нападения хищников.
Во время Второй мировой войны в США разработали специальную программу для защиты потерпевших кораблекрушение моряков и сбитых летчиков и сотворили некое зелье, получившее оптимистическое название «истребитель акул». Этот препарат не раз мешал одинокой акуле приблизиться к пловцу – он, по-видимому, отпугивает хищниц, если они плывут без компании и не охвачены «голодным неистовством». Однако австралийские ученые были потрясены, обнаружив, что этот «истребитель акул» не только не отпугивает некоторые виды, но и пожирается ими в ту же минуту, как только попадает в воду.
Не все акулы нападают на людей. Из 250 разновидностей лишь около дюжины поймано с поличным. Но хищника не всегда возможно распознать, поэтому в «черном списке» в любое время могут появиться и иные виды акул.

Самым кровожадным хищником-людоедом, по-видимому, пристрастившимся к человеческому мясу, по праву считается быстрая, мощная белая акула Carcharodon carcharias. Без сомнения, наиболее агрессивная и прожорливая из всех акул, она имеет на своем счету больше нападений на людей и на лодки, чем любая другая. Свое название белая акула получила из-за грязно-белого брюха; спина у нее сероватая, бурая или голубоватая. Крупнейший экземпляр, какой удалось поймать, достигал девятиметровой длины, но обычная ее длина – около 3,6 м.
В июле 1916 г. в США произошли нашумевшие на всю страну нападения акулы. За десять дней бродячая белая акула длиной в 2,5 м убила возле штата Нью-Джерси четырех человек, в том числе мальчика – его она растерзала в реке Мэтаван-крик в 37 км от океана.
Опасны также остроносая мако и бонито (Isurus oxyrinchus и Isurus glaucus). Они способны развивать бо2льшую скорость, чем белая акула. Это самые быстрые из всех акул. Достигая в длину до 3,6 м и в весе до полутонны, они имеют привычку при всей своей внушительной величине целиком выскакивать из воды. На синевато-серой или голубой спине у этих акул крупный спинной плавник, брюхо беловатое, а обводы тела напоминают сигару; верхняя и нижняя части хвоста у них почти одинаковые.
В крупнейшее семейство людоедов, по справедливости получившее название «отпевал», входят тигровая, лимонная, голубая и полярная, или гренландская, акулы. У них наиболее типичная «акулья внешность» и хвост, у которого верхняя часть длиннее нижней. Подобно белым акулам и мако, они водятся во всех тропических и умеренных водах океана.
Тигровая акула (Galeocerdo cuvieri) – самая прожорливая и наиболее распространенная представительница этого семейства. Нет, наверное, ничего такого, чего бы она не ела, начиная с отбросов и кончая людьми. «Тигровая» расцветка в виде темно-коричневых пятен и полос на сероватом фоне бывает лишь у небольших акул длиной от 1,5 до 2 м. Самая крупная тигровая акула, какую удалось поймать, была длиной около 5,5 м, хотя в приключенческих книжках такие акулы запросто «вырастают» до 6-9 м. Это самый распространенный в Карибском море вид акулы.
У лимонной акулы (Hypoprion breuirostris) желтоватое брюхо и два спинных плавника примерно одинаковой длины. Она обитает лишь в прибрежных водах – курсирует в бухтах, проливах, устьях рек от штата Нью-Джерси (США) до Бразилии. Эта акула длиной около 3,4 м непредсказуема и исключительно опасна.
Стройная и красивая голубая акула (Prionace glauca) предпочитает открытый океан. Ее изящное, грациозное тело цвета индиго сверху, переходящего в белый цвет снизу, достигает 4 м. Как и все ее родственницы, голубая акула, по-видимому, не ощущает значительной боли, даже когда тяжело ранена. Были случаи, когда изувеченные острыми пиками китобоев, акулы продолжали вырывать из тела кита куски мяса, пока их самих не пожирали собственные сородичи. Одну голубую акулу выпотрошили и бросили обратно в море. Хищница тотчас кинулась на наживку из своих же внутренностей и снова попалась на крючок.
Самая необычная внешность среди всех акул-людоедов – у акулы-молота (Sphyrna). Ее странная Т-образная голова напоминает расплющенную кувалду. У этой рыбы ноздри и глаза расположены на «ударных» частях молота. Столь широко расставленные глаза увеличивают поле зрения хищника и позволяют точнее определять местонахождение источника запаха. Когда в воде появляется кровь, акула-молот зачастую первой оказывается рядом. Она чрезвычайно подвижна и маневренна и может почти на месте развернуться на 180°.

У сельдевой акулы, или морской лисицы (Alopias vulpes), необычна форма не головы, а хвоста. Верхняя часть его вытянута наподобие косы длиной с остальную часть тела, а то и больше. (У одной четырехметровой акулы на хвост приходилось более 2 м). Эти хищники, кружа вокруг стаи рыб, смыкают кольцо все теснее, не переставая молотить по воде своими крепкими, гибкими хвостами. Согнав перепуганных рыб в тесную кучку, морские лисицы набрасываются на добычу. Хищники оглушают свои жертвы гулким хлопаньем хвоста по воде или же ударами по их телу. Морские лисицы достигают в длину 5,5 м, иногда они целиком выпрыгивают из воды.
Китовая и гигантская акулы – крупнейшие океанские рыбы. Несмотря на внушительные размеры и грозный вид, это мирные животные, питающиеся планктоном. Они настолько безобидны, что пловцы не раз оседлывали их. Однако были случаи, когда китовые и гигантские акулы, выведенные из себя, нападали на лодки; из-за огромной величины и силы эти акулы потенциально опасны.
Гигантская акула (Ceforninus maximus) водится в умеренных морях и может достигать 14 м в длину. Однако обычная длина этих толстотелых, короткорылых животных – около 9 м. Длинные жаберные щели, рассекающие их с боков, почти сходятся вместе на спине. Весной и летом серовато-бурые спины гигантских акул с высоко торчащими плавниками можно увидеть в открытом океане от штата Северная Каролина (США) до Исландии и от побережья штата Калифорния до Канады. Осенью эти акулы исчезают – отправляются выводить потомство. Куда именно, до конца не ясно: возможно, мигрируют на глубины. Трудно поверить, что столь громадное животное может развивать скорость, достаточную, чтобы его тело весом в 4 т полностью выскакивало из воды. И все-таки иногда это случается. Взвившись ввысь, акула резко поворачивается в воздухе, и вся эта махина шлепается набок с таким оглушительным гулом, что он слышен за несколько километров вокруг.
Гигантская акула добывает себе пропитание, медленно двигаясь вперед и разинув огромную пасть. Вместе с водой в нее попадают мелкая рыбешка и планктон, которые затем запутываются в «ворсинчатых матах», закрывающих жаберные щели. Эти гребневидные сита называются жаберными тычинками. Животному остается лишь глотать пищу, собирающуюся там.
Китовая акула (Rhineodon typus), в отличие от гигантской обитающая в тропических водах, кормится таким же способом. Только пасть у китовой акулы находится не под коротким рылом, а спереди – так ей удобнее захватывать пищу. Плавные удары мощного хвоста толкают жесткое тело акулы вперед со скоростью 3,5-5,5 км/ч. Если бы эта громадина двигалась быстрее, она бы только создавала впереди себя водоворот, вместо того чтобы процеживать ежечасно около полутора миллионов литров воды. Вместе с обычной пищей в эту самоходную пещеру попадает всякая всячина: старые башмаки, бревна, а также некрупные рыбины, которые, преследуя мелкую рыбешку, ненароком заплывают в пасть акулы.
У китовых акул светлое, от белого до желтого, брюхо и бурая или зеленоватая спина, украшенная белыми или желтыми пятнами и узкими, неправильной формы, полосами. По спине и по бокам у нее тянутся три характерные изогнутые складки. Эти грузные чудища настолько миролюбивы, что биологи обычно используют их складки как поручни, когда карабкаются «на борт» животного, чтобы обследовать его. Максимальная длина представителей этого вида – 14 м. Вес китовой акулы обычно больше, чем гигантской, поэтому она с бо2льшим правом может называться крупнейшей рыбой из обитающих в океане.

Акулы становятся жертвами

Сложился своего рода стереотип, что акула – это зловещий монстр, беспощадная, всепожирающая машина, хозяйничающая в морях и океанах, никогда не смыкающая маленьких, злобных глаз и постоянно готовая вгрызаться в человеческую плоть, рвать ее на куски. Образ создан, и он продается. Следом за «Челюстями» появились «Челюсти-2», «Че-люсти-3» и «Месть акулы», а роман, послуживший первоосновой сценариев, разошелся по всему свету десятимиллионным тиражом. Всякие истории об огромных белых акулах длиной 20 футов, весом 6 тыс. фунтов, с зубами наподобие хороших ножей для разделки мяса, образовали особый пласт мифологии.
Часто рассказывают о тигровой акуле, в желудке которой рыбаки обнаружили костюм водолаза. У другой тигровой акулы нашли меховое пальто, бутылку шампанского, лошадиную голову и… части человеческого тела. Наверное, этих жутких подробностей достаточно для законченного мифического образа. Нет сомнения, многие из подобных фактов вполне достоверны. Однако противовесом им служит гораздо большое число других фактов. Неоспоримо, что жертвой несчастного случая может стать каждый, но по статистике от удара молнии, например, погибает 1 из 2 млн человек, от пчелиного укуса – 1 из 5,5 млн; 1 из 10 млн может погибнуть, задетый обломком потерпевшего катастрофу самолета. Жертвой же акулы становится 1 из 300 млн человек. Даже большая белая акула – вовсе не такой монстр, каким ее изображает людская фантазия.
Специалисты считают, что большая белая акула на людей специально не охотится: просто она иногда принимает человека за крупное морское млекопитающее, подобное котику или калану. Акула «пробует предмет на зуб» и после дегустации, выплюнув откушенное, уплывает.
У акул значительно больше причин страшиться людей, чем у людей бояться акул. От руки человека погибает до 100 млн акул в год. Они попадают в сети, поставленные на тунца. Их ловят для самоутверждения рыболовы-любители. На них охотятся профессионалы-рыбаки, чтобы потом зажарить на гриле в каком-нибудь прибрежном американском ресторанчике. Из года в год больше семи миллионов фунтов акульих плавников продают торговцы Гонконга. Из них готовят знаменитый суп, который, считается, избавляет от импотенции и, кроме того, говорит о финансовом положении тех, кто может себе позволить заказать блюдо стоимостью 50 долларов.
Истребление акул достигло столь угрожающих размеров, что ученые уже пользуются такими терминами: «отмечаемый упадок», «вероятность вымирания». Сейчас у берегов Калифорнии почти не осталось славящихся своим мясом акул-лисиц и мако. Лимонных акул, которые идут на наживку для крабов, больше не встретишь у островов Флорида-Кис. У берегов Коста-Рики ради плавников почти полностью уничтожены акулы-молоты.
Большие белые акулы, за челюсти которых коллекционеры дают 5 тыс. долларов, привлекали к берегам Южной Африки столько рыболовов, что их промысел в пределах 200 миль от берега был объявлен преступлением. В США Национальная служба морского рыболовства установила квоты на ловлю 39 видов акул. Среди них – черноперая, темная акула-собака, серая короткошипая, большая белая, тигровая, лимонная и мако.
В последние годы американцы пристрастились к акульему мясу. Раньше общественное неприятие акул заставляло владельцев ресторанов и супермаркетов выдавать их мясо за «рыбный стейк». Но когда из-за неконтролируемого рыбного промысла уменьшились запасы меч-рыбы, морского окуня и других популярных видов, в дело пошли акулы: мако и черноперая. Национальная служба морского рыболовства США всячески поощряла ловцов акул.
Через некоторое время обнаружился рынок сбыта сушеных плавников на Востоке. Это оказалось прибыльным делом, и ловля началась. В 1980 г. на юго-восточном побережье США добыто 504 т акул. К концу десятилетия эта цифра подскочила до 7 850 т, то есть возросла на 1 500 %.
Однако человек не всегда воевал с акулами. Да и сейчас не все относятся к ним плохо.
Веками полинезийцы ловили больших акул, а потом выпускали в обширные лагуны, где и содержали. Сейчас дети полинезийцев плавают вместе с акулами и учатся разбираться в их повадках. На Мадагаскаре живет племя, члены которого не ощущают абсолютно никакого страха перед акулами: они верят, что акулы – их предки. Маленькая девочка из этого племени спросила однажды одного из товарищей Кусто об акуле: «Ведь правда же, дедушка не сделает мне ничего плохого?»
В Орландо, штат Флорида (США), есть заповедник «Мир моря» с огромным аквариумом, в котором содержится чуть более тридцати видов акул. Это лишь крошечная часть от 250 видов акул, которые живут в морях и океанах, озерах и реках. По размерам они совершенно разные: от колючей акулы, настолько маленькой, что она может поместиться на ладони человека, до громадной китовой, которая питается планктоном и достигает в длину 50 футов. В коллекции аквариума есть, например, песчаная акула длиной 7 футов, с маленькой пастью, известная тем, что съедает своих братьев и сестер еще во чреве матери. Или хищница с зубами, как у вампира – лимонная акула, способная развивать скорость до 30 миль в час.
Здесь содержат представительниц вида бычьих акул, которые нападают на людей. Их можно встретить и в пресных водах. Одну поймали в Миссисипи недалеко от Сент-Луиса, других – в африканских реках, где они атаковали и убивали гиппопотамов.
Ни в одном из морских аквариумов мира нет больших белых акул: этот вид в неволе не живет. Белые акулы умеют настолько тихо плыть, что и не заметишь, когда они окажутся поблизости. Трудно представить, что и над ними нависла угроза вымирания. Акулам требуется 5, 10 и даже 20 лет, чтобы достичь половой зрелости, а многие виды приносят потомство только раз в два года. Почти все рыбы откладывают сотни икринок, у некоторых же акул бывает всего один-два детеныша.
Как это ни странно прозвучит, но акулы человеку очень нужны. У них не удалось ни обнаружить, ни вызвать искусственно никаких раковых и вирусных заболеваний. Иммунная система акул имеет чудодейственные особенности. Недавно фармацевтические фирмы Англии, Японии, США и других стран начали выпускать препарат для лечения злокачественных опухолей, полученный из печени акул-молотов. Работы продолжаются. Ученые надеются, что акулы помогут выяснить механизмы разных форм рака и СПИДа, создать лекарства для лечения ожогов и кожных болезней.
Уже сейчас в парфюмерной промышленности широко применяется сквален, содержащийся в жире печени акул. Косметические изделия, в которые его добавляют, долго хранятся, обладают приятным запахом и лечебными свойствами.
А самое важное – акулы представляют собой необходимое звено для поддержания экологического баланса в Мировом океане, они помогают поддерживать здоровье океана, уничтожая больных рыб.

Всем известные земноводные. Что мы о них знаем?

Они кажутся такими обыденными… Но это только на первый взгляд. Например, как вы думаете, слышит ли вас лягушка? Вопрос о слухе у земноводных вызывал немало споров, кое-кто утверждал, что они глухи и неспособны услышать даже те звуки, которые издают сами. Однако исследованиями по нейрофизиологии доказано, что земноводные слышат, но их слух нельзя сравнивать со слухом рыб и наземных млекопитающих. Возможно, какое-то количество вибраций не передается у них прямо в наружное ухо, а окружным путем через все тело достигает внутреннего уха. Некоторые жабы лучше реагируют на звук, когда их слуховые органы наполовину погружены в воду. Прерывистые звуки для них предпочтительнее, чем сплошное звучание.
Структура звукового сигнала земноводных сложнее, чем у поющих насекомых. Меняется не только повторение сигнала, как у насекомых, но и тембр, долгота индивидуальных позывных. У земноводных чаще других звуковых сигналов встречается сексуальный призыв самца. Его тональность и долгота у каждого вида своя, как и места обитания, откуда доносится призыв. Некоторые древесные лягушки квакают в кустах или взобравшись на деревья. Есть жабы, поющие прямо на земле или в глубине своей норы. Существуют виды, которые обитают преимущественно в воде и издают звуки, сидя под водой.

Обычно призыв самцов обращен исключительно к самкам. Но у некоторых видов крик самца, как и у птиц, предупреждает других самцов о том, что участок занят и что законный владелец не расположен принимать непрошеных гостей. Крик, оповещающий о беде, например, когда их хватает враг, земноводные издают в особом тоне и с открытым ртом. Этот сигнал доходит до сородичей, – во всяком случае, когда они его слышат, ритм их дыхания изменяется. Если подойти к краю болота без всяких предосторожностей, лягушка прыгает в воду и нередко квакает особым образом. Впрочем, достаточно всплеска воды, который слышен при погружении лягушки, чтобы заставить обитателей водоема насторожиться: стоит теперь вам сделать шаг – и все они сразу прячутся в воду. Еще чаще при первом же приближении человека, которого выдает вибрация почвы под ногами, хор лягушек смолкает. Руками можно двигать сколько угодно – лягушки не пугаются.
Да, у земноводных есть и хоры, к сожалению, даже слишком громкие – это знают все, кто живет близ пруда. У немцев существует поверье, будто каждый пруд имеет своего «хормейстера» – старую, умудренную опытом лягушку, которая задает тон. Некоторые натуралисты были того же мнения. Современные исследования доказывают, что лягушка или жаба с самым мощным голосом (индивидуальные различия довольно заметны) вовсе не вожак и не играет главенствующей роли.
Лягушка относится к очень небольшому классу земноводных, в который входит всего около 2 000 видов. Обыкновенная, известная всем лягушка увековечена двумя памятниками. Это маленькое животное помогло человеку сделать очень много важных открытий.
В конце XVIII в. знаменитые ученые Гальвани и Вольта обнаружили электричество у животных. А сделать это очень важное открытие им помогли опыты с лягушками. Лапка лягушки долгие годы была единственным электроизмерительным прибором физиков. Великий русский физиолог И. М. Сеченов, изучая работу мозга, многие опыты проводил на лягушках. Когда власти задумали судить ученого за его открытия, то он вместо адвоката взял с собой на суд лягушку, чтобы на глазах судей проделать свои опыты.
Первый памятник лягушкам был сооружен в Парижском университете, в Сорбонне, в IX в. Поставили его (как предполагают) по настоянию знаменитого французского естествоиспытателя Клода Бернара. Так ученый отблагодарил своих подопытных животных за ряд важнейших открытий, которые он сделал с их помощью. Второй памятник воздвигли в Токио студенты-медики. Для своих экспериментов они использовали 100 тыс. лягушек, в честь которых и поставили памятник.
Длительная история развития выработала у лягушек ценное качество – неприхотливость и неразборчивость в пище. Мало пищи – лягушка будет голодать и день, и неделю. Много – будет есть все подряд. Меню получается разнообразнейшее: гусеницы и бабочки, муравьи и жуки, стрекозы и комары, различные личинки и улитки, пауки и многоножки, черви и прочее. Причем вкусы одинаковы почти у всех лягушек. Сколько же насекомых-вредителей реально может уничтожить лягушка за свою жизнь? Почти миллион, по данным некоторых ученых. Возможно, эти данные преуменьшены. Но где заслуги лягушек несомненны, так это в медицине и биологии. Многие десятилетия физиологи используют их в самых различных опытах, предпочитая другим животным. Это происходит благодаря феноменальной выносливости и живучести лягушек, приобретенным за длительный период борьбы за существование.
Человек для своих хозяйственных нужд осваивает новые обширные территории, и заболоченные участки, считающиеся бесполезным ландшафтом, окультуриваются в первую очередь. Численность лягушек сокращается. Этому способствует и такая особенность их физиологии, как медленный рост.
Очень интересный факт из жизни лягушек – строительство ими гнезд. Когда в сентябре в Бразилии наступает весна и в верховьях Амазонки бушуют наводнения, местные лягушки начинают строить гнезда. В этом они большие оригиналы.

Самка квакши-филломедуза, например, залезает на дерево, перебирается на ветку, свисающую над водой, заползает на листочек, обхватывает его края задними лапками и сгибает над собой. В получившийся пакетик она откладывает икру. Икра клейкая и прочная – можно отпустить листик, он не развернется. После дождей в нем собирается вода, и головастики, которые выходят из яиц, плавают в зеленом кульке, как в садке, пока не подрастут.
А самка квакши-кузнеца – эту лягушку назвали так за странный крик, похожий на удары молотка по железу, – сооружает для своих головастиков «вавилонскую башню». Сначала на дне заводи она складывает лапками кольцо – фундамент для башни. Над фундаментом возводит высокие стены, которые отполировывает изнутри лапками и грудью. Работает только самка, самец ей не помогает, сидит рядом без дела. Когда стены башни поднимаются над водой сантиметров на десять, квакша работу бросает: гнездо готово. Дней через десять после откладывания икры выводятся головастики, которые живут внутри гнезда, пока не подрастут.
В лесах Южной Америки, в Колумбии, водится крошечная лягушка – кокои, названная так местными жителями, индейцами племени чоко. Кокои очень мала (длина взрослого самца 2-3 см, а вес всего 1 г), из-за чего ее почти невозможно найти. Чтобы поймать кокои, индейцы чоко, превосходно владеющие искусством имитации звука, долго и терпеливо ее выманивают. Они издают особые жалобные крики и одновременно прислушиваются – не раздается ли ответный посвист. По этому звуку индейцы засекают место, где прячется лягушка, и ловят ее.
Эту маленькую, безобидную на вид лягушку индейцы используют для приготовления смертоносного яда. Они не дотрагиваются до кокои, не защитив предварительно руку листьями. Яд кокои через кожу не действует, но при малейшей царапине на руке дело может принять печальный оборот. Поймав несколько кокои, индейцы отправляются готовить на костре яд. Под действием высокой температуры на коже кокои появляется жидкость молочного цвета. Это и есть яд. Концы стрел смазывают этой жидкостью, а затем высушивают их в тени. Яда, собранного от одной лягушки, достаточно, чтобы сделать смертоносными около пятидесяти стрел для духовых ружей.
Сами стрелы индейцы делают из плотных жилок пальмовых листьев. На наконечнике стрелы – спиральная зарубка, чтобы яд лучше пристал к поверхности. Этими стрелами охотники чоко убивают ягуаров, тапиров, обезьян, птиц и других животных. В былые времена такие стрелы применялись и в схватках между племенами.
Животное, пораженное ядом кокои, оказывается моментально парализованным и через некоторое время погибает. Индейцы вырезают стрелу из тела убитого животного вместе с кусочком мяса, окружающего ее. Это тоже мера предосторожности: яд кокои, как и знаменитый кураре, абсолютно безвреден, если принять его внутрь, но при малейшей царапине во рту, в горле, в кишечнике или при язве желудка человек может погибнуть.
Никакого противоядия от кокои индейцы чоко не знают. Экстракты некоторых растений, благодаря которым они спасаются от змеиных укусов, действия кокои не нейтрализуют. Однако яд кокои обладает еще и некоторыми лечебными свойствами. Это было установлено еще в прошлом веке. Выделить яд в чистом виде долгое время не удавалось, но все-таки эту работу завершили успешно: химически чистый яд кокои был наконец выделен в лабораторных условиях, определили и степень его токсичности. Он оказался самым сильным ядом животного происхождения из известных до сего времени. Яды кобры и других опаснейших змей не идут ни в какое сравнение с ним.

ПТИЦЫ

Весенние певцы

Дрозд – ранняя перелетная птица, появляющаяся в средней полосе в конце марта – первой половине апреля. Красивая песня сразу выдает его присутствие. Поющий самец сидит обычно на верхушке высокого дерева, повернувшись к потухающей заре, подняв голову и слегка оттопырив перья. Когда птица только начинает свои трели, песня тиха, но вот дрозд распелся, и его голос крепнет, отчетливо выделяясь среди голосов других пернатых. Если осторожно подойти к дереву, на вершине которого сидит певец, его можно хорошо рассмотреть. Спинка у дрозда оливково-серая, грудка и брюшко желтовато-белые, испещренные треугольными бурыми пятнышками.
В лесу птичьих голосов слышно еще немного. Вот вблизи раздается пение дрозда-белобровика. Первые звуки своей флейтовой переливчатостью напоминают голос певчего дрозда, однако затем следует очень веселая песенка, почти не отличимая от песни обыкновенного чижа, но более громкая и без типичной для чижа конечной ноты. Белобровик очень красив: для него особенно характерны охристо-беловатые окологлазничные полосы, густо-ржаво-красные бока и рыжеватая расцветка нижних частей крыльев.
Неожиданно у ближайшей березы появилась мелкая птичка и неподвижно уселась на ветке, лишенной листьев. Послышалась серебристая короткая трель. Певунья как бы захлебывается своей мелодичной песенкой. Окончив ее, птичка быстро перелетает на соседнее дерево, и снова раздается ее мелодичный голос. Это малиновка (иначе – зарянка). Она прилетает к нам очень рано. Первых, еще не поющих, малиновок можно видеть уже в конце марта. Отличить зарянку от всех других наших певчих птичек легко. Окраска верхней части туловища у нее оливково-бурая, лоб, бока головы, шея и зоб – красновато-ржавые.
А это чей короткий свист раздался вдали и тотчас повторился вновь? За ним послышалось как бы хриплое, отрывистое покашливание, и из-за леса плавно и быстро вылетела довольно крупная птица с опущенным книзу длинным клювом. Она пронеслась почти по прямой линии над поляной и скрылась в ближайшем перелеске. Это «протянул» вальдшнеп – желанная и ценная добыча для страстного охотника.
По своему складу и виду вальдшнеп – настоящий кулик. Его ржавая окраска с черными волнистыми пестринками хотя и скромна, но красива; она удивительно подходит к цвету опавшей побуревшей листвы, на общем фоне которой птица совершенно незаметна. Особенно хороши большие черные глаза и характерный для вальдшнепа длинный клюв. На конце клюва можно рассмотреть шероховатость в виде небольших бугорков, покрытых мягкой кожицей. Если у застреленной птицы вскрыть кожу на конце клюва и рассмотреть его строение под сильной лупой, то можно заметить между бугорками ямки, к которым подходят мелкие нервы. Благодаря такому строению клюв вальдшнепа – совершенный орган осязания. Птица глубоко втыкает его в землю и улавливает малейшие сотрясения, которые создают в земле червяки и личинки насекомых.

Пожалуй, тяга – самая замечательная черта вальдшнепа: эти птицы «тянут» после захода солнца над лесом, издавая особые крики. По существу, эти крики вполне соответствуют пению птиц весной. Крик вальдшнепа во время тяги состоит из глухого, гортанного, несколько протяжного «кворк-кворк-кворк» или «кхоог-кхоог» – «хорканья», как говорят охотники, и довольно громкого свиста – «цыканья», звучащего вроде «цси-цси».
Утренняя тяга менее продолжительна, чем вечерняя, она протекает относительно дружно: в сумраке зарождающегося утра птицы усиленно цикают и хоркают, и весь этот лет длится каких-нибудь 10—15 мин.
Вечерняя тяга проходит неравномерно. Обычно после солнечного захода вслед за первыми двумя-тремя пролетевшими птицами начинается наиболее интенсивный лет. Это первая фаза – разгар тяги. Далее следует короткий перерыв. И вот, когда темнеет небо, неожиданно опять раздаются чарующие звуки, вновь появляются начавшие усиленный лет вальдшнепы. Это – вторая фаза тяги.
В темноте леса то и дело раздается довольно громкий и характерный свист какой-то птицы. Это свистит воробьиный сычик, в другие времена года обычно очень молчаливый и незаметный. Воробьиный сычик – одна из оригинальных сов нашей фауны. Размером он несколько крупнее снегиря, сверху оперение буровато-серое в белых крапинках, низ – белый, с бурыми продольными пятнами. Несмотря на малые размеры, воробьиный сычик ловко ловит мышей и даже мелких птичек, по величине почти равных ему.
В темноте весеннего вечера со стороны далекой лесной поляны доносятся протяжные звуки. Они то ослабевают, переходя как бы в шепот, то возрастают, напоминая отдаленный рокот водопада или беспрерывное воркование голубей, усиливающееся и замирающее в характерном для них ритме. Это – бормотанье токующих тетеревов.
Токующий тетерев бормочет с захватывающим напряжением, поворачиваясь и вертясь. Иногда это бормотанье длительно, иногда на несколько мгновений прерывается. Птица сидит смирно и прислушивается, а затем, словно мяч, подпрыгивает, иногда почти на полметра, и тогда в тишине начавшегося утра несется «чуф-фыы», «чуфф-фууу…»
Если в данной местности тетеревов много, то на токовище их слетается целое общество. Распустив хвосты, волоча приоткрытые крылья по земле, наклонив голову, сверкая черноватой синевой оперения и яркой киноварью бровей, токующие птицы кружатся, поворачиваясь и наскакивая друг на друга. Столкнувшись, тетерева спесиво надуваются и кланяются, как драчливые домашние петухи, а затем подпрыгивают, сталкиваясь в воздушном бою, громко хлопая крыльями, царапая друг друга когтями и ударяя клювами. Нередко к двум противникам присоединяется третий, четвертый; начинается лихая схватка азартных и смелых драчунов. Тогда видно только причудливое мельканье то белых, то черных пятен, слышен треск упругого пера.
Тетерки держатся где-либо поблизости от тока. Иногда одна-две сидят неподалеку на деревьях. Заметив опасность, маточка быстро вскрикивает и, издав громкое «ко-ко-ко-ко-ко», с треском взлетает, нередко пугая и увлекая за собой токовиков.
У тока много общего с тягой вальдшнепов и с пением других птиц. Ближайший родственник тетерева-косача, более крупный глухарь токует совсем иначе. Для своего тока глухарь выбирает большие моховые болота, поросшие редкими искривленными соснами и окруженные густым старым бором. Иногда местом токовища служат сырые низины старого леса, особенно если поблизости находится широкий овраг, на дне которого струятся и шумят вешние воды. В противоположность тетереву глухарь токует преимущественно на деревьях, хотя нередко можно встретить токовика на земле, куда птица часто спускается в конце тока, с началом рассвета.

Характерное пение глухаря слышится еще до зари, когда лес охвачен неясными сумерками. Песню можно передать звукоподражательно: «тэке-тэке-тэке-тэке», – и далее: «тэкерррре-цюрси-цюрси-цирси-цирси». Одна песня следует за другой с короткими перерывами, смолкнувший глухарь прислушивается к тишине. Во время щелканья он поднимает голову и настороженно озирается кругом. В эти мгновения птица отлично видит и слышит. В конце песни наступает очень короткий момент, когда осторожный, обладающий отличным зрением и слухом глухарь как бы на несколько секунд глохнет и не обращает внимания на окружающее.
Когда глухарь стрекочет, его клюв широко раскрыт, а язык глубоко втянут в глотку. Щелкает он, лишь приоткрыв клюв; сам щелкающий звук получается с помощью так называемых голосовых струн, находящихся в его голосовой глотке. Пение глухаря относительно негромкое: его можно слышать в тихое утро шагов за 200—250 от певца, редко – дальше, тогда как пение тетеревов разносится на 2-3 км. Мало кто не видел зяблика – этой привлекательной и заметной птички, распевающей на ближайшей березе. Зяблик-самец весной в это время года красавец: оперение лба черное, темя и зашеек аспидно-серые, верхняя часть спины рыжевато-бурая, средняя часть спины и надхвостье светло-зеленоватые, щеки, горло и передняя часть шеи светло-ржаво-бурые (этот цвет переходит в винно-красный на зобе и на груди и в белый – на брюшке), крылья и хвост черно-серые, с желтоватыми краями.
Пение зяблика передать звукоподражанием очень трудно: это очень громкая, отчетливая, переливчатая трель. Прилетев, птички первое время только перекликаются: слышится их звонкое «пинк-пинк». Но вскоре раздается радостная красивая песня, и лес сразу оживает. Чем дольше вступает в свои права весна, тем азартнее и больше поют зяблики. В это время самцы вступают иногда между собой в решительные драки. Обращает на себя внимание своей песней лесной конек (или лесная щеврица). Его спинка буровато-оливковая, с темно-бурыми пятнами. Во время пения эта скромно окрашенная птичка становится необыкновенно заметной. Поющий самец обычно сидит на вершине высокого дерева; начиная прелестную переливчатую трель своей песни, он, подобно жаворонку, трепещет крылышками и поднимается довольно высоко в воздух, а затем наискось, планируя на широко расставленных крыльях, опускается на крону ближайшего дерева, причем песня его постепенно затихает, переходя в протяжное «тси-а, тси-а, тси-а».
В общем хоре пернатых ярко выделяются певчий дрозд и дрозд-белобровик, которым вторит своей красивой песней очень похожий на певчего по голосу, но сильно отличающийся от него по окраске черный дрозд. Оперение самца черного дрозда сплошь черное, клюв оранжево-желтый, лапы темно-бурые, края век ярко-желтые, глаза бурые.
В березняке громко и задорно распевают дрозды-рябинники, среди своих сородичей самые ранние прилетные птицы. Рябинника нетрудно узнать по довольно пестрой окраске: голова, зашеек и подхвостье у него пепельно-серые, верх спины и плечи каштаново-бурые, горло и шея ржаво-желтые в продольных черных пятнах, крылья и хвост черные. Поющие рябинники поднимают сильный шум. Возбужденный самец, широко распустив хвост, проносится над вершинами деревьев и присаживается, раскачиваясь, на гибкую ветвь: оттуда и слышится его болтливая, полная задорного стрекотанья песня. Один певец словно старается перекричать другого. Веселые, несколько нескладные голоса рябинников очень оживляют весенний лес.
Вот из лежащей на обочине кучи прошлогоднего хвороста раздалась громкая и отчетливая песня, и почти тотчас показалась крошечная птичка, у которой вряд ли кто-нибудь мог предполагать такой звучный и красивый голос. Это крапивник. У него такой характерный внешний вид, что, раз увидав, спутать его с какой-нибудь другой птичкой уже невозможно. Коричневый, с поперечными темными полосками, самец во время пения постоянно движется. Его короткий хвостик высоко поднят, а сам он поворачивается то в одну, то в другую сторону, беспрерывно нагибаясь грудкой вперед, как бы кланяясь направо и налево. Во время пения крапивник трепещет крылышками, распустив их наполовину. Пропев одну трель, он с ловкостью мыши скрывается в сухом хворосте и через секунду выскакивает вновь где-нибудь поблизости, снова начиная свою оригинальную и громкую песню.
В ветвях ближайшей ели копошатся мелкие синицы – гаички и раздается их протяжное «э-э-э», прерываемое звонким писком. Этих маленьких подвижных птичек легко узнать по тускло-черным шапочкам и серым с буроватым оттенком спинкам. Когда синичка перелетает с ветки на ветку, видно ее белое брюшко и черные пятна на горле.
Среди стайки гаичек легко заметить хохлатых синиц – типичных обитателей хвойного леса. Эта птичка удивительно миловидна благодаря своему острому высокому хохолку, который она то опускает, то поднимает. У хохлатой синички (иначе – гренадера) верхняя сторона тела рыжевато-буро-серая, низ беловато-серый, перья хохолка черные с белыми оторочками, щеки ярко-белые.
Крупнее других певчих птиц большая синица, очень яркая по своей окраске и обладающая громким, звонким голосом: ее «пинк-пинк, тар-ра-рах» весело нарушает тишину старого леса. Эта синичка резко отличается от своих сородичей оливково-зеленой спинкой и серо-желтым низом. По середине ее брюшка и горла проходит черная полоса с синеватым отливом. Щеки у нее белые.
С вершины старого дерева доносится красивое басовое воркование дикого голубя-витютня, звучащее вроде «куу-у, ку-рру-у». Витютень очень красив: голова, зашеек и горло винно-голубого цвета, верхние части спины и крыльев серо-голубые, низ спины светло-голубой, зоб и грудь красно-серые, нижняя часть шеи блестящая, зеленовато-металлического тона с ярким белым пятном. Когда птица летит, ясно видна белесая поперечная перевязь на темном фоне раскрытого веером хвоста; обращают на себя внимание белые пятна на каждом крыле (у других голубей нашей фауны крылья по окраске одноцветные).

Вдали послышались какие-то птичьи голоса, напоминающие скрип ведра, раскачиваемого ветром на коромысле. Вскоре показываются и сами обладатели голосов – это снегири. Их парочка ярко выделяется на темной хвое елок. Обратите внимание, как резко отличается самец по своей окраске от самки. Во всем животном мире разница полов – явление крайне распространенное, причем обычно самцы ярче и красивее самок. Самца-снегиря сразу отличишь от самки по кирпично-красной нижней части туловища: у самки низ буровато-серый. Вот через ближайшую поляну пролетела стайка каких-то мелких птичек и рассыпалась на верхних ветвях старой ели. Скоро послышалось бойкое и задорное пение. Да это чижи! Эту птичку легко узнать по окраске: шапочка на голове черная, верх спины и плечи желто-зеленые с темными продольными черточками, горло и грудь оливково-желтые, брюшко и нижняя часть груди белые, бока брюшка с темными продольными полосками, хвостовые перья желтые с черными кончиками, на оливково-желтоватых крыльях черные поперечные полосы. Чиж – одна из самых симпатичных и веселых птичек, живущих у нас весь год и совершающих зимой перекочевки. Песню чижа легко передать: начинаясь задорным красивым щебетаньем, она становится затем мелодичнее и протяжнее, а концовка – что-то вроде «тиу-тиу-ти-тэээ».
Прислушайтесь: на старой ели долбит кору дятел; отдельные удары прерываются громким, резким криком: «кик-кик-кик!». Это большой пестрый дятел. Его тело очень красиво окрашено смесью черного и белого цветов, У старого самца на задней части затылка бросается в глаза кирпично-красная поперечная полоса, а подхвостье более интенсивного кирпичного оттенка. Весной наблюдать большого пестрого дятла чрезвычайно интересно: в то время как все птицы выражают свое радостное настроение звонким пением, он делает это иначе. Забравшись несколькими отрывистыми цепкими движениями на сухой сук, эта подвижная птица как бы застывает в молчаливом ожидании. Затем дятел с невероятной быстротой много раз ударяет клювом по сухому дереву – видно только, как мелькает в воздухе его голова, и слышится громкий протяжный звук, напоминающий скрип большого сухого сука, раскачиваемого ветром.
Видите, с ближайшей сосны упала сверху шишка? За ней – другая, и вдруг посыпался целый град шишек: это хозяйничают наверху клесты-еловики. В апреле они держатся уже целыми выводками, так как гнездятся удивительно рано: самцы начинают ухаживать за самками в январе, гнездование при нормальных условиях приходится на март, а в половине апреля можно уже видеть летных молодых клестов.
Самая удивительная особенность клеста – его искривленный клюв, в котором надклювие и подклювие резко перекрещиваются; при таком клещеобразном устройстве клюва клест достает семена из сосновой или еловой шишки очень легко. Сорвав клювом шишку, он усаживается на ветку, прижимает к ней шишку пальцами одной лапы, поворачивая верхушками пластинок кверху, и, быстро работая клювом, ловко вылущивает ее, не ломая чешуи. Шишки с отвернутыми чешуйками, лишенные семян, падают на землю.
Весной в старых смешанных лесах с большим преобладанием хвойных пород можно услышать звонкий красивый крик, похожий на «гиак-гиак-гиак», то затихающий, то возобновляющийся с еще большей силой. Это кричит подорлик-самец. У него широкие и относительно тупые концы крыльев, а также, что особенно приметно, очень короткий веерообразный хвост. Подорлика легко узнать по одному типичному признаку: его лапы оперены вплоть до самых пальцев; кажется, будто на ноги надеты штаны из перьев. Характерный крик подорлика и его разнообразные трели звучат ранней весной целыми днями. Кричащий самец поднимается иногда на большую высоту, где кружится, кувыркаясь в воздухе, взмывая все выше и выше и теряясь на ярком фоне весеннего неба. Затем он совершенно неожиданно бросается к сидящей на высокой сосне самке. Сложив могучие крылья, с сильным свистом несется подорлик вниз; отдельные крики на этот раз сливаются в протяжный стон, звучащий то тише, от громче прежнего…

В конце апреля птиц видно и слышно гораздо больше, чем в первые дни весны. Как красиво звучит кукованье только недавно появившейся кукушки! Ее нетрудно узнать не только по характерному крику, но и по внешности. У этой птицы, длина которой достигает 40 см, пепельно-серая спинка и беловатый низ с черноватыми поперечными волнистыми полосками. Без устали поющий самец усаживается на дерево и начинает свое кукованье громким и характерным хохотом «у-у-у-хе-хе-хе», за которым следует обычное «ку-ку», прерываемое иногда особым, несколько хрипловатым и сдавленным криком, похожим на заглушенный хохот («хо-хо-хо») или протяжный стон. Во время крика кукушка все время поворачивается то в одну, то в другую сторону. Крылья у нее полураскрыты, а хвост, расправленный веером, то поднимается, то опускается.
Весной особенно оживляется березовый лес. Отовсюду слышится пение красивых пеночек. Среди них заметна пеночка-трещотка, маленькая птичка с оливково-зеленоватой спинкой, снежно-белым брюшком и яркой желтой бровкой – полоской над каждым глазом. Пеночка все время движется, перепрыгивая с ветки на ветку и перелетая на другие деревья. На мгновение птичка усаживается спокойно, и тогда раздается ее характерная трель: «ти-ти-ти-тюррр», после чего она снова перелетает и, иногда трепеща крыльями в воздухе, ловит попавшееся ей насекомое.
Еще мелодичнее, но тише голос другой пеночки – веснички, которая тоже очень оживляет весенний лес. Однако особенно интересно поет пеночка-теньковка. В противоположность трещотке и весничке эта птичка обитает в высокоствольных смешанных лесах с большей примесью хвойных деревьев. Ее голос некоторые сравнивают со звоном маленьких колокольчиков. Теньковка поет, весело перепрыгивая с ветки на ветку и придерживаясь главным образом верхушек высоких деревьев.
Оживленно поют горихвостки, которых легко узнать по очень красивой окраске. Голова старого самца синевато-серая с черной окологлазничной полосой, спинка буроватая, а хвост и нижняя часть туловища красно-оранжевые. Горихвостка выделяется и своими характерными повадками. Оживленная, веселая птичка особым образом встряхивает хвостом, издавая при этом типичный призывный крик – мелодичное «фюит-фюит», который прерывается звонкой песенкой.
Птичка чечевица (красный воробей) прилетает в конце апреля. Вскоре самцы чечевицы, которых легко узнать по ярко-карминным головке и грудке, розовому брюшку и буровато-серой спинке, начинают свои песенки, звучащие как отчетливое «тю-ити-тви-тю». Чечевицы часто встречаются на старых, уже начинающих зарастать лесосеках. Поющие самцы обычно сидят на сухой ветке или верхушке одиноко стоящего дерева.
Славки – одни из лучших лесных певунов. Среди них особенно выделяется своей песней черноголовая славка. У самца этой птички серо-оливковый тон спины, бледно-серое брюшко и черная шапочка на голове (у самки шапочка коричневая). Эта птичка ведет себя во время пения совершенно иначе, чем пеночки. Пеночки беспрерывно перепрыгивают с места на место, поворачиваясь в разные стороны, а черноголовка спокойно сидит на сучке высокого дерева. Окончив свои мелодичные трели, она спускается за кормом и через несколько минут, взлетев на верхнюю ветвь дерева, опять начинает пение.
Этот обзор лесных пернатых певунов был бы неполным без лучшего певца наших лесов – соловья. Многострофные, словно отчеканенные, песни соловьев раздаются в мае как днем, так и ночью. Особенно рьяно поют эти прекрасные, скромно окрашенные певцы на зорях и в тихие лунные ночи. Соловей любит придерживаться лесных низин, мелколесья и кустарников, прилегающих к водоемам – прудам и речкам.
Поющего соловья увидеть не просто, так как он относительно редко усаживается на обнаженных ветвях, а сидит, мало приметный для посторонних взоров, где-нибудь среди кустарников. Каждый соловей занимает свой гнездо-вый участок, и его любовная песня – это не только выражение весеннего возбуждения, но и сигнал, указывающий, что данное место занято. Самки соловьев прилетают ночью и на несколько дней позднее самцов. Таким образом соловьиная песня служит одновременно и призывом подруге, прибывшей на северную родину.

В мае прилет птиц заканчивается появлением самых поздних видов. Яркая иволга, обитательница высокого березового леса, дает знать о своем прибытии звучным, похожим на флейту, свистом. Окраска самца иволги очень красива: голова, спина и брюшко ярко-золотисто-желтого цвета, оттененного бархатисто-черными крыльями, на которых мелькают белые полоски-зеркальца; хвостовые перья черные с желтыми концами. Самка окрашена скромнее самца: ее спинка и голова оливково-зеленоватые, брюшко белесое с серо-желтоватым оттенком и продольными темными штрихами. Весной самцы кричат очень усиленно, вступая между собой в драки. В это время, подражая свисту иволги, можно издалека приманить к себе обычно осторожного самца. Драчливый самец охотно летит на голос мнимого соперника. Насколько красив мелодичный свист иволги, настолько неприятен ее протяжный и пронзительный крик «квэ-вээ», издаваемый и самцом, и самкой при тревоге или призыве.
Весной одновременно с иволгой прилетает замечательно красивая голубая сизоворонка. У нее рыжая спинка и темно-синие крылья, размером она с голубя. Интересно наблюдать, как самцы поднимаются высоко в небо с громкими, резкими криками: «рак-рак-рак» – и вдруг почти вертикально спускаются, кувыркаясь в воздухе, блестя своим ярким пером и громко крича: «ракер-ракер-ракер».
Наконец, позднее всех показываются стрижи. Они прилетают в середине мая, обычно внезапно. Стриж – один из самых лучших летунов, следить за стремительным полетом стайки стрижей, несущихся с красивым громким свистом, – большое удовольствие. В воздухе стриж недосягаем; только соколу-чеглоку изредка удается поймать какого-нибудь молодого, неопытного стрижа.

Птицы-мастерицы

Вскоре после прилета птицы принимаются за постройку гнезда. Сравнительно просто устраивает свое гнездо лесной конек: оно помещается прямо на земле, в небольшом углублении, часто около древесного ствола или просто у кочки с травяной порослью.
На земле гнездится и очень распространенная у нас овсянка. Гнездо у этой птички построено аккуратнее, чем у лесного конька.
В лесном кустарнике, на небольших полянах можно натолкнуться на гнездо славки-черноголовки. Эта птичка выдает себя особым тревожным криком «кэк-кэк» и перепрыгивает с ветки на ветку около нарушителя своего спокойствия. Гнездо она строит невысоко над землей, сплетая его из сухих крепких травинок и выкладывая внутри более нежными травинками, конским волосом и мягкими перышками.
Нетрудно отыскать также гнездо чечевицы. Свою гнездовую постройку, сделанную из тонких веточек и травинок, чечевица помещает в густом кустарнике, часто среди елок. Полная кладка содержит 3-5 яиц. Их основной фон – нежный зеленовато-голубой, а по нему разбросаны мелкие черно-бурые пестринки, образующие на тупом конце яйца иногда довольно заметный венчик.
Сравнительно легко найти гнезда различных дроздов. Само гнездо у них гораздо крупнее, чем у славок, причем эта разница сказывается и в характере постройки. Здесь травинки, мелкие веточки и более нежный материал из мха крепко переплетены и сцементированы бурой глиной. Гнездо устраивается преимущественно на небольших елках на высоте 2-3 м от земли. Окраска яиц – нежно-голубовато-зеленая с рядом темных пятен и точек, скученных у тупого конца. Птицы громким криком и беспокойным поведением выдают свое присутствие и приходят в особое смятение при приближении чужака к самому гнезду.

Гнездо зяблика сплетено из тончайших прутиков, корешков, зеленого мха, различных лишайников. Птичка, видимо, употребляет все усилия, чтобы сделать постройку незаметной, и, надо сказать, достигает этого. Обычно гнездо с внешней стороны тщательно опутано лишайником, взятым с того дерева, на котором оно построено, или покрыто кусочками коры. Лоток, отделанный внутри особенно нежным материалом, глубок, и гнездо имеет форму чашки.
В искусстве и тщательности построения гнезда зябликам мало уступают и даже часто их превосходят разные пеночки. Очень интересно гнездо пеночки-пересмешки, которое обычно расположено на березе и с удивительным умением замаскировано снаружи березовой корой, делающей его почти незаметным. Другие пеночки строят свои гнезда иначе. У пеночки-теньковки гнездо почти всегда спрятано на земле и сплетено бывает целиком из зеленого мха, а внутри выложено нежными травинками и перышками. Гнездо примечательно тем, что входное отверстие у него сбоку, и, следовательно, имеется крыша, защищающая постройку сверху. Все это делает гнездо похожим на зеленую моховую кочку, и найти его удается, только если осторожно обыскать место, откуда вылетела птичка. Иногда пеночка строит гнездо на молодых елочках и мелких кустах.
Проще, прямо на земле, устраивает свое незатейливое гнездо обыкновенная овсянка. Где-нибудь на лесной полянке, близ опушки, спугнутая самочка улетает из-под ног и обнаруживает спрятанное в траве гнездышко.
Также на земле, среди травы, в тени, на фоне опавшей прошлогодней листвы, тщательно скрывая от врагов – кошек и лесных хищников, – вьет свое гнездо соловей. Кладка, содержащая от трех до шести яиц, своеобразна. Яйца однотонной темно-коричневой окраски, удивительно подходящей к фону прошлогодней побуревшей листвы лещины и дуба. Как самка, так и самец проявляют большое беспокойство, когда приближаешься к гнезду, особенно если в нем уже сидят молодые птенчики. Тогда можно слышать крики соловьев, звучащие как резкое «и-и-и», чередующееся с резким трещащим «р-р-р». В этих звуках слышится возбуждение и тревога.
Один из лучших строителей гнезд – крошечный крапивник. Гнездо этой птички очень велико по сравнению с ее размерами, у него шарообразная форма и круглое маленькое боковое отверстие. Материал для постройки – мельчайшие травинки, мох и лишайники. Обширный, крытый сверху лоток выложен особенно мягкими и нежными слоями мха и пуха.

Очень искусное гнездо строит долгохвостая синица. Оно помещается на деревьях между двумя ветвями. Форма гнезда шаровидная или яйцевидная, леток расположен в верхней части гнезда и окружен коротким сводом вроде трубки. Материал для постройки – мягкий зеленый мох, лишайники, части коконов. Изнутри в стенки ловко вплетены перья, шерсть. Часто внутренней гнездовой выстилкой служат исключительно перья вальдшнепа.
Своеобразно строит гнездо иволга. Она приступает к его устройству вскоре после прилета, в начале мая. Обычно гнездо помещается на различной высоте, на концевых разветвлениях длинного сука. Если же природный развилок недостаточно пригоден, то птица сама загибает одну из ветвей, привязывая ее пенькой или обрывком коры к другой ветви.
Многие птицы гнездятся прямо в расщелинах или дуплах деревьев. В этом случае строительство гнезда упрощается, а в качестве материала используются травинки и пух, которые укладываются на слой гнилой сердцевины дерева и служат подстилкой для насиживающей самки.
Из воробьиных птичек в дуплах обитают многие синички, горихвостка и лазающая по коре деревьев пищуха – ее легко отличить от других мелких птичек по длинному, тонкому, загнутому серпом, клюву.
В дуплах гнездится поползень, на первый взгляд напоминающий крошечного дятла, но резко отличающийся от него и принадлежащий к воробьиным птицам. Поползня легко узнать по громкому, отчетливому крику, а также по его голубовато-серой спинке, белому брюшку и каштановому цвету боков.
Все дятловые птицы, к которым относятся, кроме различных видов настоящих дятлов, сизоворонки и красивые хохлатые удоды, также гнездятся преимущественно в дуплах старых, сухих деревьев.
Гнезда большинства хищников построены из грубого материала, в состав которого входят прутья и ветви деревьев, и в них почти полностью отсутствует лоток, что делает самую форму гнезда плоской. Однако верхняя часть гнезда обычно выложена более мягким материалом из лишайника, мха и тонких, нежных прутиков. Как правило, гнезда расположены близ ствола дерева.
Глухари, тетерева, рябчики и вальдшнепы гнездятся прямо на земле, скрывая свою незатейливую гнездовую постройку где-нибудь в ямке между расходящимися корнями старого дерева, в густом подлеске или под валежником.

МОРСКИЕ МЛЕКОПИТАЮЩИЕ

Что мы знаем о дельфинах

«Отношения между человеком и животным всегда окрашены таинственностью. Разделяющая их пропасть кажется непреодолимой…»
Филипп Кусто
На протяжении веков судьбы человека и дельфина переплелись каким-то таинственным, почти мистическим образом. Культ дельфина существовал еще в древнем мире. Его образ служил символом императорской и даже божественной власти, про это животное слагали легенды, его именем называли города. Самое древнее изображение дельфина встречается на античных монетах из города Тарента, отчеканенных в III в. до н. э.: на них Тарас – мифический основатель города, оседлав дельфина, мчится по волнам. Хотя, конечно же, это млекопитающее появилось в природной среде намного раньше. Трудно поверить, но когда-то предки современных морских млекопитающих были вполне земными, то есть жили, охотились и размножались на суше, а передвигались на четырех конечностях.
Около 70 млн лет назад прародители китообразных покинули сушу, оставив в наследство своим потомкам лишь многокамерный желудок и некоторые черты, типичные для наземных позвоночных. Остатки самых древних китообразных, найденные в слоях морских отложений, свидетельствуют о том, что приблизительно 35 млн лет назад, в период эоцена, это были уже вполне сформировавшиеся морские млекопитающие с типично китовой формой черепа, скелета и всего тела, а также развитыми передними конечностями, задние же исчезли вообще. Главным органом их передвижения стал мощный хвостовой плавник. Они научились погружаться на 300—500 м и задерживать дыхание на 20 мин. По данным палеонтологии все основные виды китов и дельфинов сформировались приблизительно 20 млн лет назад.

Дельфины по своей сообразительности, вероятно, занимают место где-то между собакой и обезьяной, притом ближе к последней. Относятся эти китообразные к большой семье (точнее – подотряду) зубатых китов и живут в просторах всего Мирового океана, включая даже озера и реки Южной Америки и Азии. Существует до полусотни видов дельфинов, из них в морях России водится 15 видов, у нас промысел дельфинов запрещен, 5 видов внесены в Красную книгу России. Самый крупный из всех дельфинов – касатка, а наиболее известный – афалина: это тот самый дельфин, который радует нас в аквапарках и дельфинариях своими головокружительными трюками. Помимо того, что афалина встречается практически во всех океанах и морях, за исключением холодных, она еще и самая неприхотливая из дельфиновых: легко приживается в неволе и легко меняет среду обитания.
В своей среде дельфиновые – существа иерархические. Живут они большими семьями, точнее – семействами, в которые входят представители нескольких поколений. Обычно во главе семьи стоит старший самец, которого сопровождают две самки или более, затем следуют взрослые детеныши, а замыкает семейство молодняк текущего сезона. Однако, к примеру, у арктических белух «институт брака» поддерживается в ином порядке: взрослые самцы приходят только на период размножения, в остальное же время во главе стада стоит старая самка, и с ней остаются дочери, внучки, правнучки – и так с десяток поколений, а также молодые самцы – до момента достижения половой зрелости. Парадокс белух заключается и в том, что родятся они темными и лишь с возрастом меняют окраску: из абсолютно темных становятся серыми, затем голубыми и, наконец, белыми.
Размножаются дельфины ежегодно. Беременность у различных видов протекает от десяти до шестнадцати месяцев. Роды происходят под водой, а первый свой дыхательный акт новорожденный совершает в момент выныривания на поверхность. В семье отношение к родившей мамаше довольно трепетное. Самки окружают ее с боков, иногда и снизу, чтобы оказать малышу помощь, если он будет не в состоянии двигаться сам, или чтобы защитить его от нападения хищников. Ведь на некотором расстоянии за стаей дельфинов обычно следуют их вечные спутники, хладнокровные убийцы – акулы, в расчете на отставших больных или раненых животных.
Акулы, пожалуй, имеют перед дельфинами единственное преимущество: огромную пасть и острые зубы, способные не только разрывать тела жертв, но и рассекать кости. У дельфинов есть свои сильные стороны. Помимо развитого мозга и умения действовать коллективно эти животные обладают исключительной способностью – резко вертикально подниматься в толще воды, что дает им шанс для маневра и внезапной атаки. Впрочем, представление о смертельной вражде этих представителей морской фауны, возможно, сильно преувеличено. В океанариумах наблюдались случаи вполне мирного сосуществования дельфинов и акул. Да и среди миролюбивых дельфинов есть свой агрессор – касатка, с достаточно красноречивым прозвищем «кит-убийца».
Касатка – самая крупная из дельфиновых. Особи достигают от 7 до 10 м, а их спинной плавник может превосходить рост человека. Встреча со стремительно движущейся стаей касаток, ритмично разрезающих водное пространство своими гибкими, сильными телами в черно-белом камуфляже, не сулит ничего хорошего морским обитателям, будь то акула, кальмар, морской слон или даже превосходящий их по размеру кит. Причем кит умирает мучительнее других, не в силах противостоять касаткам в одиночку. А они нападают сообща, и челюсти их по-страшнее акульих, атака же беспощадна и молниеносна. Однако свирепый норов касаток не распространяется на человека, с которым они достаточно легко идут на контакт.
Филипп Кусто рассказывал о касатке, содержавшейся в марина-риуме Ванкувера (Канада) в конце 1960-х гг. Необычна история ее появления там. Одному канадскому скульптору поступил заказ на изготовление статуи касатки. Ему понадобилась модель, и он решил убить подходящее для этого животное. После нескольких месяцев охоты ему удалось загарпунить касатку, но когда наступил момент нанести последний удар, рука его дрогнула. Доставив жертву в мари-нариум, скульптор вылечил ее пенициллином, дал имя Моби Долл, но что самое удивительное – завоевал ее привязанность. Моби Долл стала знаменитостью.

Касатки превосходят своих сородичей не только размерами и силой, но и умом. Они хорошо уживаются в неволе и легко обучаются. Теперь в различных маринариумах касатки выступают перед публикой: выпрыгивают из воды во весь рост, подают голос, берут рыбу изо рта дрессировщика. Директор акванариума Сиэтла (США) был первым, кто имел возможность убедиться в безопасности касатки для человека: однажды во время кормежки животное вместе с рыбой втянуло в свою пасть ногу тренера, но тут же вытолкнуло ее обратно.
Одна из наиболее интересных особенностей дельфинов – их способ общения. Между собой эти млекопитающие «переговариваются» с помощью сигналов высокой частоты, производя множество различных звуков, похожих на свист, лай, мяуканье, вой, щебет птиц, взрыв, и других, соответствующих сигналам страха, беспокойства или бедствия. Помимо своего прямого назначения, звуковые сигналы используются дельфинами еще и для ориентирования в окружающей среде, то есть в некотором смысле служат «акустическими глазами».
Известно, что некоторые виды китообразных видят одинаково хорошо и под водой, и на поверхности. Однако долгое время оставался нерешенным вопрос, как эти животные ориентируются в условиях плохой видимости, к примеру, в мутной воде тропических рек или ночью. Тем более что речные дельфины Южной Америки вообще практически слепы.
В ходе экспериментов ученые пришли к поразительному выводу: у китообразных имеется своеобразный природный гидролокатор, в котором тесно связаны передающий и приемный механизмы. На практике это выглядит так: ультразвук, отраженный от вогнутой поверхности черепа, попадает на расположенную впереди жировую подушку. Там сигналы фокусируются в виде звукового пучка, который проецируется на объект. Генерируемые в голове дельфинов ультразвуки хорошо отражаются от любых предметов. Воспринимается же отраженный звук с высокой точностью в виде эха органами слуха, сообщая, где друг, где опасность или пища. К примеру, в проделанных исследователями опытах дельфины отличали разные виды рыб, шары различного диаметра и фактуры, а также другие предметы. Причем здесь ученых ожидал новый сюрприз. Выяснилось, что поскольку у китообразных наружное ухо отсутствует, акустический сигнал воспринимается ими через нижнюю челюсть, которая вплотную подходит к ушной области и в задней части имеет очень тонкие наружные стенки. Этот участок назвали «акустическим окном» для прохождения звука.

Существует мнение, что благодаря эхолокатору дельфины могут даже как бы смотреть друг в друга и определять взаимное эмоциональное состояние. Природный же феномен заключается в том, что эти морские животные видят ушами, слышат челюстями, а разговаривают ноздрей и макушкой.
По всей видимости, именно эхолокация, будучи главным способом ориентации и получения информации об окружающем в океане, сыграла огромную роль в развитии мозга дельфиновых: для переработки поступающих сигналов им понадобился высокоразвитый мозг. По форме, размеру и количеству извилин мозг дельфинов напоминает человеческий, а вес и число клеток в коре больших полушарий, к примеру, у афалины, даже больше, чем у людей.
Именно эта особенность мозга породила огромное количество гипотез о почти человеческом разуме дельфина. Некоторые физиологи после ряда опытов выдвинули предположение, что именно дельфин будет первым живым существом на планете, которое вступит с человеком в разумный контакт. Идея прозвучала фантастично, но тем не менее она не выглядела безосновательной. Ведь дельфины всегда проявляли к человеку особый интерес.
Существует масса примеров, когда дельфины помогали пловцам в чрезвычайных ситуациях добраться до берега или защищали их от акул. С давних пор они снискали любовь человека, помогая ему при рыбной ловле. Еще во II в. римский писатель Элиан Клавдий поведал об этом миру в своем произведении «О природе животных». А выглядело это примерно так: в темноте рыбаки зажигали огни, на которые шла рыба, а за рыбой плыли дельфины. Заблокированная таким образом между лодками и дельфинами рыба становилась легкой добычей. Ее поражали острогой, и по закону охоты часть улова отдавали помощникам – дельфинам.
Если история с ловлей рыбы понятна – животное инстинктивно преследует добычу, идущую на свет, то как все-таки объяснить помощь людям в экстремальной ситуации? Эксперты склонны рассматривать такие «поступки» как обычный безусловный рефлекс. Так дельфины действуют с новорожденными или когда помогают ослабевшему сородичу, оказавшемуся в бедственном положении. Причем в неволе наблюдались случаи, когда дельфины «спасали» уже мертвого соплеменника в течение нескольких дней.
Остается неясным, почему дельфины, спасая человека, выталкивают его именно к берегу. Обычно говорят так: «Пока никто и никогда не видел и даже не слышал, чтобы дельфин толкал кого-то обратно в океан». Широко известен один факт: во время Второй мировой войны сбитым американским летчикам буквально пришлось удирать от дельфина, который проявлял невиданный энтузиазм, толкая их плот в сторону берега, оккупированного японскими войсками.
Пределы умственных возможностей китообразных для нас до сих пор загадка. Американские биологи Д. Браун и К. Норрис, наблюдая за поведением дельфинов в калифорнийском океанариуме, были свидетелями следующей сцены. Две афалины тщетно пытались вытащить мурену, спрятавшуюся в расщелине каменистого дна резервуара. Вскоре один из дельфинов, отплыв в сторону, убил скорпену, обладающую ядовитыми колючками, вернулся с этой рыбой и сунул ее в убежище. Уколотая мурена покинула убежище и была поймана афалиной. Если расценивать эту удивительную изобретательность дельфинов как осмысленное действие, становится непонятным, почему они не проявляют элементарной сообразительности, когда их ловят. К примеру, попав в кошельковый невод, дельфины мечутся в нем в поисках выхода и не догадываются перепрыгнуть через край сетки, чтобы оказаться на воле. На Черном море в вольерах из капроновой сети дельфины живут месяцами, и не было случая, чтобы они уходили с помощью прыжка – разумеется, если не были обучены этому специально.
Доктор Луис Герман, профессор Гавайского университета, работая с двумя подопечными (занятия в основном были связаны со слухом, зрением, обонянием и интеллектом), добился немалых успехов. Наиболее волнующим было сравнительно быстрое усваивание этими морскими обитателями двенадцатисловного звукового языка. Дельфины явно понимали простые предложения: «Принеси мяч» – или, к примеру: «Потрогай кольцо». Подобные опыты проводились и в других местах. Результаты позволили сделать вывод, что чередующиеся сигналы китообразных напоминают обмен информацией с помощью речи. В условиях эксперимента дельфины обменивались звуками поочередно: когда один свистел или крякал, другой слушал, и наоборот. Более того, оказалось, что дельфины одного и того же вида, живущие в разных частях Мирового океана, могут понимать друг друга. И еще – дельфинам с легкостью удавалось запоминать слова человека и подражать им.
Все это и натолкнуло ученых на мысль о существовании у дельфинов настоящего языка как системы обмена абстрактной информацией. Однако язык заключает в себе возможность выражать мысли, используя символы-слова в надлежащем синтаксисе, – барьер, который дельфинам так и не удалось преодолеть. Правда, было высказано предположение, что основная трудность на пути межвидового общения человека и дельфина – психологический барьер, а не сложность расшифровки языка, но эту «дверь» в лабиринте мироздания человеку еще предстоит найти.

Вздымая фонтаны

Прошлое кита чрезвычайно темное. Известно лишь, что несколько ранее 100 млн лет назад некие небольшие четвероногие сухопутные животные претерпели ряд быстрых эволюционных изменений. За 50 млн лет – с геологической точки зрения срок незначительный – они научились плавать и производить на свет детенышей, начинавших плавать, едва они оставляли материнское чрево. 20 млн лет назад эти животные утратили уши и задние ноги; тело их приобрело торпедообразную форму, у них появился хвост, похожий на рыбий, они лишились волосяного покрова, а ноздри сместились к верхней части головы. Тот факт, что киты приобрели рыбообразную форму, свидетельствует о конвергентности эволюции – процессе, когда две группы разных, не связанных родством животных в ходе приспособления к одинаковым условиям приобретают одинаковые внешние формы.
Эмбрион кита в материнской утробе повторяет этот процесс. К тому времени, когда эмбрион достигает величины около 4 см, у него исчезают все внешние следы задних ног. Передние его ноги вначале напоминают руки человеческого зародыша. Затем кости плеча и предплечья в значительной степени укорачиваются и расплющиваются, но конечные суставы, или «пальцы», сохраняются. У одних видов китов, например у кашалотов, имеются все пять пальцев, у других – у синего кита и у горбача – недостает большого пальца. Все пальцы огромной китовой «кисти» заключены в мускулистую оболочку, образующую короткий плоский плавник обтекаемой формы. Эти плавники служат китам, как грудные плавники рыбам, в качестве стабилизатора и руля.
Двигателем является мощный хвост, в котором, как писал американский писатель Герман Мелвилл в своем романе «Моби Дик», «словно бы сосредоточена вся безмерная сила кита». В нем же заключено наибольшее внешнее различие между рыбой и китом. Хвост у рыбы расположен вертикально, а у кита горизонтально. Рыба движется с помощью волнообразных колебаний всего тела, ударяя хвостом из стороны в сторону, а кит – благодаря движениям хвоста вверх и вниз. Во время вертикального перемещения хвоста его широкие плоские лопасти изменяют степень наклона, или угол атаки, отталкиваясь от воды, и тем самым двигают животное вперед. «Изгибы этого хвоста, – писал Мелвилл, – неизменно исполнены необыкновенного изящества».

Огромный, длиной свыше 20 м, полосатик ударяет своими «хвостовыми крыльями» 1-2 раза в секунду, развивая крейсерскую скорость около 12 узлов. Дельфинам достаточно сделать всего 3-4 удара в секунду, чтобы не отстать от судна, делающего 16 узлов. По-видимому, такая скорость близка к наивысшей для дельфинов и морских свиней, хотя на первый взгляд кажется, что эти мелкие зубатые киты развивают бо2ль-шую скорость, когда, резвясь, плывут рядом с кораблем и перепрыгивают через волны, образуемые его форштевнем.
Руководствуясь такими наблюдениями, ученые и моряки долгое время и впрямь считали, что дельфины плавают быстрее, чем теоретически позволяет их мускульная сила. Количество работы, производимое одним мышечным волокном, приблизительно одинаково у всех здоровых существ, будь то человек, тигр или кит. Поэтому можно вычислить мощность, развиваемую животным, измерив совокупность его мускулатуры. Когда ученые внесли эту цифру наряду с другими данными в свои формулы, они установили, что дельфин не может двигаться со скоростью больше 12—16 узлов. Четыре вида испытаний по определению скорости этих животных, проведенных учеными Калифорнийского университета, подтвердили, что это их наибольшая скорость. Кроме того, испытания эти убедительно доказали, что у дельфинов такая же мощность на единицу веса их тела, как и у атлетов, и что при передвижении эта мощность используется на 85 %.
Гладкая поверхность тела кита и идеально обтекаемые его обводы отчасти объясняются наличием толстой подкожной жировой прослойки, которая служит как бы внешней оболочкой животного. Наружная часть кожного покрова содержит губчатый слой, придающий эластичность поверхности всего тела. Пытаясь объяснить кажущиеся сверхскорости дельфинов, ученые выдвинули гипотезу, что поверхность их тела совершает волнообразные изгибы, соответствующие волнам в воде, обтекающей тело. Они полагают, что поверхность тела животного изменяет свою форму одновременно с изменениями давления окружающей его воды.
Люди надеются, что им удастся использовать секрет дельфинов при постройке судов, торпед и подводных лодок. Доктор Макс Крамер, немец по происхождению, один из основоположников гидродинамики китов, предложил покрывать подводные лодки эластичной резиново-пластиковой оболочкой для увеличения их скорости. Американская резиновая компания («Раббер компани») проводила опыты с резиновым покрытием под названием «ламинфло» для корпусов скоростных моторных лодок.
Военно-морские министерства и другие военные и гражданские ведомства разных стран не жалеют денег на изучение китов, потому что в течение своего эволюционного развития, продолжавшегося 100 млн лет, эти животные разрешили для себя ряд проблем, остающихся для человечества загадкой. Например, каким образом китам удается задерживать дыхание на такой длительный срок, нырять так глубоко и всплывать с такой быстротой? Дельфины обычно остаются под водой от 1,5 до 7 мин, а по крайней мере один из видов этих животных достигает глубины свыше 120 м. Тюлени Уэдделла погружаются в студеные воды Антарктики на глубину до 450 м и в течение 28 мин ловят себе на обед рыбу. Кашалоты (Моби Дик тоже был кашалотом) опускаются на глубину 1000 м, где иногда остаются, охотясь за кальмарами, до полутора часов. Киты-бутылконосы, достигающие в длину 10 м, могут находиться под водой два часа.
По словам доктора Пера Шоландера, киты могут позволить себе это благодаря своеобразному регулятору жизненных процессов. Поток крови, содержащей жизненно важный кислород, не подается в органы, которые какое-то время могут обойтись без него, а поступает в те органы, которым он наиболее необходим. Как только кит или тюлень начинает погружаться, биение сердца у него ощутимо замедляется. Кровеносные сосуды, идущие к ластам, хвостовым мышцам и иным тканям, сжимаются до минимума и практически прекращают подачу крови. Сэкономленный драгоценный кислород подается в мозг и сердце – органы, которым труднее всего без него обходиться.
Все это позволяет китам быстро погружаться на значительные глубины. А как происходит всплытие? Если водолаз или кессонный рабочий станет подниматься с такой же скоростью, что и кит, его тело сведет судорога, и он может погибнуть. Азот и другие газы, растворившиеся у него в крови под высоким давлением, начнут выделяться в виде пузырьков, как только давление станет быстро уменьшаться. Происходит то же самое, что и при откупоривании бутылки содовой. Пузырьки эти образуются в крови, сердце, тканях ныряльщика, вызывая мучительные судороги, а иногда и смерть.
У китов при быстром всплытии подобной проблемы не возникает, потому что они в отличие от водолазов и кессонных рабочих не дышат сжатым воздухом. При использовании такого воздуха постоянно подаются новые порции азота, а под высоким давлением азот сильнее поглощается кровью. Киты же вдыхают лишь ограниченное количество воздуха, находящегося под обычным давлением, поэтому азота они поглощают немного.
Кроме того, как полагают некоторые зоологи, пенообразное, жирное вещество в дыхательном горле кита впитывает азот, препятствуя его проникновению в кровь; но это еще окончательно не доказано.
Лишенный притока свежего воздуха, ныряющий кит получает энергию для приведения своих мышц в движение за счет метаболического процесса, при котором не потребляется кислород. В ходе такого процесса организм испытывает кислородное голодание, которое должно быть ликвидировано при всплытии. Всплывая после длительного пребывания под водой, кит дышит, словно бегун, закончивший дистанцию. Такое учащенное дыхание китобои называют «продувкой».
При «продувке» из дыхала, находящегося на верхней части головы кита, вырывается фонтан мельчайших брызг. Но это не морская вода, как считают некоторые, а струя конденсированного пара, выдыхаемого китом. Она сильно отдает запахом рыбы и содержит небольшое количество воды, попадающей в верхнюю часть дыхала. Водяные пары теплого выдыхаемого воздуха конденсируются при столкновении с более холодным наружным воздухом. Подобно тому как в холодную погоду человек видит свое дыхание в виде пара, так и струя, бьющая из дыхала кита, в полярных районах становится более заметной. Однако она заметна и в тропиках – очевидно, потому что вырывается под давлением и расширяется очень быстро, а такого рода расширение сопровождается охлаждением.
Зачастую стадо китов всплывает и начинает дружно, как один, отдуваться. Если ветер не слишком силен, то можно определить вид кита по фонтану. У японских китов он двойной, V-образный. У синих китов и полосатиков одна высокая вертикальная струя, у кашалотов она несколько наклонена вперед. Кашалоты и японские киты, так же как серые киты и горбачи, имеют обыкновение, перед тем как нырнуть, подбрасывать хвост в воздух. Гренландские киты, прежде чем уйти в глубь, с минуту помахивают хвостом как бы в виде приветствия. Возможно, это происходит из-за того, что толстый слой легкого жира в какой-то степени затрудняет им погружение. Мелвилл писал: «Это покачивание хвостом – пожалуй, самый значительный жест во всей живой природе. Этот гигантский хвост из бездонной пучины словно бы пытается ухватиться за столь же бездонные небеса».

Почему киты выбрасываются на берег?

Средства массовой информации не раз сообщали о гибели китов, выбросившихся на песчаные отмели. Вряд ли можно серьезно предположить, что животные в порыве отчаяния решили свести счеты с жизнью, хотя такие утверждения появлялись в печати. Вероятнее другая версия: киты случайно выбрасываются на берег, спасаясь от преследования врагов. Недавно была выдвинута еще одна гипотеза, вполне заслуживающая внимания: животные гибнут, теряя способность ориентироваться в пространстве с помощью своего эхолокационного аппарата.

Известно, что китообразные издают сигналы и воспринимают отраженное эхо, пользуясь этим как для связи друг с другом, так и для ориентации. С помощью эхолокации китообразные находят пищу, обследуют препятствие, определяют расстояние до дна, близость берега.
Легко предположить, что произойдет, если эхолокационная система кита выйдет из строя. Вот поэтому такой интерес вызвало сообщение английских исследователей, обнаруживших в воздушных мешках черепов выбросившихся на пляж дельфинов нематод (это было в мае 1973 г.). Нематоды – паразиты, которые, поселившись в другом организме и живя за его счет, могут вызвать более или менее тяжелые функциональные расстройства этого организма.
В ноябре 1973 г. аналогичное сообщение поступило от американских исследователей. Воздушные мешки и внутренние уши всех выбросившихся на берег зубатых китов, за исключением двух малышей, были буквально забиты нематодами. Желудки же погибших китов оказались пустыми. По-видимому, поражение системы эхолокации этих животных было настолько велико, что они уже не могли ни добывать себе корм, ни двигаться в правильном направлении. То, что киты оставались в группе, позволяет предположить, что они не потеряли слух полностью и могли общаться между собой. Конечно, эти факты еще не доказательство. Гипотеза нуждается в проверке, и лишь после подтверждения ее лабораторными экспериментами можно будет сказать, что в «самоубийстве» китов нет ничего таинственного: это результат выведения из строя их великолепного эхолокационного аппарата.

«ДИСКОТЕКИ» ВСЕЙ ПЛАНЕТЫ

У каждой эпохи свой темп, свой ритм

У каждой эпохи свой темп, свой ритм. Однообразный и медленный ход громоздких старинных часов составляет резкий контраст со стремительным перестуком современных электронных хронометров. Недаром нам иногда кажется, что в прошлом время двигалось медленнее, чем сейчас, ведь ценность времени определяется прежде всего тем содержанием, которым наполняет его человек. Время призывает к четкости, экономичности, целесообразной организации режима труда и быта – иными словами, к ритмичности.
Исследование механизмов «живых часов» тесно связано с познанием особенностей биологического времени.
Биологическое время, как и всякое другое время в истории, природе и обществе, обладает уникальным свойством необратимости. Есть только «теперь», но пока еще нет «завтра» и уже нет «вчера»; каждый миг мы уже не те, что были, и еще не те, что будем некоторое время спустя.
Уже в древности существовали различные мнения относительно природы времени. «Все течет, все изменяется», – восклицал Гераклит. Напротив, Парменид утверждал, что время не возникает и не пропадает. Его не было в прошлом и оно не существует в будущем, ибо оно только в настоящем. «Без перерыва, одно», – заключил он.
Проблемой биологического времени заинтересовались не только биологи. Норберт Винер, основатель кибернетики, подчеркивал в начале 1960-х годов, что главные проблемы биологии связаны с организацией биосистемы во времени и пространстве. Не обошли вниманием эту проблему и поэты, демонстрируя в своих стихах слияние жизни и творчества с ходом времени.
Время – важнейшее условие жизненных процессов. Значение временных соотношений особенно ярко проявляется в эволюционном (филогенетическом) и индивидуальном (онтогенетическом) развитии организмов. Здесь время выступает в качестве реально действующего фактора. Так, для эволюции первобытного человека потребовались многие миллионы лет – то есть не только труд, но и время формировало человека.
Поскольку любой биологический процесс имеет ту или иную продолжительность, отсчет времени живым организмом приобретает особую значимость. Конечно, масштаб измерений различен в зависимости от уровня организации живой материи. Если в эволюционном плане речь идет о миллионах лет, то в онтогенезе (индивидуальном развитии эволюционного организма) важны дни или годы, а для молекулярного уровня жизненных процессов основной мерой отсчета будут доли секунды.
По И. П. Павлову, отсчет времени свойствен каждому элементу нервной системы, и время, текущее вне нас, может стать условным раздражителем. Здесь особое внимание нужно обратить на развитие и угасание нервных процессов, протекающих с математической точностью и поэтому способных служить временны2ми ориентирами.
Считается, что восприятие времени обеспечивают конкретные участки правого полушария головного мозга. Причем «отслеживание» времени осуществляется сразу в нескольких вариантах и с помощью различных механизмов. Кроме того, мы способны отсчитывать различные интервалы времени. Например, вряд ли кто в обычной обстановке может принять минуту за 1 ч, а неделю – за месяц или год.
Чувство времени связано с биоритмологической организацией и исключительно важно для живых существ при взаимодействии с окружающей средой. Наверное, важнее, чем даже ориентация в пространстве. Впрочем, рассматривать раздельно время и пространство нельзя.
Простой пример. Если, столкнувшись с опасностью, мы можем в пространстве повернуть, скажем, отступить от края пропасти, то во времени этого сделать невозможно, ибо нельзя не сделать того, что уже сделано, например нельзя в одно и то же мгновение шагнуть в пропасть и выпрыгнуть из нее. Поэтому, чтобы не ошибиться в своих действиях во времени, в нашем организме и должны быть его счетчики – биологические часы.

В процессе эволюции должны были выработаться не только биологические часы, но и способность предсказания изменений внешней среды. В основе такой прогностической функции лежит чувство ритма. В самом деле, почему петухи заливаются «от» и «до», почему пчелы прилетают на цветущее поле точно к моменту раскрытия бутонов медоносных растений, почему, наконец, эти растения начинают раскрывать лепестки своих цветов и выделять одурманивающий запах четко в одно и то же время? Да потому, что ритмы живых существ согласованы с ритмикой природы.
Или почему мы стремимся обедать в одно и то же время? Потому что ритмически работает наш желудок, другие органы пищеварения, и к моменту приема пищи они «настраиваются» соответствующим образом: готовят желудочный сок, желчь, пищеварительные ферменты.
Ритмичность работы организма тесно связана с колебаниями энергетических процессов, причем это свойство присуще как растениям, так и животным. Отсюда и универсальность ритмики живого, ее прогностическая направленность. Однако отдельные особи в силу врожденных причин или случайных обстоятельств по-разному ощущают время и реагируют на его течение. Иначе говоря, существуют индивидуальные особенности восприятия временных периодов.

Биоритмы без секретов. Анатомия биоритма

Биологическим ритмом называют равномерное чередование во времени различных состояний организма, биологических процессов или явлений. Но не всякое повторяющееся явление может быть названо биоритмом. Биоритм – это самоподдерживающийся и в определенной мере автономный процесс. Скажем, листья мимозы складываются при прикосновении к ним руки человека. Биоритм ли это? Нет, поскольку такое движение не несет в себе ритмичности и вызвано внешней непериодической (случайной) причиной. Но такое же свертывание листьев чувствительного к свету растения на ночь и их раскрытие днем под действием внешнего эволюционно закрепленного фактора – солнечного света – уже биоритм, поскольку движение листьев может продолжаться некоторое время и без влияния света, в полной темноте.
Истинными биологическими ритмами являются только те колебания, которые обнаруживаются и при отсутствии периодических датчиков времени во внешней среде. Такие ритмы называют эндогенными (от греч. endon – внутри), так как они возникают под действием внутренних причин. Типичный их пример – ритмы дыхания человека (16 дыханий в минуту в среднем) и сердцебиения (70 ударов в минуту в среднем). Если системы обнаруживают периодический характер изменений только в связи с реакциями на циклически действующие раздражители внешней среды, то это ритмы экзогенные («экзо» – гр. снаружи, вне). Характерными их примерами служат многие суточные, многодневные, месячные и годовые циклы в биосфере. Так, процесс фотосинтеза начинается с восходом Солнца и останавливается с наступлением темноты.
Экзогенные ритмы не всегда можно отличить от эндогенных. Некоторые истинные ритмы в постоянных условиях внешней среды при отсутствии датчиков времени постепенно затухают. Напротив, ритмы, вызванные внешними причинами, и после устранения этих причин некоторое время продолжают существовать, подобно эндогенным ритмам.
По длительности периода биоритмы делят на несколько категорий. Названия ритмов образованы от латинских слов: «цирка» – около; «диес» – день; «ультра» – сверх, выше; «инфра» – ниже; «септем» – семь; «аннус» – год; «тригинти» – тридцать и т. д. Частица «цирка» означает, что данная классификационная группа включает в себя некоторый диапазон частот вблизи того или иного основного периода. Правильно говорить «циркади-анный ритм», но в биоритмологии чаще употребляется более короткий простой термин – «циркадный». Наиболее известны и изучены так называемые циркадные, или околосуточные, биологические ритмы с периодом в 24 ч. Ярко выражены у некоторых обитателей моря «приливные» ритмы продолжительностью в среднем 12,8 ч, «лунные» – с периодом 28 дней и «полулунные» – 14—15 дней. Есть еще «сезонные», или «окологодичные», ритмы, связанные с обращением нашей планеты вокруг Солнца, например летние, а также многолетние, обусловленные влиянием соответствующего цикла солнечной активности.
Ученые выделяют ритмы с подобными колебаниями в особую группу так называемых экологических ритмов, связанных с космическими (астрономическими) причинами. Если в растительном и животном мире ведущую, а часто и единственную роль играют такие синхронизаторы ритмов, как чередование освещения, температуры, часы кормления, и тому подобные, то для человека большое значение имеет трудовая деятельность, обладающая нередко собственной периодичностью. «Привязка» собственных циклов к экзогенным (синхронизация) характерна практически для всех ритмов. Синхронизаторами, или внешними датчиками времени для живых организмов, могут быть не только геофизические, но и биологические, в том числе физиологические процессы.
Например, ритмика гормональных изменений, обусловливающих овуляционный цикл, синхронизирует ритмы активности и настроения женщины. Значит, синхронизаторами биологических ритмов могут быть не только циклы внешней среды, но и внутренние факторы.
Замечено, что изоляция от внешних датчиков времени переносится с затруднениями. У большинства людей в условиях свободно текущего времени, а тем более в одиночестве возникает ряд отклонений физиологического и психологического состояния. Наступает так называемая десинхронизация, в частности, нарушается согласованность между ритмами вегетативных функций, чередование сна и бодрствования, двигательной активности и стремления к покою и др.
В специальных экспериментах у людей, надолго лишенных естественных датчиков времени, 24-часовой ритм перестраивается на свободно текущий. Быстрее всего на новый ритм переходят такие ритмические процессы, как сон, бодрствование, двигательная активность и поведение; заметно труднее перестраиваются функции вегетативной нервной системы: так, частота сердечных сокращений и дыхания, температура тела, работа почек и обмен веществ в большинстве случаев остаются стабильными даже при длительной изоляции от датчиков времени.

Музы и биоритмы

Еще Платон считал, что ритм и гармония особенно трогают душу. Аристотель также связывал ритм и эмоциональное состояние человека, говоря, что ритм и мелодия содержат в себе отображение гнева и кротости, мужества и умеренности, а также нравственных качеств. Все виды искусства своими ритмическими построениями воздействуют на психическое состояние, впечатляют, вызывают определенные эмоции и создают соответствующее настроение, стимулируя тем самым развитие творческих возможностей человека.
Музыкальный ритм есть соразмерность звуков во времени, характеризующаяся особой их стройностью и последовательностью чередования. Никакая мелодия не может существовать без ритма.
Мы понимаем музыку как особую ритмическую организацию, которой присущи благозвучность, выразительность. Именно благодаря ритмическим приемам меняется рисунок музыки, создаются определенные музыкальные образы. Музыка – истинно ритмический раздражитель. И ее значение для жизни человека возрастает с каждым днем.

Музыка воздействует на самочувствие, настроение и, следовательно, на здоровье человека. Взять хотя бы маршевую музыку, особенно военные марши. Все они настроены на поднятие боевого духа, размеренность походного шага (120 шагов в минуту). Совсем по-иному звучат ритмы похоронного марша. Резко отличаются от них ритмы колыбельных песен: мягкие и протяжные, настраивающие ребенка на сон.
Танец – древнейший вид искусства. Под стук палок и дробные звуки барабана первобытные люди совершали ритмичные движения головой, туловищем, ногами и руками. Со временем телодвижения в такт ритмичным звукам превратились в ритуал, сопровождающий или завершающий каждое значительное событие. Обрастая деталями, ритуальные движения становились все пластичнее и выразительнее.
Но нас интересуют ритмы искусства не сами по себе, а в связи с психофизиологической ритмикой труда и жизни.
Трудовые ритмы возникли в процессе осознанного и активного соприкосновения человека с природой. Люди приспосабливались к циклам окружающей среды, к ритмам собственного организма, чтобы меньше уставать. Недаром великий Гете говорил, что ритм усиливает связи человека с действительностью. Чтобы уловить поэтический или музыкальный ритм, необходимы движения или двигательные ощущения. Как тут не вспомнить знаменитое высказывание великого русского физиолога И. М. Сеченова: «Все бесконечное разнообразие внешних проявлений мозговой деятельности сводится окончательно к одному лишь явлению – ритмичному движению. Смеется ли ребенок при виде игрушки, улыбается ли Гарибальди, когда его гонят за излишнюю любовь к родине, дрожит ли девушка при первой мысли о любви, создает ли Ньютон мировые законы и пишет их на бумаге – везде окончательным фактом является мышечное движение».
Хорошо согласуются ритмы художественной речи и дыхания, характер которых в свою очередь обусловлен эмоциональным состоянием человека. Это прекрасно знают ораторы, лекторы, чтецы стихов и певцы. Даже писатель, строя фразу, вкладывает в нее ту напряженность и структуру слова, которая наилучшим образом отражает ритмику событий. Флобер говорил, что плохо написанная фраза стесняет грудь, мешает биению сердца; что хороша та фраза, которая отвечает ритму дыхания.
Есть ли прямые или хотя бы косвенные свидетельства зависимости ритма поэтических произведений от биоритмов?
Индивидуальность ритмической организации личности автора (психики и свойств характера), по-видимому, накладывает свой отпечаток на ритмическую структуру создаваемых им произведений. Вот, например, особенности работы двух современников – В. Маяковского и С. Есенина. Контраст в построении их поэтической речи может быть связан не только с характером социального мировоззрения, деталями биографии этих поэтов, но и с ритмическим настроем личности каждого из них.
Даже скудные сведения об организации поэтической работы Маяковского и Есенина говорят, что их хронологические особенности могли наложить соответствующий отпечаток на структуру и ритм стиха. Маяковский любил «делать» свои стихи днем, во время ходьбы, подчиняя их ритм ритму марша, тогда как Есенин обычно творил в одиночестве, нередко ночью. Современники, близко знавшие поэта, недоумевали, когда он успевал работать.
Ночные мотивы появились уже в стихах раннего Есенина, и эту особенность творчества нельзя не связать с последующим неблагоприятным течением жизни поэта. Сергей Александрович был типичным представителем «вечернего» типа биоритмиков – «сов». А вот Владимир Владимирович больше подходил к «жаворонкам».
Существует понятие «единица стихотворного ритма». Эта единица диктуется психофизиологическим восприятием звука. Эксперименты показали, что когда период оказывается короче 0,1 с, то слух не фиксирует повторов, речевой поток кажется непрерывным. При величине, превышающей 10 с, периодичность также теряется. Следовательно, в диапазоне между этими показателями и лежит единица стихотворного ритма – стихотворная строка. Время произнесения каждой строки обычно не превышает 5 с, что оптимально для восприятия смысла и гармонии слов нашим слухом, нашим сознанием.
Сущность ритма – упорядоченность во времени ритмичных форм движения. Однако изучение аномалий ритма, например аритмии сердца, дает нам для понимания его природы не меньше, чем изучение самих ритмических состояний. Исследователи утверждают, что люди по-разному воспринимают один и тот же ритм. Он может быть и безжизненно монотонным, и сигналом для тончайших переживаний, стимулом эмоциональных реакций, и одним из организующих моментов творческого процесса. Подчас мы воспринимаем нарушение ритма исключительно остро, что свидетельствует о глубокой связи психоэмоциональной структуры личности с ритмикой окружающей среды.
Как вздрагиваем мы иногда, услышав резкий звонок или настойчивый стук в дверь! Тот же неожиданный звонок или стук, но в другом ритме, в иной «тональности», не производит на нас такого неприятного впечатления. Речь в данном случае идет не о громкости звонка или стука. Стук может быть даже не громким, а осторожным, вкрадчивым, но он будит тревогу. И в основе этого скорее не ритм, а аритмичность. Именно негармоничность звука настораживает, заставляет нас ожидать чего-то непредвиденного. Такие внешние раздражители вызывают ошибку, сбой ритмического настроения психики и других биоритмических структур.

«Совы» и «жаворонки»

Физиологи труда уже давно установили: работоспособность человека за сутки меняется таким образом, что наивысшая активность приходится на утренние часы – с 10 до 12 и на послеобеденное время – с 16 до 18 ч. Около 14 ч обычно происходит спад работоспособности. Отмечается спад и в вечернее время.
Эти наблюдения касаются преимущественно той категории работающих, которые постоянно трудятся днем. Однако существует большая группа людей, работоспособность которых возрастает вечером или даже ночью. В отличие от людей утреннего типа работоспособности – «жаворонков», их именуют «совами».
Делением людей на типы ученые занимаются со времен Аристотеля и Теофраста. В своей книге «Ритмы жизни» В. А. Доскин и Н. А. Лаврентьева приводят классификацию, разработанную немецким врачом Лам-пертом. В одну группу Ламперт объединил людей с медленной и слабой реакцией, спокойных и рассудительных, отчасти инертных, которые не спешат делать выводы и стараются хорошо их обосновать. Среди них немало педантов и систематиков. Они склонны к логике, математике, обобщениям. Это люди долга. Работать они предпочитают по вечерам; во время болезни температура повышается у них постепенно, выздоравливают они медленно. Таковы были Цезарь, Карл XII, Кант, Шопенгауэр.
Говорят, что Бальзак любил работать ночами. Ночная тишина способствовала творчеству Моцарта, который, например, написал знаменитую увертюру к «Дон Жуану» в одну ночь. К ночным размышлениям был склонен и Менделеев.
Во второй группе оказались люди, сильно и быстро реагирующие на внешние воздействия. Это энтузиасты, творцы новых идей. В науке они открывают новые пути, оставляя разработку деталей первой группе. Температура у них подскакивает и падает, диктуя резкие перемены и в общем состоянии. Они любят работать утром, быстро устают, но и быстро восстанавливают силы. Такие люди предрасположены к базедовой болезни, ревматизму, подагре, диабету, ожирению, гипертонии и обычно очень чувствительны к переменам погоды.
Утренние часы посвящал работе Лев Толстой. Наполеон с восходом солнца всегда был на ногах.
Классификация эта, если не считать ее медицинской части, создана не без влияния немецкого физика и химика Оствальда, который разделил всех ученых на классиков и романтиков. Первые – это маститые ученые, досконально изучившие все, что было сделано в их области; они методичны и последовательны, логически развивают новое на основе старого. Прекрасные экспериментаторы, эти ученые уверенно поднимаются по ступеням познания. Они однолюбы; смена объекта исследования для них болезненна.
Романтики тоже знают много, но их знания шире; они интересуются областями далекими друг от друга. Это развивает воображение, и новая идея часто приходит к ним благодаря неожиданной ассоциации. Экспериментируют они смелее классиков. Романтики – это непоседы, им ничего не стоит перейти от одной области науки к другой.
Ламперт и Оствальд говорят почти одними словами. Классики тяготеют к «совам», романтики – к «жаворонкам». Не будем забывать, однако, что в мире преобладают смешанные типы, и в классификациях обрисованы лишь полюсы. Разве похожи чем-нибудь, кроме раннего вставания, на романтиков и даже на «жаворонков» Лев Толстой и Наполеон? Представляете ли вы себе Наполеона, избегающего конфликтов, или Петра I, толкующего с Меньшиковым о пошатнувшемся здоровье? А царь тоже был «жаворонок», в 6 ч утра уже дымил трубкой и строчил указы либо собирал очередной фрегат.
Рождаются ли люди «совами» и «жаворонками», передаются ли эти свойства по наследству или формируются на протяжении жизни? В начале прошлого века в Германии было замечено, что младенцы в семьях пекарей просыпаются раньше, чем в семьях владельцев гостиниц. Однако есть люди, которые в молодости были «совами», а в зрелые годы без особых на то оснований перестроились и стали «жаворонками». Правда, эти превращения ничего не доказывают, так же как, впрочем, и привычка пекарских и гостиничных младенцев, которые, может быть, просто быстро подлаживались к царящей в доме обстановке. Все это в конце концов не так уж важно, ведь классических «жаворонков» и «сов» не так много, и с половиной из них, а именно с «жаворонками», никаких особых хлопот нет. Да и с «совами» можно найти выход из положения.

Во многих странах для служащих введено свободное расписание. Все служащие обязаны присутствовать на работе четыре часа в середине дня; остальные четыре часа человек может отработать в любое удобное для него время, хоть ночью. Введение индивидуальных графиков облегчает работу транспорта в часы пик, в высотных зданиях не создаются пробки у лифтов, родители получают возможность больше бывать с детьми, а молодежь выгадывает лишнее время на учебу и спорт.
Каково статистическое распределение любителей ночной и утренней работы? Расчеты специалистов показывают, что только у половины населения можно установить четкое преобладание того или иного времени трудоспособности. Другая половина живет, подчиняясь в основном социальным ритмам, то есть работает хорошо тогда, когда это требуется.
Предполагают, что различия в уровнях работоспособности появились уже у очень древних наших предков. Некоторым из них поручалось ночное наблюдение за стадом, охрана его от ночного нападения зверей, уход за детьми. Рано утром, когда «совы» впадали в дремотное состояние, хорошо выспавшиеся «жаворонки» бодро направлялись на охоту, готовили еду и совершали множество других необходимых дел. Эти времена давно прошли. Тем не менее «совы» и «жаворонки» существуют и в наши дни, что реально отражает статистика. Например, по данным немецких биоритмологов, среди тех 50 % людей, у которых выражена циркадная ритмика деловой активности, 35 % относятся к «вечернему» типу и только 15 % – к «утреннему». Наибольшее число «жаворонков» встречается среди рабочих и служащих, а среди представителей творческих профессий преобладают черты «вечернего» склада деятельности.
Чем важны подобные наблюдения и выводы? А тем, что у этих генетически различных особей популяции различный порог возбудимости в разное время суток, что должно учитываться в эргономике – науке, изучающей трудовые процессы с целью создания оптимальных условий труда. Например, наименее адаптируются (приспосабливаются) к работе в разных сменах люди с «утренним» типом биоритмов.
По данным биоритмологов, 25 % студентов предпочитают для работы утро, а более 30 % – вечер или даже ночь, тогда как 45 % трудится относительно равномерно на всем протяжении бодрствования. Эту последнюю категорию людей биоритмологи условно назвали «голубями».
Исследователи попытались найти объяснение разницы в состоянии физиологических функций организма у «сов» и «жаворонков».
Изучение таких физиологических функций, как частота пульса, температура тела, артериальное давление, мышечная сила и работоспособность, выявило существенные их различия у лиц разного типа. У людей «утреннего склада» максимальные показатели основных функций наблюдались в первой половине дня, причем этому предшествовала ранняя подготовка организма к деятельности: уже к 6 ч утра их организм был «настроен» на интенсивную работу. Напротив, у «сов» в эти ранние часы организм еще как бы спал, и «пробуждение» его физиологических функций было сдвинуто на более позднее время. Отсюда и заторможенность, которая сказывается на самочувствии, трудоспособности, настроении.
Представителям того и другого биоритмического типа работалось значительно легче на гребне функциональной волны.
Но если существуют достаточно уверенные оценки различий состояния разных групп людей, то должны быть и какие-то различия в показателях их здоровья, общественной и других видов активности.
В этом плане чрезвычайно показательны отношения биоритмов и режима питания людей. Потребность в пище возникает и убывает ритмически. Даже если человек проводит длительное голодание, у него в определенной мере все же сохраняется ритм основных физиологических функций, в том числе энергетического баланса. В то же время на ритм питания и связанный с ним ритм обмена веществ, конечно, влияет режим приема пищи. Если, например, человек ест только один раз в день, у него меняется суточный ход таких физиологических показателей, как температура тела, выведение электролитов с мочой и т. п. Со времени первых опытов с искусственными фистулами слюнных желез и желудка, позволяющих непосредственно следить за их функцией, накопилось множество свидетельств суточного режима работы органов пищеварения. Установлено, что на протяжении суток меняется не только количество, но и качество выделяемых секретов, в том числе кислотность желудочного сока и состав пищеварительных ферментов.
Но вопрос надо ставить иначе – не организм должен приспособиться к режиму питания человека, хотя это происходит повседневно, а человеку необходимо учитывать естественные ритмы своего организма, циклические изменения потребностей в питательных веществах. То есть ритм питания диктуется внутренними потребностями организма, а не наоборот.
Иными словами, необходим индивидуальный подход к режиму питания в соответствии с биоритмологической структурой организма. Некоторые ученые, например, уже пришли к мнению, что заключительная часть известного правила: «Завтрак съешь сам, обед раздели с товарищами, а ужин отдай врагу» верна только для аритмиков и «жаворонков», а «совам» она отнюдь не подходит. Им, может быть, даже вредно оставлять себя без дополнительного питания вечером, когда у них намечается повышенный расход энергии.
А верен ли тезис «завтрак съешь сам…»? Как показали специальные исследования, люди с «утренней» организацией ритмики охотно завтракают сразу же после сна, тогда как при «вечернем» типе ритмики потребность в завтраке, как правило, сдвигается на более позднее время.
Если представители первой группы предпочитают плотный завтрак и охотно съедают утром горячее блюдо, скажем, котлету с гарниром или даже тарелку супа, то во второй группе преобладают люди, ограничивающиеся бутербродом и чашкой чая или кофе. Многое, конечно, зависит от семейных особенностей, местных традиций, социально-бытовых установок.
Если завтракают в большинстве случаев дома или в общежитии, то обед работающего или учащегося, как правило, зависит от организации питания в городе, в институте, школе. Одни пользуются столовой и кафе, а другие, если есть возможность, предпочитают перекусить (выпить чай с бутербродом и т. п.) на рабочем месте. Это экономнее, быстрее, а иногда и вкуснее, чем в столовой. От режима питания и его соответствия ритмическим потребностям организма, в том числе согласованности с индивидуальными ритмами, зависит состояние органов пищеварения.
На изжогу, боли в животе, отрыжку и иные, по выражению врачей, диспепсические явления чаще жалуются те, кто особенно грубо нарушает режим питания и приводит его в полное несоответствие своим ритмам. Здесь обычно больше лиц «вечернего» типа ритмики.
Биоритмические особенности организма учитываются в терапии. В частности, предложен метод диетотерапии язвы желудка и двенадцатиперстной кишки. Он заключается в том, чтобы, учитывая особенности ритмики пищеварения, давать оптимальную диету не только по составу пищи, но и по времени ее приема индивидуально для разных категорий больных. В частности, таким больным по назначению врача можно питаться не только днем, но и ночью, что приводит к более быстрому рубцеванию язвы.

Ваше самочувствие

Формой проявления жизненной гармонии у древних китайцев считалось взаимодействие и борьба противоположностей, или «полярность сил», ян-инь.
Движение и покой, активное и пассивное, внешнее и внутреннее, темное и светлое, мужское и женское, здоровье и болезнь и так далее – две стороны одного предмета, явления природы.
Во взаимодействии и взаимоотрицании, в борьбе противоположностей видели выдающиеся мыслители древности реальную основу всего существующего. Внутренняя борьба этих сил (саморазвитие!), приводящая в движение мир, и есть форма проявления жизненной энергии. Недаром в каноне китайской медицины «Нэй-цзин» говорилось: «Закон ян-инь – это правило в небесах и на Земле, это сущность миллиона разнообразных вещей, это родители всех процессов, это начало и сущность жизни и смерти».
Принцип полярности графически выражается знаменитой китайской люнадо: в круге, разделенном волнообразной чертой, находятся светлое – ян и темное – инь, в каждом из которых в зародыше содержится полюс противоположного свойства. Один полюс имеет значение только относительно другого. (Говорят, что известный физик Бор не нашел лучшего символа теории относительности.)
Иными словами, древние ученые установили, что организм представляет собой колебательную систему. В какой-то момент суток (месяца, года) органы работают наиболее интенсивно, а в какой-то особенно поддаются различного рода болезненным и лечебным воздействиям. Ныне, разумеется, многие детали представлений древних кажутся наивными, но сама мысль об организме как колебательной системе полностью подтверждена современными хронобиологами.
Научно-технический прогресс неизмеримо ускорил темп жизни, властно вмешался в наши привычки, вторгся в обычный мерный ход биологических часов. Серьезную опасность представляет для живого хронометра взрыв информации. Наш мозг должен усвоить, переработать огромный поток сигналов, сведений, эмоций. Превышение предела работоспособности нервных клеток возникает не только в результате усиления информационных нагрузок, но и из-за неравномерности распределения их интенсивности во времени. По причине недостаточной тренировки или при конституциональной неприспособленности у отдельных людей утрачивается четкость управления со стороны коры головного мозга, вегетативных центров. Расстройство касается работы внутренних органов: сердца, сосудов, желудка, желчного пузыря, кишечника, почек, желез эндокринного аппарата.

Как влияет все это на биоритмы?

Мы нередко сами чувствуем, как разлаживается работа наших внутренних часов. Случается это при ломке жизненного стереотипа при самых различных обстоятельствах: большом перерыве в еде, нарушении сна, в момент перехода из дневной смены в ночную, наконец, просто после болезни, когда клонит ко сну в неурочное время, пропадает аппетит (или приходит слишком поздно). То есть десинхроноз возникает и тогда, когда человек, проживая в одном месте, не придерживается однообразного ритма жизни, часто и резко нарушает его течение, скажем, за счет изменений режима питания и особенно сна и отдыха.
Внутренний десинхроноз может быть при сильном нервном напряжении. У учащихся это случается в период экзаменационной сессии. Замечали ли вы, как после сданного экзамена школьник или студент долго не может заснуть из-за перевозбуждения, а иногда засыпает почти патологическим сном, вплоть до середины следующего дня?
Нарушение ритма бывает связано с перебоями в работе тех или иных внутренних органов, например хронический тонзиллит дает выраженную дезритмию у детей, проявляющуюся, в частности, в неправильном ходе температурной кривой на протяжении суток. Стрессовое состояние, вызывая бессонницу, падение аппетита, также становится причиной десинхроноза. Правда, болезненные проявления возникают далеко не всегда. Весьма важно, с каким периодом жизни совпадали травмирующие нервную систему факторы. В детстве, в период полового созревания и в старости люди особенно ранимы.
Симптомы десинхроноза носят общий характер: усталость, апатия, подавленность настроения, сонливость или потеря сна. Бывают боли в желудке, неприятное чувство в области сердца. Расстройство нервной системы возникает в результате столкновения разных ритмов: внутреннего – старого и внешнего – нового. Четко выявлено влияние на биоритмы сезонов года, месячных и суточных ритмов в связи с действием метеорологических и других природных факторов при заболеваниях сердечно-сосудистой системы.
Значение сезонности при этих заболеваниях весьма существенно. Учеными найдены критические периоды, когда число заболевших резко увеличивается. В осенне-зимний, весенний периоды, например, больше случаев вегетативно-сосудистых кризов. В ответ на изменения погоды, влажности воздуха, на перепады температуры или барометрического давления, резкую смену солнечной и магнитной активности у множества людей нарушаются сон, аппетит, ритмичность основных функций, появляются спазмы сосудов, кишечника, бронхов. Изучение влияний погоды на человека в зависимости от времени суток, сезона позволяет своевременно предупреждать нежелательные «сбои» в его организме.

Болезнь ли десинхроноз?

Нарушения ритмов работы сердца, сосудов, легких, желудка носят название функциональных расстройств. Наступает дисфункция, искажение нормальной работы органа, иначе говоря – аритмия. При бронхиальной астме, например, аритмия проявляется в одышке, удушье. При заикании – нарушении ритма речи – возникают судороги в мышцах лица, языка, шеи. Эти судороги – результат ненормальной, аритмичной работы речевого центра, расположенного в головном мозге.
Еще сильнее сказывается на биоритмах заболевание человека. У больных атеросклерозом, например, организм неверно измеряет время: естественная периодичность многих функций меняется, ритм пропадает или сильно искажается. У людей со скрытой фазой атеросклероза меняется суточный ритм жирового обмена: во второй половине дня и особенно ночью в крови начинают накапливаться вредные фракции жирового комплекса, повышается свертываемость крови. Поэтому именно вечерами и ночью создается угроза закупорки (тромбоза) сосудов сердца и мозга.
Выявлено, что при сдвиге ритмов жизни (в результате изменения режима дня и т. п.) заметно чаще возникают заболевания желудка, поджелудочной железы, печени и кишок – например, гастриты, язвы, холециститы, панкреатиты. Гипертоническая болезнь в последнее время также рассматривается как проявление десинхроноза. Инфаркты миокарда, которые статистически чаще возникают по ночам, в какой-то мере становятся следствием рассогласования биоритмов (накопление жировых продуктов в крови, нарушение энергетического баланса сердечной мышцы, превалирование определенного типа нервной регуляции, изменение свертываемости крови и др.).
У больных стенокардией наивысшая точка ритма (акрофаза) сердечной деятельности смещается на дневное и вечернее время.
В норме же у здоровых людей сердцебиение чаще в предвечерние часы (после 18 ч), а наиболее редкий пульс – под утро, между 3 и 4 ч. Больше всего энергетических веществ с кровью мозг получает в 18—20 ч, меньше всего питания требуется ему ночью. Дважды в сутки – около 13 и 21 ч – интенсивность кровоснабжения снижается, поступление крови в органы и ткани уменьшается и в результате ощущается сонливость, ухудшается умственная деятельность, падает производительность труда.
Как в механических часах каждое колесико определенным образом связано с другим, так и в биочасах одна система организма тесно зависит от другой. Особенно наглядно это проявляется в деятельности нервной и эндокринной систем. Последняя, как известно, представлена железами внутренней секреции. Как же регулируется работа этих важнейших органов, имеющих каждый свою ритмику?
Механизм такой регуляции следующий. Свет через сетчатку глаза раздражает нервные окончания, возбуждает срединные структуры мозга (гипоталамус), затем действует на шишковидную железу – гипофиз, который в свою очередь посылает сигнал готовности корковому слою надпочечников, поджелудочной, щитовидной и половым железам. В кровь поступают гормоны – адреналин, норадреналин, тироксин, тестостерон. Они соответствующим образом раздражают нервные окончания, заложенные в сосудах, мышцах, клетках. Отсюда система нейрогормональных механизмов получает по обратной связи сигналы о состоянии и работе различных органов. В результате циркадной ритмикой оказываются охвачены клетки и ткани всего организма, а сам он выступает как единое сложное образование, регулируемое центральной нервной системой.
Это касается не только суточного, но и в не меньшей степени околомесячного и сезонного циклов деятельности организма.
Еще в XVII в. известный в те времена врач Санторио отметил, что масса тела мужчин в существенных пределах колеблется на протяжении месяца. Замечено также, что скорость роста бороды и волос у мужчин согласуется с месячным циклом. У женщин месячный период выражен еще сильнее и отражается практически на всех сторонах деятельности организма. Менструальный цикл сопровождается, как известно, значительными гормональными сдвигами, что сказывается на ряде физиологических, психологических и поведенческих реакций и, конечно, на трудоспособности.

Рабочая неделя

Название семи дням недели дали видимые невооруженным глазом планеты. Понедельник у древних считался днем Луны, что отразилось в его наименовании у некоторых народов, вторник был назван в честь Марса, среда – день Меркурия, четверг – Юпитера, пятница находилась под контролем Венеры, суббота – под действием Сатурна, а воскресенье освещалось, конечно, Солнцем.
Самое интересное, что к семидневной неделе разные народы пришли независимо друг от друга. Правда, истории известны и другие периоды чередования рабочих и нерабочих промежутков времени на протяжении месяца. Например, одно время в нашей стране существовала пятидневка, воскресенье как день церковных праздников было заменено выходным на каждый шестой день. Однако логика жизни потребовала возврата к старому распорядку. Итак, в понедельник мы идем на работу, в школьные и институтские аудитории, в пятницу спешим с работы домой. Впереди – суббота и воскресенье.
Такой недельный ритм имеет, конечно, в основном социальное происхождение. Однако и он стал оказывать свое влияние на окружающую среду. В начале XX в. возникли первые высоковольтные линии электропередач. Некоторое время спустя был отмечен интересный факт: по субботам и воскресеньям электромагнитное поле Земли несколько изменялось. Американские ученые детально исследовали воскресный электрофеномен и пришли к выводу, что он может быть связан с падением интенсивности передачи электроэнергии в выходные дни. Иными словами, человек смог ввести недельный ритм в магнитосфере и, возможно, в ионосфере искусственным путем, что вторично должно сказываться на биосферных процессах.
Оказалось, что и некоторым животным присущ недельный ритм, связанный вторично с присутствием или поведением человека. Так, в субботу и воскресенье, когда на производстве отсутствуют люди, местные крысы явно оживляются.
Нас всюду окружают социальные ритмы: время начала и окончания рабочего дня, рабочей недели, наступления отпуска. Научно-технический прогресс внес коррективы в естественный ход биоритмов людей, и теперь многие психологические, физиологические и даже биохимические процессы организма синхронны недельному распорядку нашей жизни.
Например, выяснилось, что в недельном режиме меняется уровень гормонов коры надпочечников. Это впервые доказал датский эндокринолог Хамбургер, исследовавший выведение из своего организма 17 кортикостероидов на протяжении 17 лет. На огромном материале было показано, что в рабочие дни организм активнее, особенно во вторник и среду, а в выходные дни его системы действуют с меньшим напряжением. Естественно, это не может не сказываться на состоянии организма. В Великобритании, например, установлено, что смертность населения в работоспособном возрасте возрастает в понедельник. В недельном ритме, как отмечают физиологи труда, меняется и работоспособность: наибольшей она бывает в середине недели – в среду, к субботе падает, а с понедельника снова возрастает.
Здесь, по всей вероятности, действует наслоение многих социально-психологических факторов. В понедельник человек втягивается в работу, со вторника по четверг работает с полной отдачей, а в пятницу устает и начинает «сдавать позиции», ориентируясь на предстоящий отдых. Однако, как показал многолетний опыт, там, где оплата труда понедельная, в пятницу перед получением денег производительность труда возрастает.

Итак, налицо недельный ритм нашей жизни. Это отражается на самочувствии людей, их здоровье, аккуратности в работе и даже на динамике несчастных случаев. Вошло в обычай считать, что понедельник – тяжелый день. Ведь именно в понедельник, как показывает статистика, возрастает число несчастных случаев и аварий на производстве. Именно по понедельникам возникают наибольшие очереди в поликлиниках: какую-то роль здесь, безусловно, играет и то, что некоторая часть работающих позволяет себе различные излишества, и то, что с пятницы люди не обращаются к врачам, думая, что за выходные дни «все образуется». Однако нельзя оставить без внимания и изменение качественного состава заболеваний. В понедельник нередки жалобы на возникновение аллергий, например экземы или сыпи типа крапивницы.
По данным ГАИ, число дорожно-транспортных происшествий резко возрастает в период с пятницы до понедельника. Меньше всего их случается в среду и четверг.

У каждого свой характер

Характер человека сугубо индивидуален. Если у каждого из нас свой собственный кожный рисунок на кончиках пальцев, то что же говорить о качествах, составляющих натуру? И каких только определений не получает характер: тяжелый и легкий, устойчивый и неустойчивый, лабильный и малоподвижный, мягкий, податливый, уживчивый и твердый, жестокий и бескомпромиссный. Многое зависит от генетических предпосылок, которые затем реализуются в большей или меньшей степени в зависимости от социальной обстановки, конкретных условий жизни человека, наконец, экстремальных ситуаций.
Говорят, чтобы узнать человека, нужно побывать с ним в дороге. Почему? При путешествиях часто нарушаются биоритмы. Люди спят и едят в непривычное время, на них действует смена временных поясов. У некоторых из-за этого меняется поведение, четче проявляется характер.
Биоритмы сказываются на поведении людей и в обычной обстановке. Кто из нас не вставал утром «не с той ноги?» Всегда ли вы можете найти реальные объяснения неизвестно откуда взявшемуся плохому настроению? Ведь за ночь никаких неприятностей не произошло, разве только сон был неглубоким и прерывистым. Может быть, поэтому вы садитесь завтракать внутренне напряженным, готовым на резкое слово или молчание?
Пусть не во всех случаях, но часто это – проявление обычного десинхроноза, который обостряет или искажает присущие нам характерологические черты. Оказывается, действительно, под темпераментом человека – совокупностью динамических особенностей индивидуума – подразумевается прежде всего темп, ритм и интенсивность психофизиологических процессов. Иными словами, моторный компонент поведения личности, динамическая основа его характера зависят не только от быстроты, силы, резкости, но и от ритма мышечных движений в психоэмоциональной жизни.
Еще Гиппократ делил людей по темпераменту на четыре категории: холерик, сангвиник, флегматик и меланхолик, объясняя это преобладанием того или иного «сока» в организме. У холериков, по его мнению, преобладает желчь (холле), у сангвиников – кровь (сангвис), у флегматиков – слизь (флегма), у меланхоликов – какая-то особая «черная желчь» (меланхоле).

Современное представление о типах нервной системы и связанных с ними темпераментах и характерах людей дано в трудах академика И. П. Павлова. Ученый считал, что холерический тип – это явно боевой тип, легко и скоро раздражающийся. В золотой середине стоят флегматический и сангвинический темпераменты, уравновешенные и потому здоровые, устойчивые и истинно жизненные типы, как ни различны, даже противоположны они внешне. Флегматик – спокойный, всегда ровный, настойчивый и упорный труженик жизни. Сангвиник – горячий, очень продуктивный деятель, но лишь тогда, когда у него интересное дело, которым он захвачен. Когда же такого дела нет, он становится вялым. Меланхолический темперамент обусловлен явно тормозимым типом нервной системы. Для меланхолика, очевидно, каждое явление жизни становится тормозящим агентом, поскольку он во всем видит лишь осложнение своего существования.
Но чаще всего наблюдаются не чистые представители разных типов нервной системы, а сочетающие их отдельные черты. В массе преобладают различные варианты сангвинического и флегматического типов, причем работоспособные, ценные для общества люди могут быть с любым типом нервной системы. Даже в одной и той же сфере деятельности выдающихся результатов добиваются люди с совершенно различным типом нервной организации.
Историки свидетельствуют, что у А. С. Пушкина преобладали холерические черты, тогда как у И. А. Крылова были выражены свойства флегматика, А. И. Герцен был сангвиником, а Н. В. Гоголь имел явные признаки меланхолика. Конечно, говоря о типе нервной системы, необходимо учитывать влияние условий жизни, которые при определенном стечении обстоятельств могут заметно «испортить» или «укрепить» тот или иной характер, формирующийся во многом под их влиянием. Известный немецкий врач начала прошлого века Ламперт разграничивал встречавшихся ему людей по характерологическим данным на две группы: с медленной и слабой реакцией и, наоборот, сильно и быстро реагирующих на внешние раздражители.
В первой группе преобладают спокойные и рассудительные люди, склонные к логическому и абстрактному мышлению. Они часто замкнуты и инертны, расчетливы, строги, педантичны и даже деспотичны. Вторая группа, по Ламперту, объединяет людей, склонных к увлечениям, больших энтузиастов и творцов. (Из великих мира сего ко второй группе Ламперт относил Цезаря, Канта, Шопенгауэра.) Их работоспособность нарастает к вечеру. Такие сугубо ритмологические и психологические особенности личности могут трансформироваться в общественном плане и оказывать влияние на течение дел.
Исследователи обращают внимание на особенности личностей студентов, принадлежащих к разным биоритмологическим категориям. Представители «утренней» группы, как правило, энергичны, охотно следуют принятым взглядам и общественным нормам, хотя их восприятие конкретных ситуаций своеобразно. В то же время неудачи вызывают у них сомнения в собственных силах, тревогу, волнение, стремительное падение настроения. Затруднения они склонны относить за счет плохого самочувствия, на чем и заостряют внимание, особенно когда это помогает избежать неприятностей. Студенты данной группы обычно стремятся избегать конфликтов, неприятных разговоров и эмоциональных проблем. Их антиподы по биоритмам также обладают достаточной активностью, но легче относятся к неудачам и неприятностям, их не пугают трудности и конфликты, они меньше волнуются перед экзаменами и более чутко улавливают характер и особенности поведения окружающих. «Аритми-ки» занимают промежуточное место между этими двумя группами.
Исследования убеждают: различия в работоспособности обусловлены разницей между гормональным состоянием и психологическим настроем индивидов с разной биоритмической организацией. Это – существенное основание для того, чтобы считаться с внутренне присущими особенностями временной организации человека в рабочей и бытовой обстановке.
С биоритмологической точки зрения сутки можно условно разделить на три периода: первый – с 5 до 13 ч, когда преобладает влияние симпатического звена нервной системы, усиливается обмен веществ, что обеспечивает быстрое выполнение больших объемов работ. Второй период – с 13 до 21 ч, когда активность симпатической нервной систе-мы падает, энергозатраты снижаются. И третий период – ночной, когда господствует парасимпатическое звено вегетативной нервной системы (вагус), все виды расходов минимальны, идет накопление энергоресурсов. Отсюда и различная «фоновая» ориентировка людей с неодинаковой ритмической организацией.

Астрология? Нет, гелиобиология!

Из множества циклов и космических факторов наиболее значима для биосферы цикличность солнечной деятельности.
Под солнечной активностью понимают совокупность всех физических изменений, происходящих на Солнце и вызывающих на нем различные образования. Родоначальниками этой области знаний принято считать Г. Галилея, И. Фабрициуса, Х. Шейнера и Т. Гарриота. Все они независимо друг от друга в 1610—1611 гг. обнаружили на поверхности светила темные пятна. До этого времени такие пятна считались ошибками наблюдений.
Галилео Галилей твердо установил появление и исчезновение пятен, изменение их величины, а также сумел вычислить период обращения Солнца вокруг оси по времени прохождения видимых глазом солнечных образований. Эти наблюдения и положили начало изучению физики Солнца.
Наука гелиофизика, следящая за изменениями солнечной деятельности, – это своего рода врач, прослушивающий биение человеческого сердца. Как удары сердца накладываются на ритм дыхания, так и мелкие возмущения Солнца представляют как бы рябь на крупных волнах активности светила. Но в обоих случаях можно учитывать лишь самые поверхностные симптомы состояния объекта. В середине XIX в. директор Цюрихской обсерватории Р. Вольф уточнил, что основной период солнечной деятельности составляет 11,1 года.
Развитию цикла от минимума до максимума соответствует ветвь роста, а от максимума до минимума – ветвь спада. Однако эти изменения не строго периодичны, поэтому правильнее говорить не о периоде, а о цикле солнечных пятен. Установлено, что длина цикла меняется от 7 до 16 лет, составляя в среднем 11,1 года.
Существуют и другие солнечные циклы. Основными короткопериодическими циклами считаются 27-дневные, связанные с обращением Солнца вокруг своей оси, когда активные области то появляются, то исчезают на обращенной к Земле стороне светила. От этих периодов зависит число магнитных бурь в околоземном пространстве. Максимальное число бурь наблюдается в марте-апреле и сентябре-октябре, поэтому принимается во внимание и полугодовая вариация деятельности Солнца. Из крупномасштабных циклов на Солнце обнаружены 22-летние изменения магнитной полярности пятен, а также 80-90-летние, 170-летние и другие циклы солнечной активности. Пульсаций у Солнца действительно немало. Астрономы убеждают нас, что Солнце – самая обыкновенная звезда, ничем особенно не отличающаяся от тысяч и тысяч желтых карликов Млечного Пути. Спорить тут не приходится, но все же этот карлик в 107 раз «толще» Земли – 1 390 тыс. км в поперечнике! И несмотря на то, что на три четверти он состоит из самого легкого на свете газа – водорода, весит он квинтиллион квинтиллионов тонн!
Более того, за секунду в виде разных излучений и частиц карлик теряет 4 млн т своего вещества. Это сколько же за год? Кому хочется, может подсчитать, но самое удивительное в том, что если все и дальше пойдет такими же темпами, Солнце рассеется без остатка только через 1014лет. Если вы уже умножили 4 млн на 3 600, потом на 24, а потом на 365, сообразите теперь, что значит десять в четырнадцатой степени.

Как может осуществляться планетное влияние на Землю?

«Язык» небесных светил, мистически толкуемый астрологами, получает логическое объяснение на основе изучения приливных явлений. Ведь если существует гравитационное воздействие планет на газообразное тело Солнца, то положение планет сказывается на солнечных процессах, а это опосредованно отражается и на земных явлениях, связанных с солнечной деятельностью. Следовательно, в прогнозировании земных природных событий по положению планет в принципе нет ничего мистического.
С помощью космических аппаратов сейчас установлено существование так называемого межпланетного магнитного поля. Многие биологические процессы, в том числе сердечно-сосудистые и нервно-психические заболевания, протекают в ритме, заданном солнечным ветром.
Невозмущенному Солнцу соответствуют сравнительно небольшие ветровые скорости. На них накладываются более редкие потоки с высокими скоростями. Между скоростью плазмы, ее направлением и концентрацией существуют определенные зависимости. Главные из них связаны с эффектом так называемой архимедовой спирали.
Вспомним фонтан с подвижными струями, вращающимися вокруг оси. Струя воды из такого фонтана изгибается по ходу движения. Так и в межпланетном пространстве выбрасываемые Солнцем потоки корпускул и частиц влияют на состояние магнитных полей и постоянно меняют форму. Пока радиально расширяющийся солнечный ветер, вытягивающий силовые линии, проходит расстояние до Земли, солнечный шар успевает повернуться на некоторое расстояние. В результате углового изменения гелиодолгот силовые линии оказываются направлены либо от Солнца, либо к Солнцу, образуя секторы положительной и отрицательной полярности. Так как Солнце вращается вокруг своей оси, вся совокупность солнечных потоков также вращается с периодом около 27 дней. При этом потоки с большими скоростями будут догонять медленные потоки и сжижать плазму, чем и объясняется возрастание концентрации частиц при нарастании скорости солнечного ветра.

Солнечный ветер играет исключительно важную роль в передаче к Земле солнечной «информации». Земля представляет собой как бы огромный магнит, силовые линии которого образуют вокруг нее своеобразную «обшивку», защищающую нас от солнечного ветра. По силовым линиям магнитосферы корпускулы несутся к полюсам Земли и, приближаясь к плотной воздушной оболочке, создают в ней сполохи – полярные сияния, подобные свечению газа в лампах дневного света. Но причем здесь биоритмы?
А дело в том, что колоссальные потоки материи и энергии от Солнца вращаются радиально, подобно спицам гигантского колеса. Эти потоки-«спицы» периодически, с разными временными интервалами – от нескольких часов, дней до недель и месяцев – «бьются» о земную магнитосферу, влияя при этом на атмосферу, гидросферу и, конечно, биосферу. Логично предположить, что это сказывается на самых различных биологических процессах (фотосинтезе, урожайности, реакциях организма, продуктивности животного мира).
Однако воздействие космоса на нашу планету не ограничивается только такими солнечными факторами, как корпускулярное и электромагнитное излучение разного диапазона волн. Существуют и иные явления.

Лунные циклы

В старинной книге «О деяниях Александра Великого» есть рассказ о посещении кораблями Александра Македонского устья Инда.
Македонцы выбрали местом стоянки остров в середине могучей реки и отправились на берег, оставив на судах лишь охрану. Начавшийся прилив привел флот в состояние хаоса. А в результате последующего спада воды половина кораблей оказалась на суше. Всюду ползали морские обитатели, оставленные отступившей водой. Властелину пришлось принять решительные меры, чтобы подавить панику в войске.
Откуда же, спрашивал летописец, появился этот огромный морской прилив? Куда ушли воды при отливе?
На протяжении веков на эти вопросы отвечали по-разному. Но большинство ученых склонялось к тому, что в колебаниях морской стихии повинна Луна. Вращаясь вокруг Земли, Луна описывает эллипс. Меняет она свое положение и относительно звезд, возвращаясь в одинаковое состояние через 27 суток. Такой отрезок времени называют звездным месяцем. При этом мы каждый раз видим лишь часть освещенного Солнцем полушария Луны (ее фазы – полные, ущербные). Фазы Луны повторяются через 29 суток. Этот промежуток времени называют синодическим месяцем.
Ответить на вопрос, как именно влияет Луна на морские приливы, удалось великому ученому И. Ньютону. Сформулировав в 1687 г. закон всемирного тяготения, он тогда же доказал, что морской прилив есть следствие этого закона. Вспомним: две массы взаимно притягиваются друг к другу с силой, прямо пропорциональной квадрату расстояния между ними. Из этого закона и вытекает физическое объяснение приливов на Земле.

А далее развертывается сложная цепочка взаимосвязей жизненных явлений на Земле с движением безжизненного тела Луны. Дело в том, что, кроме малых приливов-отливов в течение суток, происходят еще колебания водных пространств с периодом почти в месяц (около 27 дней), а также – около 9 и 18 лет («большой и малый сарос»). Последние вызывают особенно мощные размахи колебаний уровня вод. Время от времени океан как бы «разбухает».
Да что говорить о водной оболочке, когда даже литосфера – и та колышется под влиянием гравитационных сил Луны! По расчетам астронома Ф. Зигеля, каждые сутки под ногами москвичей пробегает твердая приливная волна высотой 30 см.
Действие приливных сил на Землю велико, оно создается не только Луной, но и всеми другими космическими телами, и прежде всего Солнцем.
Но какое значение имеют лунные приливы для живых существ?
Зависимость жизнедеятельности морских животных от фазы Луны подметил еще Аристотель, который описал набухание яичников у морских ежей в полнолуние и связывал с фазой Луны появление у берегов устриц.
Приобретенные в процессе эволюции, эти свойства оказываются достаточно стойкими и сохраняются вне естественной среды, например в аквариумах, где никаких приливов не наблюдается. В то же время животные в какой-то мере адаптируются (приспосабливаются) к новому месту обитания.
Ощущают геофизические изменения и другие обитатели моря, например краб ука, который днем темнеет, а ночью светлеет. Во время отлива они опускаются на дно в поисках пищи, в прилив же поднимаются к поверхности и отдыхают. В целом такие животные живут по лунным суткам – 24 ч 50 мин. При «переезде» на другое побережье крабы меняют свой суточный распорядок, приспосабливаясь к новым условиям. Как мы убедились, «лунатики моря», строго говоря, не настоящие лунатики: на их режим и поведение влияет не сама Луна, а чередование приливов и отливов, связанное с обращением Луны.
Однако многие существа на Земле – среди них есть и представители рода человеческого – в самом деле относятся в некоторой степени к разряду «лунатиков»: они, похоже, способны ощущать воздействие лунного притяжения непосредственно. Еще В. Шекспир подозревал Луну в весьма неблаговидных делах. Например, в причастности к тем драматическим событиям, которые разыгрались в пьесе «Отелло».
Влияние Солнца все мы испытываем постоянно. И это не только его свет и тепло – от Солнца ощутимо зависят ритмы множества земных процессов.

Дыхание биосферы

Мы более склонны распространять на Вселенную земные законы, нежели в земном и обыденном замечать проявления законов космоса. В свое время А. Чижевский с горечью писал: «Как случается всегда, когда делается какое-либо серьезное научное открытие… стали появляться многочисленные догадки и высказывания о тех или иных воздействиях солнечных пятен на различные биологические явления… Тема о влиянии солнечных пятен настолько опошлилась, что было время, когда даже серьезные исследователи, подметив то или иное явление, связанное с влиянием пятен, не решались выступать с его опубликованием, боясь быть поднятыми на смех».
Сейчас уже всем ясно, что при планировании сельского и лесного хозяйства, рыбного, охотничьего и целого ряда других промыслов важен долгосрочный прогноз природных изменений, прежде всего колебаний погодных условий. Важнейший элемент такого прогнозирования – расчет экстремальных изменений погоды, зависящий от закономерностей циркуляции атмосферы в связи с солнечной активностью и другими космическими и земными факторами (например, с состоянием океана).
Мы коснемся только одного природного фактора, обусловливающего цикличность урожайных лет. Этот фактор – погодные, климатические условия, меняющиеся в соответствии с циклами солнечной активности.
Роль солнечной активности в формировании условий для развития растений несомненна. На материалах повторяемости жестоких засух в России известный статистик Е. Е. Слуцкий еще в 1935 г. рассчитал, что пики кривой неурожайности в Европейской России за 1801—1915 гг. близки к фазам минимума солнечной активности. Вероятность такого типа распределения, по его данным, составляет более 99,99 %.
Оказалось, что характер солнечно-земных связей меняется в зависимости от географической части страны. Засухи нередки и вблизи максимума солнечной деятельности, а в некоторых районах они в этот период даже преобладают. Такое положение связано с местными особенностями циркуляции атмосферы, влияющими на распределение воздушных масс, температуры и влаги. Все это вместе взятое приводит к периодическим изменениям состояния растительности и, следовательно, урожайности в отдельных районах или на большей части территории нашей страны. Один из важнейших резервов повышения надежности сельскохозяйственного производства – это прогноз изменений урожайности на основе учета солнечной активности и погодно-климатических условий.
Цикличность приростов урожая проявляется при наблюдениях не только за зерновыми культурами – рожью, пшеницей, овсом, ячменем, но и за картофелем, свеклой и даже за такими культурами, как лен, который выращивается в увлажненных местностях, и хлопок, возделываемый при орошении. При рациональном использовании имеющихся в распоряжении человека средств повышения урожайности влияние стихийных сил природы уменьшается. Чтобы получить гарантированный урожай, нужно знать прогноз природных циклов, чтобы своевременно перераспределить ресурсы.
Немалый урон земледелию наносят вредители сельского хозяйства. Можно ли предвидеть периоды массового увеличения численности грызунов и, используя заранее эффективные средства борьбы, предотвратить наносимый ими огромный ущерб сельскому хозяйству? Да, можно. В основе такого долгосрочного прогноза лежит прогноз солнечной активности. Дело в том, что нашествия грызунов совершаются циклически и связаны с периодами изменений увлажненности территорий.
Периодам солнечной активности соответствуют массовые перелеты саранчи. В XIX в. было девять саранчовых вспышек, в XX столетии за 60 лет саранча-шистоцерка 6 раз достигала границ Туркмении. В 1958 г. шистоцерку быстро ликвидировали благодаря прогнозу.
В основе массового размножения саранчи лежат изменения климатических факторов, связанных с солнечной активностью, в результате чего создаются благоприятные для нее кормовые условия. В целом связь между поведением живых организмов и процессами на Солнце весьма существенна.
В природе существуют как «собственная» ритмика вида, так и циклы, обусловленные внешними причинами. В этом можно убедиться при сопоставлении данных о размножении морских обитателей и о лунных приливах. Одной из внешних причин колебаний численности рыб может быть и солнечная активность.
В эпохи максимумов солнечной активности на Амуре обычно наблюдаются повышенные летние и часто очень низкие зимние температуры. Перегрев воды вызывает у мигрирующих лососей ускоренное против обычного созревание гонад и более быстрое сжигание накопленного в море энергетического запаса. Преждевременно созревшие рыбы устремляются в низовые, нетрадиционные для многих из них притоки Амура, а верхнеамурские нерестилища оказываются незаполненными. Ускоренное истощение организма и нарушение кислородного обмена при повышенной температуре воды приводит к массовой гибели готовых к нересту лососевых. В такие годы можно наблюдать печальную картину: сотни и тысячи тушек уже безжизненной рыбы, не отметавшей икры, плывут по течению рек.
Кроме того, массовое скопление рыбы в одном нерестилище влечет за собой «перепахивание» уже заложенных нерестовых гнезд. Суровой зимой промерзание нерестилищ ведет к гибели икры. Обсохших нерестовых гнезд бывает тем больше, чем выше был уровень воды во время нереста. Горбуша же в основной своей массе мечет икру в самый разгар летнего паводка. Чем больше разлив, тем больше икры уносится водой и погибает.
Механизм солнечного влияния на размножение рыб в самой общей форме выражается как следствие колебаний количества биомассы планктона, зависящего от температурного режима океана. Чередование периодов потепления и похолодания моря может служить основанием для заблаговременного предсказания естественных изменений воспроизводства рыб.
Как видите, изучение солнечно-биологических связей важно для теории и практики естествознания, для прогнозирования и, следовательно, своевременной организации целенаправленных действий по оптимизации управления биологическими процессами.

Дыхание Земли

(долговременные глобальные циклы)
Провозвестником гипотезы расширения и пульсаций можно считать всеведущего Леонардо да Винчи, который в одном из своих написанных зеркальным почерком трактатов рассуждал о росте и дыхании Земли, рассматривая ее как своеобразный организм. Но это было не строгое научное рассуждение, а некая романтическая смесь натурфилософии и поэзии, характерная для подобных прозрений, к которым принадлежат и атомы Левкина и Демокрита, изображенные как выход из логического тупика, и пульсирующая Вселенная индийских эпосов «Махабхараты» и «Рамаяны», и многое другое в том же роде. Научные рассуждения начались лет сто назад, когда появились первые попытки объяснить расширение Земли, совпадение очертаний континентов и было высказано предположение, что гравитация – это поток частиц, льющихся из космоса на все небесные тела, отчего эти тела помаленьку увеличиваются в объеме.
В этих предположениях мы видим зародыши двух направлений, по которым развивались представления о расширении Земли. Очень долго эти представления пребывали в разряде курьезов и причуд, пока в 30-40-е гг. XX столетия за их разработку не взялись крупные ученые – геологи, геофизики, физики. Но должно было пройти еще три десятка лет, прежде чем у сторонников расширения накопились убедительные факты и к их голосу стал прислушиваться научный мир.
Когда геологи исследуют извлеченный из скважин материал, они часто натыкаются у самой поверхности Земли на породу с таким составом и с такой структурой, какие возникают только под очень высоким давлением. Столь высокое давление царит лишь на глубине около 50 км. Как же эти породы поднялись к поверхности с такой глубины?
Представить себе это можно, только допустив, что 3,5 млрд лет назад, когда эти породы образовались (а именно таков их возраст), радиус Земли был в полтора-два раза меньше нынешнего, а сила тяжести много больше. При таких условиях давление, которое мы теперь обнаруживаем на глубине 50 км, могло существовать и на десятикилометровой глубине, откуда по мере постепенного разуплотнения Земли разные породы могли подняться кверху без особых хлопот.
Точно так же разгадывается и давнишняя загадка алмазоносных кимберлитовых трубок. Заключенные в этих трубках алмазы могли возникнуть лишь при такой температуре и при таком давлении, какие в наши дни найдешь только на глубине 200 км. Сами же трубки образовались на меньшей глубине, да еще и гораздо позже алмазов. Содержимое старше оболочек – что это значит? Только то, что алмазы рождались в недрах очень юной Земли, когда ее радиус был много меньше нынешнего, и их колыбелью была самая верхняя часть мантии. А спустя сотни миллионов лет алмазы обволокло и увлекло за собой вещество кимберлитовых трубок, выпиравшее из недр в процессе расширения.
А циклы роста кораллов! Эти годичные циклы, как у деревьев, видны невооруженным глазом, они всем давно известны. Но вот на кораллы взглянули в электронный микроскоп и увидели суточные ритмы роста – по 365 ритмов в каждом цикле. Однако что это? У кораллов, которым от роду 300 млн лет, число ритмов в годовом цикле возрастает до 390, а у тех, которым 390 млн лет, их насчитывается уже 400! Не говорит ли это о том, что ежегодное количество оборотов Земли вокруг своей оси постепенно уменьшилось? За 390 млн лет Земля потеряла 35 оборотов. Считается, что в этом виноват особый характер гравитационных связей между Землей и Луной. Вполне возможно. Но и постепенное увеличение земного радиуса сбрасывать со счетов нельзя. За последние 400 млн лет он увеличился на 4 %, отчего поверхность земного шара расширилась на 8 %, объем его вырос еще больше, а средняя плотность, наоборот, уменьшилась. Из-за уменьшения плотности и замедлилось вращение Земли. Палеомагнитные измерения как будто подтверждают это.
Признаки расширения обнаруживаются на разных стадиях развития планеты. В одни эпохи оно усиливалось, в другие – ослаблялось. Первое усиление произошло 3,5 млрд лет назад, потом от 1 до 1,5 млрд лет назад. Мы с вами живем в новую эпоху усиления, начавшуюся «совсем недавно» – 250 млн лет назад. За это время радиус Земли увеличился не более чем на 10 %. Не так уж мало. 10 % – это 637 км, почти как расстояние от Москвы до Санкт-Петербурга.
Может быть, причину разуплотнения вещества следует искать не во Вселенной, а в самой Земле – в непрекращающихся ни на миг процессах преобразования вещества планеты и непрерывного смещения границ всех ее слоев? Слои эти в постоянной перестройке: легкие элементы всплывают, тяжелые тонут, из пучин подымаются газы, идет образование воды. Прямо какая-то реторта, а не «небесное тело»! Вполне возможно, что при таком безостановочном бурлении плотность Земли уменьшается. Вот уже более четырех миллиардов лет существует наша планета, а ее тектоническая и магматическая активность все не затихает. Поистине это самая живая из всех планет земной группы, и неспроста расширение мы находим прежде всего у нее, а не у Марса или Меркурия.
Силикатно-окисное вещество мантии испытывает в глубине такие фазовые превращения, которые просто не могут не заставить Землю расшириться. Ядро планеты состоит из гидридов металлов и из металлов с растворенным водородом. Водород выходит из ядра, но от этого увеличивается в объеме и вся Земля. Расширение продолжается и поныне, но, как и прежде, оно протекает циклично: время от времени замедляется и даже чередуется со сжатием.
Вот мы и дошли до пульсаций.
Без пульсаций не обойдешься. В самом деле, чем, кроме пульсаций, объяснишь цикличность вулканизма! То вся планета извергает лаву, то вулканы покрываются коркой, умолкают на века, и у их подножий расцветают беспечные Помпеи и Геркуланумы. То же и с океанами: в одни эпохи они наступают на сушу, в другие – отступают. То же и с накоплением осадков. Да всех циклических явлений и не перечислишь.
Любопытная закономерность: вулканы оживают в одни и те же периоды – в эпохи растяжения коры. В эпохи ее сжатия они замирают. У пульсаций океана тот же ритм. В эпохи сжатия кора коробится, емкость океанских впадин увеличивается, в них собираются гигантские массы воды, океаны как бы отступают от суши. В эпохи же расширения неровности сглаживаются, емкость впадин уменьшается, вода растекается по поверхности Земли – океан наступает на сушу.
Но ярче всего пульсация проявляется в зонах рифтов – гигантских узких расщелин, где из недр выпирает юная кора, и в зонах геосинклиналей – обширных и вытянутых участков коры, испытывающих, как говорят геологи, длительное глубокое погружение. Приходит время, и в коре начинаются сильные поперечные сжатия. В геосинклинальных областях образуются тогда складчатые структуры, и блоки коры надвигаются друг на друга, как торосы во льдах полярных морей. Через многие тысячелетия сжатия прекращаются, и по всей планете начинают образовываться новые или оживают старые рифты. Это вступают в игру силы противоположного знака – силы растяжения коры. Зоны рифтов более восприимчивы к действию сил растяжения, а зоны геосинклиналей – к действию сил сжатия. Увеличивается объем планеты – растут рифты, уменьшается объем – сужаются геосинклинали. Циклы образования складок строго чередуются с циклами развития рифтов.
Что все-таки заставляет сокращаться и увеличиваться земной радиус? Циклы от нескольких миллионов до сотен миллионов лет обязаны своим происхождением, по всей вероятности, неравномерному выделению тепловой энергии, поднимающейся от ядра к поверхности Земли как бы волнами. А что лежит в основе других циклов? Имеют ли отношение к пульсациям Земли колебания гравитационной постоянной, если, конечно, они существуют? А сложные ритмы всей Солнечной системы? Окончательных ответов на все эти вопросы пока нет, но они, бесспорно, будут найдены, и, по единодушному мнению геологов, произойдет это тогда, когда человек начнет обживать космос, направит из него на Землю глаза и уши приборов и внимательно понаблюдает за ней.

ЧЕМ ВЫ ДУМАЕТЕ?

«Нервные» растения

«Глядя на каплю воды, аналитически мыслящий наблюдатель придет к выводу о существовании Тихого океана», – говорил Шерлок Холмс. Надо думать, что в своей практической деятельности он не заходил так далеко по пути дедукции – иначе, несомненно, ему не удалось бы раскрыть ни одного преступления. Да и действительно, можно было бы задать великому сыщику вопрос: к какому выводу должен прийти аналитически мыслящий наблюдатель, глядя на каплю, скажем, молока?
Но вот совершенно аналогичным образом, глядя на открытую у растений систему передачи раздражения, напоминающую по своим функциям и физической организации периферическую нервную систему животных, ботаники начала прошлого века стали подумывать о существовании у растений центральной нервной системы и высшей нервной деятельности. Инициатива на сей раз исходила от немецких ботанических школ, представители которых в свое время решительно отрицали саму идею чувствительности растительных тканей.
Чувствуют ли растения? Обладают ли растения сознанием? Есть ли, наконец, у растений душа? Все эти вопросы, казалось бы, вполне логически вытекают из факта существования у растений некого подобия, пусть самого отдаленного, нервной ткани и нервной системы. Ибо если сходство в способе развития, химизме и важнейших жизненных отправлениях растительных и животных организмов действительно так велико, как утверждают ведущие биологи во главе с Дарвином, то у растений могут существовать некоторые зачатки высшей нервной деятельности.
Поначалу это направление осторожно называли термином «физиологическое возбуждение», а затем, набравшись храбрости, его представители стали именовать себя фитопсихологами.
В начале минувшего века возник подлинный бум деятельности фитопсихологов. Глашатаями идей фитопсихологии в России оказались столпы официальной ботанической науки – академики А. С. Фаминцын (1835—1918), И. П. Бородин (1847—1950) и С. И. Коржинский (1861—1900).
Ф. Кон писал в своей книге «Растение» (1901 г.): «…спросим себя, не искать ли зачатков духовной жизни уже в растительном царстве? Не прав ли был Аристотель, возводя душу в принцип всякой жизни, но признавая за растениями только те духовные силы, которые присущи деятельности питания и размножения, между тем как силы мысли и чувства у них отсутствуют?
Нельзя ли сравнить эту душу в том виде, как она проявляется в рядах живых существ, с электрическим током, который только в совершенном механизме лампочки Эдисона дает подобный солнцу, далеко разливающийся свет, в других же аппаратах вызывает то яркое сияние проволоки, то едва заметное ее мерцание, а при отсутствии таких приборов едва колеблет магнитную стрелу без проявления света? Однако всюду ведь та же сила!»
Говоря о появлении среди русских ботаников сторонников учения о психической деятельности растений, К. А. Тимирязев (1843—1920) отмечал, что «в защиту этого воззрения не выставлено ни одного фактического довода. В пользу его… можно приводить только соображения метафизического, но не научного характера». Тимирязев указывал, что фитопсихология не открыла новых фактов, а только пыталась приложить некоторые термины физиологии и психологии животных к описанию процессов раздражения у растений, причем по большей части использовавшиеся аналогии оказывались весьма сомнительными.
Можно надеяться, что в ближайшие десятилетия мы узнаем много интересного о природе и назначении «потенциалов действия» в растениях, об их роли в управлении различными физиологическими процессами, быть может – о направленном изменении этих процессов с помощью искусственной электростимуляции. Электрическое управление движениями органов (может быть, не столько заметными внешне, но очень важными для жизнедеятельности) отмечено у многих растений, а потенциал действия как средство управления различными физиологическими функциями (не обязательно связанными с механическими движениями) присущ, по-видимому, всем высшим растениям.
Действительно, мало кто обращал внимание на росянку, даже если она и попадалась на глаза, и почти наверняка никто не видел венериной мухоловки. Но вот василек, подсолнух, барбарис видели все; а многим ли известно, что тычинки цветков этих растений при легком прикосновении приходят в движение? Это явление у артишока напоминает ритуальный танец тычинок: при легком встряхивании цветка пыльники склоняются сначала друг к другу, затем в противоположные стороны, после этого тычинковая нить начинает быстро укорачиваться, и наружу выделяется капля жидкости, содержащей пыльцу. А поскольку причиной сотрясения цветка оказывается насекомое, естественно, ему нелегко пробраться мимо извивающихся тычинок, не обвалявшись как следует в этой жидкости. Так что назначение движений вполне определенное. Кстати, после оплодотворения тычиночные нити полностью утрачивают подвижность, хотя сам цветок продолжает развиваться.
Нечто подобное происходит и с тычинками подсолнуха, но их движение менее энергично и вся картина не столь впечатляюща. Довольно быстро движутся тычинки у барбариса. В спокойном состоянии они прилегают к лепесткам цветка и образуют с пестиком прямой угол. Если осторожно прикоснуться к какой-либо из них, она быстро загнется внутрь, а затем возвратится назад.
Еще одна интереснейшая реакция многих цветков на механические раздражения, не связанные с видимыми движениями органов, – выделение нектара. Цветок липы, например, по которому ползает насекомое, начинает интенсивнее выделять нектар. В опыте, поставленном с целью обнаружить сопутствующие этому процессу электрические эффекты, один микроэлектрод вводился в ткань нектарника, другой – в проводящие пучки, обслуживающие нектарник. Оказалось, что при механическом раздражении некоторых частей цветка возникают электрические импульсы, передающиеся по железистым клеткам в проводящие пучки и по достижении нектарника стимулирующие его деятельность. Интересно отметить, что при этом усиливается не только отделение нектара, но и его образование в нектарнике. Реакция нектарника очень быстрая: выделение нектара начинается практически сразу после того, как насекомое садится на цветок.
Итак, можно сделать вывод, что электрическая передача возбуждения – явление не уникальное и не исключительное. Оно характерно для жизнедеятельности многих представителей растительного царства.

«Танец» пчел

Совершенным способом передачи звука обладают медоносные пчелы. Они поют, заставляя вибрировать часть своего корпуса – торакса – благодаря частым мышечным сокращениям. При этом звук усиливается крыловыми пластинами, как диффузорами. В отличие от многих других насекомых пчелы могут издавать звуки разной высоты и разных тембров. Это уже говорит о возможности использования пчелами изменений звука для передачи какой-либо информации.

Известный немецкий физиолог Карл фон Фриш (1864—1941) установил, что пчела-разведчица сообщает о месте медосбора другим пчелам с помощью своеобразного танца. Она описывает восьмерку, средняя линия которой направлена на место медосбора. Дальность же расстояния до взятка пчела сообщает своим собратьям характерными «танцевальными» движениями – вилянием брюшка: чем медленнее танец, тем дальше мед.
Считалось, что этот танец у пчел – единственный способ передачи информации о дальности медосбора. Однако наш отечественный ученый, доктор биологических наук Е. К. Еськов убедительно доказал в ряде своих научных трудов, что медоносные пчелы для сообщения другим пчелам о месте медосбора пользуются, кроме танца, еще и звуковыми сигналами. Оказалось, во время танца они издают серии (пакеты) ритмических звуковых импульсов, следующих с частотой 33 Гц, в которых и заключена информация о дальности медосбора. Чем дальше мед, тем больше длительность каждого пакета и число составляющих его импульсов. О том, что пчелы способны воспринять эту информацию, свидетельствует ряд других исследований и в частности обнаруженные «уши» пчел – специальные приемники звука на их теле, названные донорецепторами.
Известно, что пчелы определяют расстояние от медосборов до улья по затратам энергии крыловой мускулатуры. Проделали любопытный опыт: немного обрезали крылья у пчел, носящих мед с одной кормушки. В результате эти пчелы значительно увеличивали длительность звуковых сигналов в танце и число импульсов в сигнале, сообщая тем самым, что кормушки расположены дальше. Эти опыты свидетельствуют о наличии в языке медоносных пчел сигнала дальности расположения участка медосбора.
Старые пчеловоды давно замечали, что пчелиная семья в улье жужжит по-разному в зависимости от того, в каком физиологическом состоянии она находится: холодно ли, голодно ли или семья решила роиться. Биоакустики с помощью современной аппаратуры изучили характерные акустические показатели звуков, издаваемых пчелами в разных состояниях, чтобы использовать эти данные для биоакустического контроля за состоянием пчел, то есть для диагностики самочувствия пчелиной семьи. Акустические методы позволяют выявить (по характеру звука) безматочные пчелиные семьи на пасеке, отношение пчел безматочных семей к вводимой в улей матке (увы, они не всегда ее принимают), определить расовую принадлежность пчелиной семьи (каждая раса издает свой звук), наконец, управлять летной деятельностью пчел.
Иногда необходимо ограничить вылет пчел из улья (например, при обработке полей ядохимикатами). Закрывать леток сеткой нежелательно, так как стремящиеся выйти пчелы закупоривают его своими телами и создают в улье неблагоприятные микроклиматические условия. Оказалось, удержать пчел в улье удается, воздействуя на них определенными звуками.
Медоносные пчелы воспринимают и звуки летящих насекомых. Пчелы-сторожа, которые стоят у входа в улей, не обращают внимания на прилетающих рабочих пчел. Но они очень чувствительны к тону звука, идущего от пчел-воришек, даже если эти пчелы находятся достаточно далеко. Наблюдая летом за пчелами, можно по звуку отличить прилетевшую к цветку рабочую пчелу от трутня, хотя у него такие же окраска, формы и размеры тела. Несмотря на их поразительное сходство даже в поведении, маскирующийся трутень выдает себя звуками. Однако иной раз насекомые имитируют и звуки. Был обнаружен случай «звуковой мимикрии», когда муха делала 147 взмахов крыльями в секунду, летая поблизости от ос, которым она подражала. Частота взмахов крыльев ос – 150 ударов в секунду, и человек с нормальным слухом не в состоянии различить шум, издаваемый при полете осой, и похожий на него – мухой. По-видимому, питающиеся мухами птицы делают ту же ошибку и избегают этих мимикрирующих мух.
Пчелиный улей – совершенно неприступная крепость. Только медведь решается вступить с пчелами в открытый бой, но и его нередко обращает в бегство дружная семья. У летка постоянно дежурит охрана, всегда готовая дать отпор любому обидчику. Мимо недремлющей стражи трудно пройти незамеченным. Как ни заманчив мед, как ни много желающих им полакомиться, пробраться в улей никто не может.
Вот почему ученых долго удивляло, что это удается крупной бабочке-бражнику «мертвая голова». Крылья и брюшко этой бабочки окрашены в черный и желтый цвета, а на спинке есть группа желтовато-белых пятнышек, очень напоминающих по форме череп и скрещенные кости, из-за чего она и получила свое название. Проникнув в улей, «мертвая голова» выпивает огромное количество меда и, отяжелевшая, почти неспособная лететь, безнаказанно убирается восвояси.
Бражник умеет издавать довольно резкие звуки и может подражать «голосу» молодой пчелиной матки. Выяснилось, что эти его «песни» и завораживают стражу. На пчел они действуют так же неотразимо, как песни сладкоголосых сирен на древних мореходов.
Пчелы без матки чувствуют себя сиротами. Когда в начале лета некоторые из них вместе со старой маткой покидают отчий дом, улей погружается в уныние. Но вот из кокона вылупилась молодая матка, и в притихшей на несколько дней пчелиной семье все изменилось. Почти сразу же молодая матка начинает знакомиться с ульем, оживленно бегает по сотам и при этом «тюкает» (поет), объявляя рою о своем появлении на свет. Тюканью только что вышедшей из кокона молодой матки и подражает бабочка «мертвая голова», торопливо высасывающая мед, пока обескураженное население улья не пришло в себя.

Зачем мозгу извилины?

Человеческий мозг – самое удивительное из созданного природой на нашей планете. Перед его невообразимой сложностью наука пасовала вплоть до XX в. Первые серьезные достижения в изучении работы мозга принадлежат великому русскому ученому Ивану Петровичу Павлову (1849—1936) и его многочисленным ученикам.
Успех объясняется тем, что с самого начала изучалось явление, которое, с одной стороны, можно было рассматривать как простой физиологический акт и, значит, исследовать его с помощью привычных физиологических методов, а с другой стороны, оно же было и психологическим явлением. Причем, как это выяснилось в дальнейшем, это явление и есть тот элементарный психический акт, тот «кирпичик», из которых, по выражению И. П. Павлова, строится все грандиозное здание мыслительной деятельности. Явление это было названо условным рефлексом.
Нельзя сказать, что учение об условно-рефлекторной деятельности мозга сразу получило всеобщее признание. Ученые старшего поколения еще помнят время, когда мало кто верил в возможность разобраться в чрезвычайно сложной работе человеческого мозга. С тех пор положение изменилось. Безусловно, мозг наш обладает многими пока еще не познанными механизмами, обеспечивающими мыслительную деятельность, но стержень ее – это все-таки системы и иерархии рефлексов.
Любой клетке тела, тем более одноклеточным организмам, в какой-то мере свойственно сохранять следы прежних раздражений и изменять свои реакции в соответствии с предшествующими воздействиями, то есть вырабатывать временные связи. Эта функция ярче выражена у нервных клеток и с их появлением становится прерогативой нервного аппарата.
Временные связи образуются при совпадении во времени двух событий – важного для организма и не важного. Если собака перед тем как получить еду всякий раз слышит характерное постукивание половника по миске, у нее естественным образом очень скоро вырабатывается условный рефлекс, и эти звуки начинают вызывать слюноотделение и другие реакции, которые раньше могла дать только пища.
Условные рефлексы – это набор элементарных знаний об окружающей действительности. В условных рефлексах отражаются основные закономерности, характерные для среды, в которой находится животное. Когда после нескольких повторений постукивания по миске и кормления у животного вырабатывается условный рефлекс, это значит, что оно «заметило» взаимосвязь обоих явлений, и теперь условный раздражитель (стук по миске) становится как бы сигналом второго раздражителя и поэтому может вызывать все те реакции организма, которые раньше вызывала сама пища.
Сигнальная деятельность (образование временных связей) – явление всеобщее, свойственное всем животным нашей планеты. Мало того, можно думать, что этот принцип носит еще более универсальный характер, одинаково приложимый к любым организмам, и мы встретимся с временными связями у любых животных с любой планеты из любой звездной системы.
Животные нашей планеты обладают одним удивительным приспособлением, которое помогает им изучать окружающий мир и всю жизнь накапливать новые и новые знания. Это приспособление отчасти связано с работой органов чувств. Они устроены таким образом, что быстро «привыкают» к длительно действующим раздражителям и перестают на них реагировать, зато на все новое отзываются очень живо.
С этим явлением, вероятно, каждый знаком. Войдя с улицы в помещение, мы можем почувствовать довольно резкий и даже неприятный запах, но через несколько минут он перестанет нас беспокоить. Наш нос привык и перестал посылать мозгу соответствующую информацию. Однако стоит нам ненадолго покинуть помещение и потом вернуться, как все повторится. Благодаря этой особенности работы органов чувств мозг всегда получает информацию обо всех новых событиях в окружающей среде. Каждый новый раздражитель вызывает к тому же ориентировочный рефлекс, что помогает организму подготовиться к любым неожиданностям. Если же вслед за новым раздражителем, не имеющим для животного существенного значения, последуют важные события, образуется условный рефлекс, и новый раздражитель станет сигналом наступления более значительного события.
Безусловно, образованием простых временных связей работа головного мозга человека не исчерпывается.
Появление многочисленных временных связей между отдельными раздражителями или их комплексами создает у нас образы окружающего мира. Именно эти, обычно ничем во внешних реакциях не проявляющиеся, системы временных связей и стали основным фондом мыслительной деятельности человека. Любой раздражитель, входящий в такие комплексы, способен оживить длинные цепи взаимосвязанных временных связей.

В чем же феномен человека?

Рассмотрим, как на высшем этапе конкретно материализуется та многоуровневая информационная структура, к которой пришло все живое после миллионнолетней эволюции. Речь пойдет об асимметрии больших полушарий человеческого мозга, а также о многочисленных последствиях этой асимметрии.
В процессе эволюции над одним уровнем переработки информации надстраивается другой, над ним – следующий уровень и т. д. И каждый раз такое «надстраивание» природа обеспечивает морфологически – в виде тех или иных «конструкций» (устройств). Самый высокий из надстраиваемых уровней – так называемый рефлективный уровень. Выяснилось, что процессы данного уровня сосредоточены в левом полушарии человеческого мозга. Между тем подавляющее большинство других процессов (например, переработка зрительной информации) подобной локализации не имеют: они протекают симметрично в правом и левом полушариях. А процессы, связанные с речью, с восприятием человеком слов других людей и с его собственными высказываниями (речепорождением), как было установлено еще в конце XX в., сосредоточены преимущественно в левом полушарии. Таким образом, в левом полушарии сосредоточены по крайней мере два вида психической деятельности: рефлексивная и речевая. С чем может быть связана такая локализация?
По-видимому, причина здесь заключается в том, что на высшей ступени эволюции – на стадии перехода к homo sapiens – информационные потребности стали развиваться очень высокими темпами. И вот, чтобы устройства переработки информации могли поспевать за этим быстрым ростом потребностей, обеспечивать его «технологически», понадобились должные «конструкции».
В принципе, эволюция могла бы пойти здесь по уже известному, проторенному пути – надстроить над корой больших полушарий мозга некую «сверхкору» подобно тому, как сама кора была когда-то надстроена над подкоркой. Однако темпы морфологической эволюции (то есть развития «конструкций», занимающихся переработкой информации) оказались, по-видимому, недостаточными для этого. И тогда для эволюционной задачи нашлось другое решение: были попросту перестроены отношения между обоими полушариями головного мозга, существовавшие уже в достаточно развитом, «готовом» виде. Из двух полушарий, которые у животных обычно дублируют друг друга, одно (левое) было «надстроено» – в функциональном отношении – над другим (правым). В результате левое полушарие стало средоточием устройств и процессов рефлексии и речи. Видимо, именно поэтому для человеческого мозга характерно столь мощное развитие многочисленных каналов связи между полушариями: эти связи обеспечивают новый (не свойственный животным), «вертикальный» тип отношений между ними.
Произошедшая «специализация» полушарий мозга имела огромные последствия как для самого человека, так и для его отношений с другими людьми. В самых общих чертах эти последствия можно определить так: «обновленное» левое полушарие превратилось в аппарат приспособления к новой, культурной среде, состоящей из созданных человеком орудий, средств коммуникаций и т. п.; оно сделалось также «органом сознания», рефлексии, речи, саморегуляции и самоуправления, короче – всего того, что у нас ассоциируется с термином «ratio»; что же касается «старого», правого полушария, то оно стало специализироваться на интуитивно-чувственном, образном способе освоения окружающего мира, на эмоциональном его переживании.
Последствия такой «специализации» для межчеловеческих отношений и культуры очень важны. Одно из этих последствий – выявленный факт: в социально-психологической жизни общества обычно наблюдаются периодические процессы колебания между господством настроений, типичных для доминирования то левого полушария (20—25 лет), то правого (тоже 20—25 лет). Такие циклы удалось проследить (строго количественно) непосредственно на материале социально-психологического «климата» общества, а также на материале тех сфер, которые подвержены сильному влиянию этого «климата»: например, на стиле архитектуры и стиле музыки. Вот как далеко заходят последствия «специализации», которые сами в свою очередь – плоды «надстройки», позволяющей реализовать принцип максимума информации!
А теперь немного поговорим о такой важной особенности человека, как наличие речи, возможности языковой коммуникации. Что дает человеку эта возможность? Очень многое, и притом не только в плане общения людей друг с другом, но и в плане общения человека с самим собой, саморегуляции, самоуправления.

Если бы кошка захотела управлять своими чувствами, ее постигла бы неудача. Человек – другое дело: он может в достаточной степени управлять своими чувствами, потому что у него есть внешняя точка опоры – слово. Существование такой опоры – важный и вполне закономерный продукт эволюции информационных структур. Главное – в «выгодности» надстройки информационных уровней; ведь «надстроенный» языковой уровень может работать (управлять нижележащими уровнями переработки информации) очень эффективно, ибо в его распоряжении появляются «внешние средства» передачи и хранения информации – звуки, знаки, символы… В особенности эта эффективность возрастает при возникновении письменности: информация теперь может храниться и в больших количествах, и очень долго (а порой надолго переживает ту культуру, которая ее породила).
Кстати, информационный подход позволяет ответить на весьма существенные вопросы: почему именно звуковой канал передачи информации (а не, допустим, зрительный канал) стал предпочтительным при зарождении языка? Сколько фонем должно быть в языке? Каков оптимальный частотный диапазон человеческой речи? Оказывается, ответы фактически уже заложены в схеме эволюции информационных структур.
И наконец, о таком свойстве, совершенно специфическом для человеческого сообщества, как существование искусства. Выяснилось, что даже этот сугубо социальный феномен во многих своих чертах обусловлен эволюцией информационных структур и теми результатами, к которым эта эволюция пришла на стадии homo sapiens. Таких черт много, но мы остановимся только на одной – информационном фундаменте семантики (содержания) искусства.
Дело в том, что один из важнейших инструментов, которыми человек пользуется для ориентации в окружающем мире, – это система признаков объектов или их свойств (на базе каковых человек может классифицировать объекты). И вот с этими-то признаками возникает любопытная ситуация. Даже когда признаков не слишком много, число возможных их колебаний способно стать астрономически большим. Например, человек может быть охарактеризован 7 признаками, допустим, это: пол, возможны две градации – мужской или женский; возраст, представим его в виде 10 градаций – младенец (0-2 года), маленький ребенок (3-7 лет) и так далее; образование, пусть здесь будет 7 градаций – менее 4 классов, не более 8 классов, среднее общее (10, 11 классов), среднее специальное, незаконченное высшее и высшее.
Остальные признаки мы так подробно описывать не станем; пусть ими будут: место жительства (5 градаций), социальное положение (9 градаций), состояние здоровья (4 градации) и уровень культуры (8 градаций).
При таком раскладе различные градации этих признаков могут образовывать 2 Ч 10 Ч 6 Ч 5 Ч 9 Ч 4 Ч 8 = 172 800 комбинаций. И индивид, встречая другого человека, должен отнести его к какому-то одному из этих 172 800 классов! Если этот индивид встречал раньше хотя бы нескольких (скажем, 6-9) представителей данного класса, то он может судить о каких-то чертах их поведения – к примеру, посещают ли такие люди регулярно театр? В принципе, да, он может судить, но тогда ему надо было бы иметь круг знакомых около 1-1,5 млн человек. А это, конечно же, нереально. Такую ситуацию американский математик Беллман назвал проклятием размерности. Как же человек может практически ориентироваться в этом признаковом мире?
Оказывается, в этом потенциально возможном колоссальном многообразии далеко не все возможности способны практически реализоваться. Скажем, 3-летний младенец не может иметь образование, отвечающее 2-6 градациям, а также уровень культуры, отвечающий более чем первой градации, и т. п. В этом признаковом мире существует достаточно высокая упорядоченность. Происходит это из-за сильных связей между различными признаками (скажем, наблюдается такая статистическая закономерность: чем выше уровень образования человека, тем выше его культурный уровень). В результате в признаковом пространстве образуются «сгустки» – битком забитые людьми отдельные комбинации градаций, признаков, тогда как другие комбинации пустуют, остаются нереализованными. И фактически человеку надо уметь в первую очередь находить эти «сгустки». Например, возраст – 18—24 года, образование – незаконченное высшее, состояние здоровья – прекрасное и уровень культуры – самый высокий! И можно домыслить как множество других признаков этого типажа, так и черты его поведения. Строя в своем сознании модель такой «скорригированной» окружающей среды, человек тем самым максимизирует информацию.
Так причем же здесь искусство? А притом, что оно способно тренировать нас в этой необходимой деятельности: когда мы, скажем, видим на сцене персонаж с типичным (а не случайным) сочетанием различных признаков, или на картине – «идеальное» сочетание оттенков различных предметов, да если еще и сами предметы подобраны так, что корригируют друг с другом (идеальная ситуация жанра), и т. д. И тренировка может быть двоякая: можно давать зрителю конкретные, уже «готовые» жизненные, гармоничные сочетания признаков (это семантика живописи или, допустим, литературы), но можно и просто тренировать его в самой процедуре поиска таких гармонических сочетаний (это характерно для семантики музыки). Впрочем, человек получает такую тренировку не только при восприятии произведений искусства; он стремится находить подобную гармонию и вне искусства, например, созерцая природу.
В эволюции, несмотря на все перипетии, все же реализуется принцип максимума информации, чем во многом и объясняется то совершенство и гармония, которые мы видим в окружающем нас мире.
Итак, не будем терять времени. Резервы мозга, данные нам природой, можно реализовать в полной мере, нагрузив и левое, и правое полушария. Нужны художественная литература, поэзия, спорт, музыка, театр, живопись. Нужна творческая работа руками – умение обращаться с инструментами, радиосхемами, бытовой техникой, умение шить, вязать, готовить; нужно желание как можно больше делать самому. Ваш мозг много совершеннее самой сложной электронно-вычислительной машины, программа работы которой – лишь отдельное и упрощенное подобие процессов, лежащих в основе его деятельности.

Самый лучший компьютер

(о человеческом мозге и его резервах)
Поступательное развитие живого (прогресс, вызванный отбором организмов, способных максимизировать информацию) должно было привести к появлению на высших ступенях эволюции организмов, обладающих удивительными свойствами. Многие могут не согласиться с тем, что эти свойства удивительны: ведь они присущи, например, любому человеку. Но с точки зрения того пути, который прошла живая материя за миллионы лет, постоянно усложняясь и совершенствуясь, эти свойства в самом деле удивительны. Перечислим главные из них:
1. Высокоразвитые организмы способны получать богатую, разнообразную информацию об окружающем мире, притом о весьма отдаленных его участках.
2. Высокоразвитые организмы обладают возможностью поддерживать высокое постоянство своей внутренней среды, несмотря на значительные изменения окружающих условий.
3. Высокоразвитые организмы имеют экономичную структуру хранения информации, опирающуюся на выделение признаков, характерных для объектов окружающего мира.
4. Высокоразвитые организмы оснащены многоуровневой структурой переработки информации, которая способна самосовершенствоваться, надстраивая все новые и новые уровни управления.

Последнее свойство самое важное, во-первых, потому что именно в нем нуждаются все другие пути эволюции, а во-вторых, потому что именно оно привело эволюцию к появлению современного человека, а также науки, культуры и искусства. Поэтому мы остановимся немного подробнее на структуре переработки информации, имеющейся у высокоразвитых организмов, и в первую очередь у человека.
В силу самых различных причин у высокоразвитых организмов формируется информационная структура, состоящая из многих уровней. Эту структуру можно уподобить некоей бюрократической организации (не вкладывая, впрочем, в этот термин никакого негативного оттенка). Работает она следующим образом. Каждый уровень перерабатывает поступающую на него информацию и, подобно канцелярии в бюрократической организации, отсеивает несущественные сведения и передает «наверх» лишь небольшую часть (скажем, около 10 %), но зато самую существенную с точки зрения этого «верха». Разумеется, «верх» управляет нижележащим уровнем, и это управление заключается, в частности, в том, чтобы «спустить» вниз критерии отбора – в какой информации нуждается вышележащий уровень. Далее информация таким же образом поднимается на следующий уровень.
Интересно, что конкретные носители информации могут быть разными на различных уровнях; на одном уровне сигналы могут иметь, скажем, химическую природу (допустим, изменение концентрации какого-то химического вещества), а на другом – это нервные (электрические) импульсы. Так, зрительные рецепторы-колбочки принимают информацию в виде электромагнитных волн, «упакованных» в порции – кванты; при получении таких порций электромагнитных волн в колбочках происходят вполне определенные фотохимические реакции, а результаты произошедших в колбочках химических изменений поступают в зрительный нерв и передаются по нему в виде нервных импульсов – и т. д.
Такую многоуровневую систему можно получить и с помощью анализа, проведенного в рамках так называемой теории поиска логического вывода (которая в последние годы вошла в орбиту работ по созданию искусственного интеллекта). Здесь было показано, что для решения какой-либо информационной системой всевозможных «вычислительных» (в широком понимании этого слова) задач целесообразно, чтобы эта система работала в режиме «башни исчислений»: этап работы в фиксированном исчислении сменяется этапом видоизменения этого исчисления, и эти этапы многократно сменяют друг друга. Система в целом образует «башню», нижний «этаж» которой занят данными внешнего мира, а переход на очередной «этаж» осуществляется на базе результатов нижележащих исчислений. Иными словами, получается та же самая структура переработки информации, хотя и построенная на несколько иных исходных посылках.
Какие же следствия вытекают из того, что на высшем этапе эволюции образуется такая многоуровневая структура переработки информации? Этих следствий очень много, и они принадлежат к самым различным областям – от физиологии до психологии, от логики до теории искусства и т. д. Но сейчас мы остановимся на одном из простейших (и в то же время важнейших!) следствий, которое относится непосредственно к самому функционированию такой структуры. Речь пойдет о типах памяти, в которых такая структура нуждается. При подъеме информации по нашей многоуровневой структуре в ней протекают три типа процессов, и каждый из них необходимо обеспечивать какой-то памятью.
Вот эти три типа информационных процессов и соответствующие им три типа устройств памяти:
А. На каждом уровне постоянно идет регистрация поступающей текущей информации. Какие требования предъявляет этот процесс к памяти? Главное здесь, конечно же, быстродействие. В особенности это важно в так называемых экстремальных ситуациях, когда от быстрой и правильной переработки информации может зависеть сама жизнь организма (например, человеку, идущему по лесу, надо быстро понять, какой хищник устремился ему навстречу, и принять срочные защитные меры). Необходимо иметь возможность быстро извлекать из памяти нужную для данного момента информацию и сопоставлять с ней ту информацию, которая поступает в данный момент. Что же касается объема памяти, то здесь, очевидно, всегда действует простейшая общая закономерность: чем этот объем больше, тем, конечно же, извлекать нужную информацию удается менее оперативно. Значит, для обеспечения процессов данного типа не надо стремиться к большому объему памяти, он может быть минимальным. Выгоднее всего пользоваться трехканальной передачей информации, а если минимальное количество типов сигналов по каждому каналу – два, то искомый объем этого вида памяти должен быть равен 23= 8. Это и есть та самая первая ступень памяти, или оперативная память, с объемом около 7-8 единиц и быстродействием порядка 0,1 с, которая так хорошо известна психологам-экспериментаторам.
Б. Диаметрально противоположный характер – у процессов выработки критериев отбора информации, которые надо «спускать» на нижележащий уровень. Эти критерии должны быть основаны на всем опыте, накопленном организмом (а точнее, данным уровнем переработки информации) на протяжении всей его жизни, равно как и на протяжении жизни его предшественников (генетическая информация). А если главное – жизненный опыт, то основным требованием здесь должен стать как можно больший объем памяти. И не так уж важно, с какой скоростью извлекать из этой памяти информацию: ведь переработка информации, хранящейся в ней, протекает постоянно, и лишь изредка результаты этой переработки (полученные новые критерии отбора) спускаются на нижележащий уровень. Главное же – чтобы информация могла в этой памяти накапливаться, храниться очень долго и иметь большой объем. И действительно, экспериментальной психологии хорошо известен этот вид памяти – так называемая третья ступень, или долговременная память: она имеет практически неограниченный объем и хранит то, что поступило в нее и очень давно, и совсем недавно.
В. Наконец, свои требования предъявляют к памяти процессы передачи информации на вышележащий уровень. С одной стороны, конечно, желательно передавать на вышележащий уровень достаточное количество информации, хотя и не слишком большое (чтобы не «загромождать» его излишней информацией); эту информацию надо запомнить и передать. С другой стороны, надо по возможности не задерживать слишком надолго передачу этой информации, ибо в противном случае вся деятельность информационной структуры (а также исполнительных органов) замедлится, а это может оказаться опасным, особенно в экстремальных ситуациях. Словом, чтобы обеспечивать процессы этого типа, нужно устройство памяти, промежуточное (и по объему, и по быстродействию) между теми двумя типами памяти, о которых мы только что вели речь. И такой промежуточный тип памяти известен психологам: это так называемая вторая ступень памяти; ее объем гораздо больше, чем у первой ступени, но зато она работает уже в несколько более инерционном режиме – со временем быстродействия от десяти долей секунды до нескольких секунд.
Таким образом, все три ступени памяти, известные психологии, существуют отнюдь не случайно, обладают отнюдь не произвольными характеристиками, а наоборот, находятся в полном соответствии с теми требованиями, которые к ним предъявляет наша многоуровневая информационная структура.
Если снова обратиться к нашей параллели с бюрократической организацией, то на каждом ее уровне – в каждой канцелярии – имеется, скажем, стол, на который кладут все поступающие вновь документы (с нижележащего уровня – из канцелярии более низкого ранга); это аналог первой ступени памяти. Имеются также сотрудники, которые постоянно разбирают эту вновь поступившую документацию, анализируют ее полезность и отбирают наиболее ценную часть в специальную папку; эту папку – аналог второй ступени памяти – они периодически (скажем, через каждые 2-3 ч) отправляют наверх, в канцелярию более высокого ранга. Кроме того, вся поступившая в канцелярию документация накапливается в ее архиве: это аналог третьей ступени памяти. Постоянно анализируя содержание архива (а также учитывая пожелания вышестоящих инстанций), сотрудники периодически (скажем, раз в неделю) спускают нижележащей канцелярии требования: какую информацию ей следует поставлять вверх.
Вот к каким сложно организованным иерархическим структурам приводит нас эволюция, в процессе которой отбор наиболее жизнеспособных организмов зависит от их способности эффективно перерабатывать информацию! Но сами по себе такие структуры – еще далеко не окончательный итог эволюции, ибо последствия создания подобных структур представляют собой еще один, высший эволюционный этап – этап, свойственный уже только человеку.

ГИПНОЗ, ЗОМБИ, АУРА…

За гранью очевидного

Никто не вправе утверждать,
что мысль не может существовать
помимо мозга.
К. Фламмарион
Каждый принимает конец своего кругозора за конец света.
А. Шопенгауэр
«В городе N-ске сотни людей в течение часа наблюдали в небе светящееся пятно, от которого на землю падал луч яркого света».
«Жительница города В-а после удара молнией обнаружила у себя необыкновенные экстрасенсорные способности».
«Очнувшись после аварии, девушка заговорила на санскрите».
Подобными публикациями последние годы пестрят почти все средства массовой информации. Пожалуй, не проходит и дня без обнаружения следов пришельцев, сообщений о появлении нового мессии, о НЛО, чудесных исцелениях, загадочных явлениях давно исчезнувших людей и прочих иррациональных пустяковинах. А уж объявлений об услугах магов, колдунов, гипнотизеров, экстрасенсов – не перечесть. Причем, в рекламных проспектах этих народных целителей непременно приводятся примеры выздоровления безнадежно больных людей, «списанных» традиционной медициной, и масса отзывов благодарных пациентов. И что интересно, зачастую это отзывы реальных людей, получивших реальную помощь. Так как же объяснить эти непонятные с точки зрения здравого смысла явления? Как объяснить эти необычные проявления взаимоотношений человека с природой? Появляются ли они в результате определенных занятий или же этот потенциал изначально присущ человеку и при определенных условиях может проявиться?
«Магия» – скажут одни. «Ерунда, элементарный гипноз или самовнушение» – ответят другие. «Шарлатанство» – категорично резюмируют третьи.
Так что же это? То, что притягивает своей непонятностью даже самых великих скептиков, заставляет задуматься о некоей высшей силе людей вполне здравомыслящих и окончательно убеждает тех, кто верует, в божественную природу этих явлений? На протяжении тысячелетий человека интересовали необычные явления, именуемые то чудесами, то магией, то колдовством… Внушение и самовнушение, гипноз и суггестия, религия и магия – все это грани одного кристалла, знания о котором лежат за пределами чистой физиологии. С каждым витком развития человеческого познания открывается еще одна грань, еще одна дверь в неведомое. Попробуем разобраться, что означают эти странные понятия – гипноз, магия, колдовство, что объединяет и разделяет их, как объясняет их наука, что такое эзотерика с научной точки зрения и что такое наука – с эзотерической.
Мы привыкли думать, что наши чувства отражают объективную реальность. Это сложнейшая проблема, стоящая в прямой связи с мировоззрением людей всех уровней развития интеллекта. Но всегда ли наши органы, воспринимающие информацию извне, отражают объективную реальность? Вот тут-то и возникает необходимость в массе оговорок. Необходимо, например, чтобы эти органы были здоровы, нельзя также упускать из виду возможность возникновения метеорологических фантомов вроде солнечных гало, миражей и т. п. К тому же любое, даже неприметное врачам, отклонение в психике человека искажает картину мира, делая ее кривым отражением, как в известной сказке Андерсена о троллях, показывающих своим жертвам мир в искаженном виде.
Следовательно, у попытки охватить проблему реального и нереального восприятия мира весьма мало шансов на успех, но попытаться все-таки необходимо. «Ум человеческий, – говорил Виктор Гюго, – имеет три ключа, все открывающих: знание, мысль, воображение – все в этом».
Без преувеличения можно сказать, что человек, его психическая деятельность, его творческие возможности включают в себя целый мир удивительных и неповторимых явлений. Изучение этого мира открывает перед нами множество загадок, которые еще ждут своих исследователей.

Мистика или чудеса самовнушения?

…В прошлом веке в Англии произошел такой удивительный случай. Двадцатилетняя девушка заболела лихорадкой. Сильно поднялась температура, начался бред. И больная заговорила на древних языках – латинском, греческом, еврейском. Девушка была безграмотна.
…Жена Максима Горького М. Ф. Андреева рассказывает в своих воспоминаниях о малоизвестном эпизоде жизни писателя. Дело было на острове Капри. Горький работал над книгой «Жизнь Матвея Кожемякина». В тот день он описывал, как Посулов убил ножом свою жену Марфу. Мария Федоровна услышала, что в кабинете мужа упало что-то тяжелое, и пошла к нему. На полу около письменного стола лежал Алексей Максимович, раскинув руки в стороны.
«Кинулась к нему – не дышит! Приложила ухо к груди – не бьется сердце… Расстегнула рубашку, разорвала шелковую фуфайку на груди, чтобы компресс на сердце положить, и вижу: с правой стороны от соска вниз тянется у него по груди розовая узенькая полоска… А полоска становится все ярче, ярче и багровее… Видя мое испуганное лицо, он окончательно пришел в себя и рассказал, как сидят и пьют чай Матвей Кожемякин, Марфа Посулова и Посулов и как муж, видя, что она ласково и любяще, с улыбкой смотрит на Матвея, схватил нож, лежащий на столе, и сунул его женщине в печень.
– Ты понимаешь – сунул, вытащил, и на скатерть легла линейкой брызнувшая из раны кровь… Ужасно больно!
Несколько дней продержалось у него это пятно. Потом поблекло и совсем исчезло».
Не задумывались ли вы над тем, как иногда нас подводят органы чувств? Впрочем, покажем это на конкретных примерах.
…Поздним вечером, сойдя с пригородного поезда, вы торопитесь добраться до дома – попасть на дачу, разыскать знакомых. По пути надо пройти небольшой лесок. Тропинка пустынная. Вы невольно ускоряете шаги. И вдруг видите: стоит человек. Кого он ждет? В голове проносятся мысли о недобрых людях. Идти навстречу или повернуть назад? Вы делаете еще несколько шагов – и очертания «человека», который так ясно был виден, пропадают. Перед вами сломанное грозой дерево. Что здесь произошло?

Незнакомое место и позднее время настроили ваши мысли на определенный лад, и ваше воображение уже почти бессознательно превращает неясные контуры встречных предметов в фигуры людей и животных.
Тот, кто увидел в дереве человека, уже думал о возможности подобной встречи. Причем мысли могли быть и нечеткими, неясно выраженными. Человек может подумать о неприятной встрече лишь мельком и тут же, идя дальше, забыть об этом, но воспоминание в мозгу останется. И стоит только глазам увидеть что-то, даже весьма отдаленно напоминающее фигуру человека, как в действие вступает воображение.
Еще чаще бывает так: подумаете вы о том, что по дороге можно встретить незнакомых людей, чем-то для вас опасных или неприятных, и мысль уже не отпускает вас, она все время вертится в сознании, не дает покоя. И тогда ваше внимание ко всему, что появляется на пути, еще больше обостряется. Разгуливается и воображение. Если человек суеверен, то обычный пень оборачивается для него присевшим на землю чертом, а низко пролетевшая сова преображается в невесть какую нечистую силу. Таким людям на кладбище мерещатся поднявшиеся из могил мертвецы, в темном лесу за каждым деревом видится притаившийся грабитель, а ребенку, возбужденному страшной сказкой, обычные предметы в полумраке комнаты могут показаться замершими живыми существами.
Перед нами так называемые иллюзии. Можно сказать, что при иллюзиях мы сначала настраиваем свои мысли в определенном направлении – скажем, думаем о ворах, забравшихся в дом, и тогда любой предмет, лишь отдаленно напоминающий человека, может быть принят за него: ведь наше сознание уже подготовлено к такой встрече, а воображение дорисовывает у неясно видимого предмета черты, которые мы боимся увидеть.
Интересный пример основополагающего влияния определенного строя мыслей на восприятие приводит в своей книге «Среди тайн и чудес» Н. Л. Рубакин. Священнослужителю и военному человеку предложили (дело было очень давно) посмотреть на Луну в подзорную трубу. Оба до того времени ничего не знали о том, как Луна выглядит при увеличении. Труба была неважная, и вместо четкой картины лунной поверхности на ней можно было увидеть только какие-то пятна. Присматриваясь к ним, военный уверенно заключил, что перед ним какой-то укрепленный замок с крепостными стенами и бастионами. А священнослужителю показалось, что он видит на Луне старинную церковь (!).
Этот пример служит хорошим подтверждением афоризма «Результат зависит от точки зрения» – другими словами, как вы смотрите на мир, на его явления, такими они вам и кажутся, такие выводы вы и делаете для себя. А тут уже готово помочь и воображение…
Семья колхозника из села Днепровское Смоленской области однажды вечером услышала ясно доносившийся с улицы плач ребенка, но при внимательном осмотре оказалось, что «плачет» зацепившийся за плетень кусок газетного листа: раскачиваемый ветром, он задевал края висевшей на плетне кринки, что порождало звуки, похожие на отдаленный плач.
Наслушавшись всяких страшилок, иной человек невольно настраивает себя в соответствующей обстановке на встречу с призраком. Хрустнет ли где в ночном лесу ветка, промелькнет ли тень ночной птицы – и в его голове всплывают страшные истории, он готов видеть в каждом кусте «привидение». За неясными предметами и непонятными звуками суеверному человеку чудятся некие призраки. Но стоит критически подойти к своим ощущениям, и сейчас же обнаруживается самообман.
Скрипнула ли ночью половица, блеснул огонек, мелькнула какая-то тень – все это вызывают только земные, материальные причины. Явления в окружающем мире связаны друг с другом, как звенья бесконечной цепочки. Нередко мы забываем об этой связи, вырываем какое-нибудь звено из цепи явлений, и оно поворачивается к нам своей загадочной стороной. Чтобы не ошибиться в выводах, нужно рассматривать всякое явление в его взаимосвязи с другими, брать его в развитии. Тогда у любого, даже самого расчудесного события всегда найдутся естественные, земные причины.
Известны не только зрительные иллюзии.
…Вы ожидаете гостя, а его нет и нет. Все, кто его ждут, начинают нервничать, прислушиваются, не зазвенит ли звонок, не раздастся ли стук в дверь. И вот один из ожидающих нервно вздрагивает и говорит: «Звонок!». «Да-да, я тоже слышал!» – подтверждает другой. Хозяин бросается к двери, но за ней никого нет. А был ли звонок? Нет, была слуховая иллюзия. «Значит, показалось», – спокойно замечаем мы в таких случаях.
Иллюзии – одно из следствий самовнушения. Чаще всего они довольно безобидны, но бывает и иначе. Сильно опасаясь потерять голос из-за простуды, певец действительно может его потерять. Мнительный человек, «обнаружив» у себя признаки какого-либо заболевания, скажем, боли в животе, на самом деле способен заболеть расстройством желудка.
Любопытный случай самовнушения описал один врач. Читая лекции о болезнях сердца, он стал прислушиваться к работе своего сердца. Ему начало казаться, что оно работает неритмично. Врач все чаще с беспокойством думал о своем мнимом заболевании. И вскоре тревожные мысли сделали свое дело: у него действительно началось заболевание сердца!
Под действием самовнушения у человека могут даже отняться ноги или руки, наступить внезапная глухота и слепота. В медицине такие заболевания называют психогенными. Они легко возникают у людей, страдающих истерией. И что при этом важно: у человека, например, потерявшего зрение, не глазные нервы повреждены, а лишь нарушена деятельность того отдела мозга, который ведает зрительными восприятиями. В нем под действием самовнушения развивается стойкий очаг болезненного торможения, то есть надолго прекращают работать нервные клетки. Они перестают принимать приходящие сигналы и отвечать на них.
Самовнушение может также помочь человеку избавиться от вредной привычки, от преследующих его страхов и т. д. Возможно, вы вспомните случай из своей жизни, когда убеждали себя в чем-либо и это помогало.
Надо заметить, что появлению иллюзий часто способствует полусонное состояние. Представьте себе: вы лежите в темной незнакомой комнате. В сумраке неясно проступают контуры предметов. Вас клонит ко сну, но сна еще нет. В голове вереницей бегут всякие мысли. И вдруг вам кажется, что в дальнем углу появляется лицо того человека, о котором вы только что подумали. Вы стряхиваете с себя дремоту. Иллюзия пропадает.
Кстати, именно с такого рода явлением связано широко известное в прошлом новогоднее гадание с зеркалом. Многие твердо верили: привидится в зеркале гроб – значит, человеку осталось жить всего ничего; увидит девица в зеркале доброго молодца – быть ей вскорости его женой… И гадающий в самом деле мог увидеть в зеркале гроб, доброго молодца, многое другое!

Как обычно проходило гадание? Девушка, дождавшись позднего вечера, остается одна в темной комнате. Зажигает небольшую свечу, садится за стол. Стараясь не шевелиться, она пристально вглядывается в тускло светящуюся поверхность зеркала. Идут минуты, и гадальщица впадает в полусонное состояние. И тогда в ее «сумеречном» сознании возникают столь же «сумеречные» мимолетные видения-образы. Проверить, что именно привиделось гадающей, нет никакой возможности. Может быть, ничего и не было, а кажется, что было, особенно если она садилась гадать либо со страстным желанием увидеть суженого, либо, напротив, с опасением, что зеркало покажет ей того, кто ей не мил, кого она боится. И здесь главную роль играет самовнушение. Человек как бы гипнотизирует сам себя.
Самовнушением можно порой добиться таких результатов, что даже у вполне здравомыслящего человека появляется невольная мысль: «Как это возможно?!»
В довоенные годы многие любители театра хорошо знали талантливого актера И. Н. Певцова. Мало кому было известно, что в жизни этот человек заикался, потому что в театре он преодолевал свой недостаток. Каким образом? Артист внушал себе, что на сцене говорит и действует не он, а совсем другой человек – персонаж пьесы, который не заикается. И это действовало!
Чтобы понять, как и почему могут происходить подобные «чудеса», необходимо познакомиться с гипнозом и внушением.

Волшебная сила слова

Вот какую необыкновенную историю рассказывают об одном отставном французском солдате. Он жил в XIX в. в Париже и прославился тем, что мгновенно исцелял людей от многих болезней. Когда к нему приходил человек с парализованной ногой, он грозно смотрел на него и затем громко командовал: «Встать!» На некоторых это действовало поистине чудесным образом: на глазах у всех больной бросал костыли и начинал ходить!
Солдат так прославился своими удивительными исцелениями, что к нему обращались сотни людей, страдающих тяжелыми заболеваниями. Исцелял он далеко не всех, но некоторые больные действительно уходили от него выздоровевшими. Это были люди с различными нервными заболеваниями, например, с истерической слепотой, параличом рук и ног.
Удивительно? Несомненно! Но никаких чудес солдат все же не творил. Его могучим целительным средством было… слово.
Известно, что различные душевные переживания – испуг, горе, радость – могут вызвать учащение и замедление сердцебиения, покраснение или побледнение кожи, привести к быстрому поседению волос и т. д. Значит, различные внешние воздействия способны влиять на работу многих внутренних органов. При этом сильным средством воздействия на нервную систему служит простое слово. Оно способно заметно влиять на психику, а значит, и на работу всего организма.
Вспомните такой пример: вы слышите слово «клюква», и оно тут же вызывает усиленное выделение слюны, словно вы уже раскусили во рту эту кислую ягоду. Воздействие словами называют внушением (пока мы говорим о словесном внушении, но существует и внушение действием, и другими способами, не связанными с речью). К нему особенно восприимчивы люди, у которых нервная система ослаблена, более возбудима.
Такому человеку нетрудно, например, внушить чувство страха перед чем-либо или, наоборот, поднять у него настроение, сделать его веселым.
По образному выражению известного русского психиатра В. М. Бехтерева, внушение в отличие от убеждения входит в сознание человека не «с парадного хода, а как бы с заднего крыльца».
Французский врач Матье проделал очень интересный опыт. Однажды в своей клинике он рассказал лечившимся у него больным туберкулезом, что в Германии изобретено новое средство, быстро избавляющее от чахотки. Он сказал также, что выписал это лекарство и вскоре его получит. Сообщение врача о новом лекарстве взволновало больных. Все только и говорили о том, когда они смогут начать курс лечения этим замечательным средством от туберкулеза. Надо заметить, что в те годы, когда Матье провел свой эксперимент, действенных лекарств против туберкулеза еще не было. И вот врач сообщил, что получил лекарство, и стал прописывать его для лечения. Результаты уже вскоре дали о себе знать: больные стали чувствовать себя лучше, у них уменьшились лихорадка, кашель. В действительности Матье за новое лекарство выдавал обыкновенную, без всяких примесей воду!
Следует сказать, что между внушением и самовнушением нет резкой границы. Во многих случаях невозможно установить, что же оказало решающее влияние – внушение или самовнушение. Пример тому – лечение бородавок «заговорами».

Секрет целительного внушения, как писал по этому поводу В. М. Бехтерев, был известен многим лицам из простого народа, в среде которого он передавался из уст в уста. Наряду с внушением нередко действует и самовнушение, когда человек и сам уверует в чудодейственную силу какого-либо средства. Самовнушением объясняется, например, действие многих так называемых «симпатических» средств, оказывающих нередко то или иное целительное действие. Ферраус излечивал лихорадку с помощью бумажки, на которой были начертаны два слова: «Против лихорадки». Больной должен был каждый день отрывать по одной букве. Известны случаи целебного действия «хлебных пилюль», «невской воды», просто «наложения рук» и т. д.
Каков же физиологический механизм внушения и самовнушения? Изучая работу нашего мозга, исследователи могут наблюдать так называемые условные и безусловные рефлексы, отражающие высшую нервную деятельность организма.
Вы обожгли спичкой палец и отдергиваете руку сразу же, не раздумывая. Что тут происходит? Болевое раздражение кожи нервные волокна передали группе клеток в центральной нервной системе, ведающих двигательными функциями мышц рук. Возникшее в них возбуждение тут же по другим нервным волокнам передалось мышцам. Они резко сократились, рука дернулась, огонь уже не обжигает палец. Перед нами – безусловный рефлекс. Их у нас множество. Они – врожденные. А рефлексы условные нужно создавать, вырабатывать.
Исследования в этой области связаны с именем знаменитого физиолога И. П. Павлова. Он показал, что если какой-то безусловный рефлекс будет неоднократно сопровождаться определенным раздражением, то через некоторое время раздражитель начнет вызывать этот рефлекс. Вот пример. Вам делают укол иглой и одновременно звонят в колокольчик. После некоторого числа повторений звук колокольчика становится сигналом к тому, чтобы отдернуть руку. Игла не уколола, а рука непроизвольно дернулась. Условный рефлекс создан.
Сильно действующее на человека слово вызывает в мозгу возбуждение. Этот процесс, происходящий в коре головного мозга, – причина противоположного, тормозного процесса. Когда нервная система ослаблена, легко возбудима, процесс торможения может охватывать значительную область мозга, а это нарушает так называемый контроль разума, сознания. Особенно сильным внушение может быть, повторяем, в том случае, когда нервная система оставляет желать лучшего. Нервный, легко возбудимый человек легко поддается внушению и самовнушению, которое нередко проходит мимо его сознания.

Поговорим о гипнозе

Многие читали фантастическую повесть А. Беляева об Ариэле, научившемся летать наравне с птицами. Но настолько ли нереальны описываемые там события?
Учащиеся Дендарата – школы, где учился Ариэль, – судя по описанию, находились в состоянии гипноза, или, как сейчас говорят, подвергались жесткой психосуггестии (суггестия – в пер. с лат. – «внушение», целенаправленное воздействие на психику другого человека с целью достижения конкретного результата, необходимого суггестору). Вспомните сцену, когда ученики с аппетитом поедают земляные орехи, представляя себе, что это вкуснейшие яства. (Чем не панацея от голода? Напрашивается аналогия с библейской притчей об Иисусе, накормившем голодающих пятью хлебами.)
История гипноза уходит корнями в глубины человеческой истории. Гипноз и внушение упоминаются в религиозных книгах всех времен и народов. Древнейшие памятники письменности упоминают о чудотворной сущности божественного вмешательства во время сна. За тысячи лет до нашей эры жрецы Древнего Египта, Древней Греции и Древней Индии умели вызывать святой сон, предназначенный для лечения людей, страдающих от различных болезней и расстройств.
В Древней Индии странствующие дервиши (факиры) давали уникальные представления на улицах и городских площадях. Индийские фокусники совершали действия, подобные феноменам из области магнетизма, над первым встречным, предвосхитив великие открытия по вопросам, которые взволновали Европу много веков спустя. Таинственные спектакли с загипнотизированными животными описаны в книге «Разоблаченная Изида» Елены Блаватской, где автор не только представляет внешние эффекты этого явления, но и пытается раскрыть природу в паранормальном аспекте: «Змеи подняли головы и зашипели, но без признаков какого-либо гнева, – пишет Блаватская. – Вынув из волос маленькую свирель, факир стал извлекать из нее еле слышные звуки. Змеи развертывались и одна за другой соскальзывали на пол. Едва коснувшись пола, они приподнимали приблизительно треть своего туловища и начинали покачиваться в такт музыке своего хозяина. Вдруг факир уронил свой инструмент и сделал несколько движений рук над змеями, которых было около десяти (все представители самых смертоносных видов индийской кобры). Устремляя взгляд на животных и продолжая манипуляции руками, факир приводит в оцепенение обезьяну-помощницу, чьей обязанностью было поддерживать огонь в медной жаровне. После нескольких минут мысленного общения с дрессировщиком парализованные кобры лежали, растянувшись во всю длину, причем тело их было негнущимся, как палка».

Говоря современным языком, животные находились в состоянии глубокого гипнотического сна. По древним индийским поверьям каждое животное в большей или меньшей степени наделено способностью ощущать и видеть. Звери способны улавливать явления, невидимые для обычных людей, но знакомые ясновидящим. Свирепые тигры Мала-барского берега подчинялись факирам, как домашние кошки. Хищник приводился своим хозяином в состояние оцепенения, становился смирным и безвредным. Дети могли дразнить его и дергать за уши, а он только встряхивал шерстью и тихо завывал. Обратное действие производили блестящие предметы, глядя на которые тигр мгновенно приходил в возбуждение, похожее на ярость раненого зверя. Его глаза наполнялись ужасом; воя в отчаянии, не имея возможности отвести глаз от сверкающего камня, тигр корчился и трепетал до тех пор, пока у него не начинались судороги от страха и боли. Тогда он ложился, слабо постанывая, но все еще продолжая смотреть на драгоценность. По окончании спектакля тигр, обессиленный, падал на землю.
Невозможно проверить истинность фактов, но древние книги заверяют, что факиры заставляли статуи ходить, а людей летать по воздуху, делали хлеб из камней, изменяли свой вид, обладали одновременно двумя лицами, превращались в столб, принуждали закрытую дверь самопроизвольно открываться, а домашние сосуды – передвигаться без посторонней помощи. Возможно, эти явления обусловлены не легковерностью зрителей, а действием внушения: если фокусники легко завораживали животных, то отчего бы им не испытать свое могущество на людях?
Мощной силой самовнушения можно объяснить потрясающие воображение возможности йогов. Например, после особых приготовлений йоги оставались захороненными под двухметровым слоем земли 90 дней.
В индийских медицинских летописях находили примеры приостановленной жизни в результате удушения, утопления или вдыхания ядовитых газов. Жизнь таких «покойников» восстанавливалась после 12 ч пребывания в состоянии «смерти». Согласно описаниям, внешние признаки у «мертвецов» были похожи на те, что бывают у человека, погруженного в гипнотический транс. Отсутствовали дыхание и пульс, тело становилось холодным и синело на глазах, мышцы твердели, а взгляд останавливался. Йоги гордились своими талантами, говоря, что они «могут умирать или испускать последний вздох, когда им вздумается, и затем, приложив усилия, возвращаться к жизни, повторяя это много раз».
О гипнозе и внушении можно прочитать в религиозных книгах всех времен и народов. Например, авторы Библии, несомненно, имели представление о глубине наведенного сна и внушении: «И навел Господь Бог на человека крепкий сон; и, когда он уснул, взял одно из ребер его и закрыл то место плотию. И создал Господь Бог из ребра, взятого у человека, жену, и привел ее к человеку» (Бытие, 2,21—22). «И сказал Господь Моисею: еще одну казнь Я наведу на фараона и на Египтян; после того он отпустит вас отсюда, когда же он будет отпускать, с поспешностью будет гнать вас отсюда, внуши народу (тайно), чтобы каждый у ближнего своего и каждая женщина у ближней своей выпросили вещей серебряных и вещей золотых» (Исход, 11,1-2).
В эпоху Возрождения жил и работал врач, естествоиспытатель, алхимик и астролог Филипп Ауреол Теофраст Бомбаст фон Гогенгейм (1493—1541), больше известный под именем Парацельс, как он себя называл. Ему приписывали великую магическую силу: способность воскрешать из мертвых, создавать искусственного человека – гомункулуса. Считалось, что он был связан с религиозно-мистическим орденом розенкрейцеров. На биографию Парацельса были перенесены некоторые черты легенды о «Великом Маге», характерные и для основателя ордена – Розенкрейца, жившего предположительно в XIV—XV вв. (более 100 лет).
Парацельс писал: «Имеется одна жизненная субстанция в природе, на которой основаны все вещи. Она называется Археусом, или жизненной силой, которая есть синоним астрального света или духовного воздуха древних… Будучи гораздо тоньше в своей субстанции, нежели земные тела, эфирный двойник гораздо более подвержен импульсам и рассогласованию. Беспорядок в этом астральном теле является причиной многих болезней. Человек с болезненным умом может отравить свою собственную эфирную природу, и эта инфекция, нарушая естественный ток жизненной силы, позднее проявится как физическая болезнь…»
Спустя более чем два столетия австрийский врач Франц Антон Месмер развил эту теорию и занимался лечением в соответствии с ее принципами. Основные понятия месмеризма следующие:
· · для успешного лечения сам месмерист должен быть здоров;
· · месмерическая сила зависит от индивидуальных особенностей субъекта;
· · для магнетизирования нужно выбирать спокойное место, одеваться легко; на ход процесса также влияют сомнение, моральные воздействия;
· · магнетический сеанс постепенно удлиняется с 10 до 20 мин и т. д.
Основным достижением Месмера была не его псевдонаучная теория, а разработанный им метод погружения в транс, который он увязал с сомнамбулизмом. Месмер видел, что терапевтическое воздействие наиболее качественно по отношению к пациентам, погруженным в состояние транса. Русские ученые весьма трезво подошли к учению Месмера о «животном магнетизме», всколыхнувшему всю Европу. Они сдержанно восприняли идею месмеризма, но в то же время с большим интересом стали исследовать практическую и лечебную деятельность месмеристов. Одновременно с исследованиями французского ученого и врача Ж. Шарко (1825—1893), одного из основоположников невропатологии и психотерапии, профессор физиологии Харьковского университета Василий Яковлевич Данилевский (1852—1939) в многочисленных экспериментах изучал гипнотические явления у животных.

Будучи еще молодым физиологом, Данилевский в 1878 г. на заседании Харьковского медицинского общества сделал свое первое сообщение о результатах наблюдений за лягушкой, находящейся под гипнозом. Он сообщил членам медицинского общества, что первым, кто описал в 1646 г. так называемое гипнотическое состояние у животных, был профессор, иезуит Афанасий Кирхер, который назвал это явление «чудесным опытом». Кирхер брал курицу, укладывал ее на бок (на спину) и удерживал в этом положении, пока та не успокоится. Затем он проводил мелом черту перед клювом курицы и переставал ее удерживать. Курица в таком неудобном положении лежала очень долго, сохраняя полную неподвижность, ее можно было принять за дохлую. Кирхер считал, что курица видит проведенную мелом черту, принимает ее за веревку, которая ее удерживает, и, понимая бесполезность сопротивления, не пытается встать. Несколько позднее начал свою деятельность в области гипнологии выдающийся русский ученый, психоневролог Владимир Михайлович Бехтерев (1867—1927). Изучая особенности гипнотического состояния человека, он пришел к выводу, что большую роль при наступлении гипнотического состояния играют словесное внушение и ряд физических раздражителей, способствующих погружению человека в гипнотическое состояние.
В. М. Бехтерев подразделял гипноз на три стадии: малую, среднюю и глубокую, которые соответствовали трем общепринятым стадиям, разработанным швейцарским невропатологом, психиатром О. Форелем (1848—1931), – сонливости, гипотаксису и сомнамбулизму. Бехтерев уделял много внимания исследованиям, направленным на разработку способов повышения лечебной эффективности внушения больному, проводимого в гипнозе или наяву. На основе многочисленных опытов, наблюдений и исследований он развил представление о гипнозе как о своеобразном видоизменении обычного естественного сна. Но гипнотический сон искусственно вызывают те усыпляющие приемы, которыми пользуется гипнотизер. Наиболее удобным и успешнее других действующим приемом Бехтерев считал словесное внушение сна, которое может заключаться как во внушении гипнотизируемому представлений, связанных у каждого человека с засыпанием, так и с повелительным требованием: «Спать!»
Слабые физические раздражители, например поглаживание, тихий шепот, ритмичное, легкое постукивание, по мнению Бехтерева, могут способствовать быстроте усыпления, а иногда и вызывать гипнотический сон без всякого словесного внушения.
Главная загадка гипноза в том, что погруженный в это состояние человек, казалось бы напрочь отрешенный от всего окружающего, спокойно-безразличный к сильнейшим воздействиям (вплоть до боли от ран и ожогов), проявляет поразительно тонкую восприимчивость лишь к одному – к влиянию, которое оказывает на него тот, кто погрузил его в гипноз, – к голосу, словам, жестам гипнотизирующего. Разгадка, считал Павлов, в том, что гипноз – это частичный сон, при котором среди моря залитых торможением спящих нервных клеток мозга остается небольшой островок клеток бодрствующих, возбужденных, настроенных на восприятие определенного раздражителя. Создается такой вид сна особыми искусственными условиями.
Дальнейшее изучение гипноза позволяет считать, что это состояние связано с особым характером возникающих взаимоотношений между сознанием и неосознаваемой психической деятельностью.
Факты говорят о том, что гипнотическое состояние обостряет восприимчивость к раздражениям, лежащим ниже порога восприимчивости человека, пребывающегося в состоянии бодрствования.
Находясь в гипнотическом сне, человек безучастен к большинству внешних раздражителей так же, как и обычно уснувший. Но у загипнотизированного остаются отдельные бодрствующие участки мозга, через которые он поддерживает тесную словесную связь с гипнотизером. Это своеобразные «сторожевые пункты». Такие пункты существуют и при обыкновенном сне. Как бы ни был он глубок, отдельные нервные клетки не прекращают своей интенсивной работы. Через них организм сохраняет связь с внешним миром. Особенно быстро и чутко реагируют «сторожевые пункты» мозга на те сигналы, которые «нельзя проспать».
Профессор К. К. Платонов рассказывает о том, как в годы Великой Отечественной войны наблюдал врача, которому после нескольких бессонных суток удалось наконец заснуть. А в это время привезли раненых. Врача трясли, брызгали на него водой – смертельно уставший человек не просыпался. Тогда Платонов попросил, чтобы все замолчали, а затем сказал негромко, но очень отчетливо: «Доктор! Привезли раненых. Нужна ваша помощь!»
Врач тут же проснулся.
У загипнотизированного «сторожевой пункт» иной. Это уже не часовой, который дает знать о том, что надо проснуться, а скорее телефонный аппарат, соединенный только с одним абонентом – с гипнотизером. По этому аппарату мозг уснувшего принимает слова-приказы и выполняет их. При этом человек не может воспринимать слова врача критически, оценивать их смысл. Каждое слово действует как беспрекословный приказ или принимается на веру. Например, загипнотизированный человек по требованию гипнотизера поет, веря его словам, принимает чужого человека за своего брата и т. д.
Понятно, что при такой силе внушения врач-гипнотизер может лечить обычным словом различные заболевания, прежде всего те, которые тесно связаны с расстройством нервной системы. Подобные заболевания, как уже сказано, называют психогенными. Человека поражает паралич ног, но он вызван только тем, что в мозгу больного образовался стойкий очаг торможения, который выключил из работы нервные клетки, руководящие движением ног. Гипнотическим лечением такой паралич можно быстро излечить.
А чудеса «постгипнотического» внушения? Однажды врач-гипнолог внушил своему пациенту, что тот, проснувшись, не будет ничего помнить и в то же время выполнит приказ: через четыре дня в тот же час позвонит врачу-гипнологу и справится о его здоровье. «Мой телефон такой-то, – сказал врач, – но вы его тоже забудьте». Все прошло без осечки. Четыре дня пациент не думал о гипнотизере, но примерно за час до назначенного срока вдруг начал сильно беспокоиться о враче: «Как он там, не заболел ли?» Ему захотелось немедленно позвонить врачу по телефону, но тут же вспомнилось, что номера телефона он не знает. Тревога нарастала. Не в силах сидеть за рабочим столом, пациент подошел к телефону и почти машинально, наугад набрал номер. Ответил врач-гипнолог…
В каких тайниках подсознания хранила память услышанный под гипнозом нужный номер телефона?
До сих пор отношение к гипнозу неоднозначное: одни вообще настороженно относятся ко всем суггестивным методикам, другие считают гипноз панацеей от всех бед. Одни говорят, что искусство гипноза – это дар свыше, а другие обещают научить гипнозу любого желающего… И страх, и благоговейный трепет перед гипнозом основаны на том, что эту достаточно распространенную технику воздействия окутали облаком тайны. Так что же такое гипноз? Попробуем разобраться.
Начнем с того, что гипноз – не явление, а состояние. Если быть совсем точным – «состояние человека, вызванное искусственно, с помощью внушения». Известно, что люди поддаются этому внушению в разной степени: один никак не отреагирует даже тогда, когда «в транс» войдут все окружающие вместе с гипнотизером, а другой начнет клевать носом после первого же категоричного: «Спать!!!» Здесь принято говорить о такой характеристике личности, как гипнабельность, то есть способность индивидуума подвергаться гипнотическому воздействию.
Гипнабельность в той или иной степени есть у каждого, кто не обделен разумом. Именно в силу природной гипнабельности человек воспринимает все новые и новые знания: это качество дано от природы любому «хомо сапиенсу» как средство получения новых умений и навыков. Вообще говоря, «хомо» стал «сапиенсом» только благодаря умению переживать чужой опыт и воспринимать его как свой собственный.
Вопрос только в том, насколько у кого гипнабельность выражена. Наиболее гипнабельны люди, больше других готовые к восприятию значительного количества информации. Это дети, особенно старшеклассники; студенты (особенно если для изучаемой науки требуется образное мышление) и аспиранты. В самых общих чертах можно сказать, что чем выше интеллектуальный потенциал, тем выше и гипнабельность. Поэтому неправильно говорить, что «гипнозу поддаются только дураки, а вот я бы никогда…» Глубина погружения в гипноз зависит от способности мозга воспринимать информацию. А тот, кто вообще ничего не способен воспринять по причине недостатка интеллекта, тот, конечно, гипнабельным не будет.
О хорошей внушаемости человека достаточно точно говорит его любовь к чтению. Если он любит читать, у него, во-первых, развита способность к образному мышлению, а во-вторых, есть желание воспринимать информацию. Библиофилы – одни из самых высокогипнабельных личностей.
Когда вы читаете какое-то захватывающее повествование, вы видите перед собой не буквы и не знаки препинания, а живые и яркие образы, портреты героев, слышите их слова, наблюдаете их действия… И если автор действительно талантлив, вы вскоре вообще забываете, что все это происходит не с вами. Точно так же одаренный преподаватель, особенно влюбленный в свой предмет, всегда ведет урок или читает лекцию очень образно, увлекательно, используя интонацию голоса, жесты, правильно подобранные слова. Разумеется, не все слушатели будут воспринимать это в равной степени, тем не менее лекция талантливого преподавателя – это прежде всего сеанс массового гипноза.
И уж конечно, непревзойденный мастер гипноза – любой талантливый актер. Именно поэтому мы так часто идентифицируем исполнителя ролей (а нередко и самих себя) с его персонажами – это основное доказательство его таланта. Иначе говоря, актер сумел так подать свое творчество, так пережить все представляемое, что зритель поверил в то, что это происходило в действительности.

Многие «чудотворцы» предпочитают демонстрировать свои способности в огромных залах, словно подтверждая свои необыкновенные способности: мол, это легко – загипнотизировать одного-двух, а вот ты попробуй тысячу! На самом же деле проводить индивидуальный сеанс гипноза во много раз сложнее, чем работать в большой аудитории. У каждого человека в большой толпе гипнабельность становится выше, потому что на него воздействуют окружающие. Речь идет о так называемой взаимной суггестии.
Это можно подтвердить на опыте, причем эксперименты бывают очень наглядными. Например, в большой аудитории кусочек ваты смачивается какой-то жидкостью. При этом сообщается: «Сейчас начнет распространяться достаточно сильный неприятный запах. Кто почувствует его – прошу поднять руку». Проходит несколько минут, и в первых рядах начинают подниматься руки. Их все больше и больше… Наконец вся аудитория сидит с поднятыми руками: некоторые свободной рукой зажимают нос. Кого-то выводят из зала: ему стало плохо… На самом же деле пресловутая ватка не издает вообще никакого запаха: в этом впоследствии может убедиться каждый желающий.
Во время массовых сеансов «целитель» говорит не просто: «Сейчас вы почувствуете то-то и то-то», – а иначе: «Когда вы это почувствуете, поднимите руку, встаньте, сядьте, помотайте головой…» Короче, ему необходимо подать аудитории какой-то внешне заметный знак. Потом он вообще может удалиться со сцены: в большой толпе обязательно найдется хоть один особо внушаемый, который «ощутит эффект» первым и этот знак подаст. А остальные увидят это и подумают: «Надо же, на него подействовало, а на меня еще нет?» И чем больше будет внешних маркеров, тем сильнее станет проявляться «цепная реакция» – только потому, что по своей природе большинство людей хочет казаться «не хуже других».
Примеры массового гипноза блестяще описаны М. А. Булгаковым в «Мастере и Маргарите»:
«…На галерее какой-то смятенный гражданин обнаружил у себя в кармане пачку, перевязанную банковским способом и с надписью на обложке: „Одна тысяча рублей“.
Соседи наваливались на него, а он в изумлении ковырял ногтем обложку, стараясь дознаться, настоящие ли это червонцы или какие-нибудь волшебные.
– Ей-богу, настоящие! Червонцы! – кричали с галерки радостно.
– Сыграйте и со мной в такую колоду, – весело попросил какой-то толстяк в средине партера.
– Авек плезир! – отозвался Фагот, – но почему же с вами одним? Все примут горячее участие! – и скомандовал: – Прошу глядеть вверх!… Раз! – В руке у него оказался пистолет, он крикнул: – Два! – Пистолет вздернулся кверху. Он крикнул: – Три! – сверкнуло, бухнуло, и тотчас же из-под купола, ныряя между трапециями, начали падать в зал белые бумажки.
Они вертелись, их разносило в стороны, забивало на галерею, откидывало в оркестр и на сцену…Поднимались сотни рук, зрители сквозь бумажки глядели на освещенную сцену и видели самые верные и праведные водяные знаки. Запах также не оставлял никаких сомнений: это был ни с чем по прелести не сравнимый запах только что отпечатанных денег. Сперва веселье, а потом изумление охватило весь театр. Всюду гудело слово «червонцы», «червонцы», слышались вскрикиванья «ах, ах!» и веселый смех.

…Возбуждение возрастало, и неизвестно, во что бы все это вылилось, если бы Фагот не прекратил денежный дождь, внезапно дунув в воздух.
…В театре стоял гул, у всех зрителей возбужденно блестели глаза. Да, да, неизвестно, во что бы все это вылилось, если бы Бенгальский не нашел в себе силы и не шевельнулся бы. Стараясь покрепче овладеть собой, он по привычке потер руки и голосом наибольшей звучности заговорил так:
– Вот, граждане, мы с вами видели сейчас случай так называемого массового гипноза. Чисто научный опыт, как нельзя лучше доказывающий, что никаких чудес и магии не существует. Попросим же маэстро Воланда разоблачить нам этот опыт».
Следовательно, чтобы владеть основами суггестии, вовсе не обязательно быть семи пядей во лбу. Главное условие – эмоциональность и образность передаваемой информации. То есть вести сеансы гипноза, в принципе, может любой человек демонстративного склада характера, достаточно эмоциональный, обладающий способностью к образному выражению своих мыслей. Вот, собственно, и все требования к потенциальному гипнотизеру. Никакого иного «дара свыше» не требуется.
Но если гипноз – это так просто, то как же обычному человеку защититься от чужого воздействия? Ведь бывает и так, что люди решают с помощью техники гипноза свои личные, не всегда социально приемлемые задачи (вспомним печально известное МММ – классический пример массового гипноза с использованием средств массовой информации). Самоутверждение, стремление «властвовать толпой» или же обычное материальное обогащение посредством шарлатанства… Во всех этих случаях гипноз используется как самоцель, его ценность искусственно завышается. И как спастись тогда, защититься от воздействия гипноза, если он чуть ли не повсюду?
Не стоит замыкаться в четырех стенах, внушая самому себе «страх перед психотропным оружием». Результат любого внешнего воздействия вызывает сугубо индивидуальные поведенческие реакции, зависящие от личностного опыта и психологической конституции человека. Поэтому в принципе невозможно «поголовное зомбирование». И самая эффективная защита от нечистоплотного использования гипноза – здоровый скепсис с долей юмора.

Колдовство, магия или… галлюцинация?

Гипнотизирующие приемы были непременной составной частью многих религиозных церемоний, хотя люди, пользовавшиеся такими приемами, не понимали их сущности. Знают их и всякого рода «исцелители» – колдуны, шаманы, знахари. Вспомните, как «изгоняет злого духа» (то есть исцеляет больного) шаман. Он многократно повторяет одни и те же слова и фразы, призывает на помощь «духов-помощников», угрожает «злым духам». Его заклинания сопровождаются непрерывными ритмическими ударами в бубен и различными движениями. В чуме стелется дым ядовитых курений. Сильнее и сильнее гремит бубен, быстрее и быстрее пляска шамана; наконец, его завывания, мечущиеся движения, ядовитый дым делают свое дело: все, кто присутствуют в чуме, одурманены происходящим. Им уже слышатся «потусторонние» голоса.
Шаман, доводя себя до исступления, впадает в гипнотическое состояние. Теперь он поражает зрителей: режет себя ножом, хватает раскаленные угли из костра и не чувствует боли. С особым вниманием и надеждой следит за действиями шамана сам больной. Он так хочет быть здоровым!
Мало-помалу все окружающее, кроме звуков голоса шамана, перестает достигать сознания больного. Он впадает в забытье, в котором речь шамана воспринимается особенно остро. Выкрики шамана о бегстве и поражении «духов зла», о победе «духов-помощников» звучат для больного желанной вестью о выздоровлении. Он уже чувствует себя сильным, он видит себя снова на охоте. Боли, которые изнуряли тело, куда-то ушли, отступили…
Вера в могущество колдуна велика у многих африканских народов. В Сьерра-Леоне заболел молодой парень. Как выяснилось, он оскорбил вождя и тот «наложил на него заклинание», означавшее, что он «должен умереть». Когда врач-англичанин начал лечить молодого негра, тот сказал, что если вождь, он же колдун, пожелал его смерти, то сделать уже ничего нельзя.
С каждым днем юноше становилось все хуже. Тогда врач нашел выход: он привез больного к вождю и попросил простить оскорбившего его. Прощение было дано, и больной вскоре выздоровел.
«Самое худшее – глаза. И это вовсе не мое воображение. Это были глаза мертвеца, но не слепые, а горящие, расфокусированные, невидящие. Поэтому лицо было страшным. Настолько пустым, как будто за ним ничего нет. К этому моменту я уже видел на Гаити столько вещей, лежащих вне обычного человеческого опыта, что на мгновение полностью отключился и подумал, вернее, почувствовал: „Великий Боже, может, все это невероятное – правда…“

Так описывает в своей книге «Таинственный остров» ее автор Уильям Сиб-рук встречу с самым зловещим созданием среди всех загадочных существ, порожденных миром сверхъестественного, – гаитянским зомби. Зомби, порождение жрецов вуду, – полумистическое, искусственно умерщвленное существо-человек, организм которого утратил практически все свои жизненные функции, кроме нескончаемого и постоянного чувства голода. Питается он исключительно свежими мозгами своих жертв. Зомби – живые мертвецы, безропотные существа, лишенные памяти и воли. Термин «зомби» используется в политике, особенно в ходе предвыборных кампаний. Эти создания фигурируют в самых кассовых фильмах – в «Пиратах Карибского моря» с Джонни Деппом, в «Обители зла» с Милой Йовович, в знаменитой трилогии «Ночь живых трупов» Джорджа Ромеро. Роман «Зомби» сочинил самый популярный японский писатель Харуки Мураками. Но существуют ли зомби на самом деле и сумела ли наука разгадать их загадку?
Даже в наше время иностранцы, посетившие Гаити, рассказывают о странных людях с безжизненными глазами и лицами, лишенными всякого выражения. До сих пор деревенские жители с ужасом узнают в бессловесных работниках на плантациях своих родственников, которые были похоронены много лет назад. Существуют внешние признаки, которые позволяют безошибочно определять зомби: покачивание при ходьбе, механические, неосмысленные движения, несфокусированный взгляд, голос в нос. Обычно зомби работают рабами на плантациях, но описаны случаи, когда зомби служили бухгалтерами и продавцами. Человек может находиться в зомбированном состоянии неопределенно долго, но ему нельзя давать соль, которая, как считается, возвращает память и способность к речи.
Чтобы бокор (черный маг) не вызвал из могилы мертвеца, гаитяне хоронят родственников, соблюдая меры предосторожности. На могилу наваливают камень потяжелее. Мертвецов кладут лицом вниз, рот набивают землей, а губы сшивают. Некоторые семьи проводят у могилы ночи напролет, пока, как они считают, тело не начнет разлагаться. В глухих деревнях встречается и совсем дикий обычай, когда мертвецов на похоронах расчленяют и расстреливают из ружей.
Можно ли объяснить феномен зомби рационально? Наиболее полное исследование выполнил этноботаник из Гарварда Уэйд Дэвис, который не только опросил зомби и жрецов вуду, но и взял токсикологические пробы. Удалось установить, что важнейший компонент яда, который используют бокоры в ритуале вуду, – тетродотоксин из рыбы-собаки. В него добавляют препарат из галлюциногенной жабы. Необходимы и магические вещества – например, несколько капель жидкости из носа мертвеца, но это уже, видимо, для нервных зрителей. «Полученный яд блокирует передачу нервных импульсов, запирая клетки для ионов натрия», – писал Уэйд Дэвис.
Позднее было доказано, что гаитянское зелье родственно яду, который вырабатывает японская рыба фугу. В Японии эту рыбу считают самым изысканным деликатесом, хотя каждый год на ее счет приходится несколько сот смертных случаев. Лицензию на право приготовления фугу получить очень сложно: искусство состоит не в том, чтобы удалить тетродотоксин из блюда, а в том, чтобы снизить его содержание до строго определенного уровня. Японцы говорят: «Те, кто едят фугу, глупы. Но те, кто не едят фугу, тоже глупы».
По словам доктора медицинских наук, анестезиолога с многолетним стажем, Бориса Раскина, можно назвать с десяток препаратов – некоторые из них находятся в свободной аптечной продаже, – способных вызвать каталептический эффект, сходный с состоянием зомби.
В итоге подтвердилась гипотеза о том, что при зомбировании нет никакого воскрешения мертвецов. Сначала с помощью «колдовского порошка» человека вводят в особое состояние – его можно назвать трансом, или комой, когда все жизненные процессы настолько слабы, что даже самый опытный врач не отличит жертву зомбирования от обычного покойника. Затем, не позднее чем через двенадцать часов после похорон, кандидата в зомби извлекают из могилы и возвращают к жизни. В жарком климате умерших хоронят довольно быстро, так что бокор может быть уверен, что тело окажется в земле до того, как действие снадобья закончится, а оно продолжается сутки. Это снадобье в сочетании с кислородным голоданием навсегда выводит из строя важнейшие центры головного мозга, превращая человека в зомби.
Карлос Кастанеда в своей книге «Учения Дона Хуана. Путь знаний индейцев яки» так описывает это состояние:
«Дон Хуан внимательно выслушал все эти подробности и заключил, что я мучаюсь из-за потери души. Я сказал, что эти галлюцинации возникают уже с того самого времени, когда я начал курить грибы. Но он настаивал, что они появились недавно, что раньше я был напуган и просто „грезил о бессмысленном“, а вот теперь – действительно околдован. Доказательством был звук улетающих самолетов, уносивший меня с собой. Обычно, сказал он, шум ручья или реки может поймать околдованного человека, который потерял свою душу, и унести его к смерти. Затем он попросил описать все мои дела до того, как я начал испытывать такие галлюцинации. Я перечислил ему все, что делал, так, как смог это вспомнить. И по моему рассказу он определил место, где я потерял свою душу.
Дон Хуан казался чрезвычайно заинтересованным – а это состояние было для него необычным. Само собой, сразу повысилась и моя восприимчивость. Он сказал, что у него нет определенных соображений о том, кто захватил мою душу, – но кто бы это ни был, он, несомненно, намеревается погубить меня или причинить серьезный вред».
Обратите внимание на упоминание о грибах. Грибы и галлюциногенные растения широко применяются во многих магических техниках. В отличие от тетродоксина, использующегося в технике зомбирования гаитянских колдунов, превращающего человека в живой труп, галлюциногенные растения и грибы широко применялись в магических и религиозных ритуалах с древнейших времен и служили для приведения человека в состояние измененного сознания. Мирча Элиаде – автор книги «Шаманизм: архаичные техники экстаза» и крупнейший специалист по шаманизму в аспекте сравнительного религиоведения – показал, что шаманизм во все времена и повсеместно сохранял удивительную внутреннюю взаимосвязь практики и веры. Определенные технические приемы и результаты остаются одними и теми же у всех шаманов, будь то инуит, живущий в Арктике, или витото с верховьев Амазонки. Важнейший результат всех этих приемов – приведение человека в состояние экстаза.

Для достижения экстаза не все шаманы используют опьяняющие растения, но вся шаманская практика ставит своей целью вызвать экстаз. Битье в барабан, манипулирование дыханием, всяческие суровые испытания, голодание, театрализованные иллюзии – все это освященные временем методы вхождения в транс, необходимый для работы шамана. Но ни один из этих методов не является столь же эффективным, древним и всесокрушающим, как использование растений, содержащих химические соединения, которые вызывают видения.
Как и в сновидениях, образы галлюцинаций создаются запасом тех впечатлений, которые хранит сознание человека. Верит человек в черта, боится его, думает о нем – и такому субъекту может «явиться» тот образ «нечистого», каким он себе его представляет.
Порой бывает еще так: внезапно проснувшийся человек некоторое время как бы продолжает видеть свой сон, он явственно зрит в комнате картину, которая ему снилась, слышит голоса и другие звуки. Сновидение переходит в сон наяву. Если человек при этом закроет глаза, видение не пропадает. Это уже галлюцинация. Исследуя природу галлюцинирования, врач В. И. Осипов с помощью различных доз снотворного приводил себя в состояние, промежуточное между сном и бодрствованием, и вызывал у себя галлюцинации. Одна английская исследовательница уединялась в отдельной комнате и пристально вглядывалась в поверхность какого-нибудь тускло блестевшего предмета (кристалла, зеркала и т. д.). Это утомляло ее мозг, и на фоне сумеречного сознания всплывали образы галлюцинаций.
И самое интересное: порожденную страхом и самовнушением «нечистую силу» можно возвратить в небытие контрсамовнушением. Для этого надо убедить себя, что ты видишь только призрак. По сути именно к такому внушению прибегает верующий человек, когда, увидев что-то «дьявольское», осеняет себя крестом и шепчет молитвы. Иногда это действует – галлюцинация прекращается. Забавная ситуация: сначала суеверный человек самовнушением вызывает у себя галлюцинацию, потом тем же внушением прогоняет ее от себя!
Массовые галлюцинации возникают под действием того общего настроения, которое часто господствует над группой собравшихся, захватывает сознание каждого из них. Единство цели, неотступно преследующая всех мысль при усиленном возбуждении чувств может вызвать в сознании людей галлюцинации на одну и ту же тему, породить одни и те же образы.
Хочется привести отрывок из статьи В. М. Бехтерева, исследовавшего это явление. «Несомненно, – пишет он, – что в некоторых случаях передача психической „инфекции“ от одних к другим представляется крайне облегченной и среди совершенно здоровых лиц. Особенно благоприятными условиями для такой передачи являются господствующие в среде многих лиц мысли одного и того же рода и одинаковые по характеру настроения. Благодаря этим условиям развиваются, между прочим, иллюзии и галлюцинации тождественного характера у многих лиц одновременно. Эти коллективные, или массовые, галлюцинации, случающиеся при известных условиях, представляют собою одно из интереснейших явлений. Почти в каждой семейной хронике можно услышать рассказы о видении умерших родственников целой группой лиц…»
Известен рассказ о хромом корабельном поваре, который неожиданно скончался на корабле. Были проведены обычные в таких случаях морские похороны: труп спустили в море. А вечером того же дня многие из пассажиров увидели умершего повара, ковыляющего за кораблем, припадая на одну ногу. У всех это вызвало неописуемую тревогу, суеверный страх. Иллюзия разъяснилась утром: «поваром» оказался обрубок дерева, привязанный к корме корабля.
В XIX в. редкостную массовую галлюцинацию наблюдали моряки двух французских военных судов. Фрегат «Бель-Пуль» и корвет «Берсо» были застигнуты сильнейшим ураганом в открытом океане. Фрегат выдержал натиск бури, но корвет исчез. Капитан приказал идти к заранее условленному месту встречи у берегов Мадагаскара. Корвета там не оказалось. Шли дни, корабль, на борту которого было 300 человек, не появлялся. В тревоге за судьбу товарищей прошел целый месяц. И вдруг наблюдатель, сидевший на мачте, заметил на западе близ берега корабль, лишенный мачт. Весь экипаж бросился наверх. Да, наблюдатель не ошибся! Все увидели несчастный корабль.
Волнение стало еще больше, когда моряки разглядели, что перед ними виднеется не разбитый корабль, а плот с людьми, буксируемый морскими шлюпками, с которых передавали сигналы о гибели. Это видение продолжалось несколько часов, причем с каждой минутой выяснялись все новые и новые подробности картины. На помощь погибавшим отправился стоявший на рейде крейсер «Архимед». День уже подходил к концу, когда он подошел к «потерпевшим кораблекрушение». И тогда «плот с людьми» оказался множеством огромных деревьев, принесенных сюда течением.

В развитии этой массовой галлюцинации явно заметно влияние внушения. Несомненно, что все пережитое сильно возбудило нервы моряков. Беспокоясь об участи своих товарищей, они вели разговоры только о них. В это время сигнальщик заметил на горизонте странный предмет с неясными очертаниями. Мысль о крушении корвета тут же родила в его воображении картину гибнущего корабля. Одних его слов о корабле было достаточно, чтобы внушить всем одно и то же видение. Далее, обмениваясь мыслями об увиденном, все согласились: нет, это не разбитый корабль, а плот, наполненный людьми. Многие услышали крики о помощи. Массовая галлюцинация длилась до тех пор, пока посланные шлюпки не врезались в густую листву плавающих деревьев.
Известна также галлюцинаторная эпидемия, развившаяся в среде крестьян Прирейнской провинции во время франко-прусской войны и выразившаяся в массовых видениях религиозного и военного содержания: например, изображений на небе Мадонны, распятий, зуавов, пушек и т. п. Сходные явления наблюдаются обычно во время всех больших войн. Наблюдались они и в русско-японскую войну, и в период Первой мировой войны.

Истина одна, но подходы к ней – по множеству дорог

Выскажем мнение, с которым, возможно, не все согласятся: гипноз, магия, религия – это все грани одного кристалла. Апологеты того или иного направления, спорящие друг с другом, напоминают четырех слепцов, описывающих слона: один, наткнувшись на ногу, сказал, что слон – это столб, подпирающий небосвод, другой, ощупав живот, сравнил слона с мешком, свисающим с неба, третий, схватившийся за хобот, настаивал, что слон больше всего похож на змею, а четвертый, державший слона за хвост, посмеивался над всеми – он-то точно знал, что слон – это всего-навсего кожаный шнурок.
Но не будем увлекаться притчами. Вернемся к предмету нашего разговора.
На чем основан гипноз с физиологической точки зрения? Это скажет вам каждый школьник: на введении человека в состояние, близкое ко сну, состояние транса, или, по-другому, – состояние измененного сознания. А что такое это состояние? Оценить его просто: остановка внутреннего диалога. У каждого из нас в мозгу проносятся миллионы мыслей, вернее сказать, их обрывки, причем процесс этот не всегда осознанный, хотя и непрерывный. Захламляя каналы восприятия, как мусор, эта «словомешалка» мешает восприятию тонких информационных потоков из внешнего мира. Что делают йоги во время медитаций? Останавливают поток мыслей, чем приводят себя в то же состояние измененного сознания. Жрецы вуду (впрочем, как и шаманы, и индейцы яки) добиваются того же состояния с помощью отравляющих или галлюциногенных растений. А прихожане православной церкви (конечно, искренне верующие, а не зашедшие в церковь, потому что нынче это модно) во время молитвы (та же медитация на христианский манер) не впадают ли в состояние коллективного транса?
Начало любой медитации – концентрация, сосредоточенность ума, отрешенность от всего постороннего, что не связано с объектом концентрации, от всех внутренних, второстепенных переживаний. Начиная со средоточения ума на объекте и проходя через этап проникновения в объект, практикующий полностью растворяется в нем, сливается с ним – объект заполняет пространство сознания. Как правило, характер объекта определенным образом ограничивает глубину достигаемой концентрации. Как только внимание отвлекается от объекта концентрации, медитирующий должен произвольным усилием воли вернуть его к объекту. Постепенно, в результате тренировок, помехи все меньше отвлекают внимание, и объект остается центром концентрации. На этом этапе преобладают чувства энтузиазма, удовлетворения, иногда наблюдаются светящиеся образы, необычные телесные ощущения. По мере углубления концентрации человека могут посещать видения, ментальные процессы в виде образов оживляются при уменьшении сфокусированности. При последующем продвижении возникает момент, когда исчезает обыденное сознание, полностью рассеиваются ощущения и посторонние мысли. Более глубокие уровни концентрации связаны с обращением ума к чувствам восторга и блаженства; появляется невозмутимость, сознание бесконечного.
Это рассеивание ощущений и посторонних мыслей в процессе медитации существует во всех системах медитации, только называется разными именами: «остановка внутреннего диалога» у Кастанеды, механический «ненужный разговор» у Гурджиева и т. д.
При всех видах медитации достигается этап, который описывается как прозрение, экстаз, просветление, прорыв за пределы обычного сознания, состояние ума, «прыжок» в бессознательное, к глубинным пластам своего существа, пребывание в сфере подсознания как противоположности сфере рассудка, ума. Оказавшись в лунном пейзаже неизведанного мира души, подсознания, где «идти» можно в любую сторону и все вокруг новое, человек, естественно, хочет, чтобы его не трогали, не дергали, дали осмотреться, и, испытав подобное состояние, желает вернуться к нему вновь и вновь.
Остановив ненужные мысли, мы отчетливее начинаем слышать свой «внутренний голос». Собственно говоря, он всегда звучит в нашем подсознании, предупреждая, где «соломки подстелить», но разве может пробиться слабо журчащий родничок сквозь водопад мыслей сознания? Предупреждения внутреннего голоса обычно называют интуицией, или предчувствием.
По этому поводу люди, не склонные верить подобным вещам, рассказывают веселый анекдот. Приходит заядлый игрок в компанию картежников и решает сорвать банк. «Не спеши, – говорит ему „внутренний голос“, – я скажу тебе, когда это делать». Проходит пять минут, и «голос» командует: «Вот теперь иди ва-банк!» Парень ставит и… проигрывает. «Опять ошибся», – спокойно замечает «внутренний голос». Это – шутка. А что говорит о предчувствиях наука? Наверное, в них все-таки что-то есть, ведь недаром о предчувствии, об интуиции, об «озарении» веками бытует столько рассказов. О большом значении интуиции в творчестве писали такие выдающиеся умы человечества, как Гете и Эйнштейн, Шиллер и Додэ…
Рассказывая о создании многих своих стихотворений, Гете признавался: «Заранее я не имел о них никакого представления и никакого предчувствия, но они сразу овладевали мною и требовали немедленного воплощения, так что я должен был тут же, на месте, непроизвольно, как лунатик, их записывать».
«Озарения» не сваливаются с небес. Интуиция теснейшим образом связана с ранее приобретенными знаниями и навыками, с накопленным опытом и логикой мышления, то есть с вполне сознательными психическими процессами. Только на такой основе могут рождаться «светлые мысли» – порой совсем неожиданно, скажем, во время отдыха, а не тогда, когда ученый, писатель или изобретатель обдумывает свою проблему, сидя за рабочим столом. И чем больше у человека знаний, опыта, тем чаще возникают у него правильные интуитивные решения, тем увереннее и громче говорит его «внутренний голос».
Поставим такой интересный вопрос: может ли человек думать о чем-либо и не знать, что он думает об этом? Казалось бы, вопрос не имеет смысла. Между тем мыслительные процессы, в которых человек не отдает себе отчета, существуют. Более того, неосознаваемая, подсознательная деятельность мозга занимает в нашей жизни далеко не последнее место.

Рассудочное мышление, как известно, характеризуется тем, что, думая над чем-то, мы можем проследить весь ход своих рассуждений, их последовательность и логичность. Иное дело – подсознательная (то есть интуитивная) деятельность мозга. Тут мы уже не можем воссоздать все звенья мыслительного процесса, мозг выдает в сознание только конечный результат размышлений. Интуиция входит в сознание в виде готового суждения без всякого доказательства. И это, естественно, выглядит как внезапное «озарение», хотя за ним скрыта напряженная и нередко длительная работа мозга.
В основе любой интуиции, повторяем, лежат опыт и знания, но использование этого опыта и наших знаний проходит неосознанно. Когда летчик-испытатель в доли секунды, «не раздумывая», принимает правильное решение, чтобы спасти машину, он благодарен не какому-то «озарению свыше», а своему опыту. В критический момент полета его мозг молниеносно выбирает единственно правильное решение, но если потом спросить, почему он поступил так, а не иначе, он может и не ответить. Ведь летчик принял решение, «не думая», а мгновенно, или интуитивно. В действительности его мозг думал (хотя и мгновенно!), и весь процесс протекал в подсознании.
Мы уже рассказывали о пациенте, которому врач-гипнотизер приказал позвонить через четыре дня после пробуждения, не помня номера телефона. «Не помня» – в сознании. А подсознание хранило этот номер, равно как и сам приказ о звонке. Именно поэтому в назначенный срок пациент вспомнил и приказ гипнотизера, и номер телефона, и вопрос, который он должен был задать врачу.
…В небольшой городок на Волге в командировку приехал человек. Остановился в гостинице, а утром проснулся с необъяснимым чувством тревоги. На другое утро он снова поднялся с тягостным предчувствием какой-то опасности. Так прошло несколько дней, и в один из вечеров, ложась спать, приезжий вдруг решил передвинуть кровать в другой угол. Той же ночью в номере обрушился потолок; на место, где прежде стояла кровать, упала тяжелая балка. Когда оставшегося невредимым спросили, почему он переставил кровать, тот ответил: «Сам не знаю! Словно кто-то подтолкнул меня».
Что же тут произошло? Гостиница была старая, потолки ее требовали ремонта. Балка в комнате, где жил спасшийся человек, уже настолько прогнила, что могла обрушиться в любую минуту. Пройдут над ней этажом выше, и она уже вздрагивает, тихо поскрипывает. Днем человек не замечал этих звуков, он был занят делами, в его сознание проникали только громкие посторонние звуки. Однако и днем, а особенно ночью, когда все затихало, его слух передавал в мозг едва уловимое поскрипывание балки. Продолжая работать и во время сна, мозг с тревогой воспринимал эти звуки. В подсознании человека возникла вполне естественная мысль о том, что скрипы грозят опасностью, потолок может обвалиться.
Однако в сознании эта мысль не появлялась, и каждое утро человек просыпался с непонятной тревогой, с ожиданием чего-то плохого, неприятного. Наступила следующая ночь, и подсознание, продолжая беспокоиться, снова напоминало об опасности, а затем и подсказало человеку, что следует сделать. Мысль о том, что нужно переставить кровать, всплыла в сознании.
Бессознательное присутствует во всех формах психической деятельности человека. Не учитывая этого, нельзя понять до конца поведение людей в различных жизненных ситуациях. Подсознание находится в постоянном взаимодействии с сознанием, причем это взаимодействие не носит характера соподчинения. Нет оснований утверждать, что существует какое-то «роковое», непреодолимое господство бессознательного над сознанием, но и не следует думать, что роль бессознательного в работе нашего мозга незначительна, случайна, не имеет особого значения.
В жизни бывает и так: сознательное переходит в бессознательное. Вспомним, скажем, езду на автомашине. Пока вы учитесь ее водить, каждое ваше действие за рулем вполне осознаваемо. Проходят годы, и вы, уже не раздумывая, как прежде, ведете машину почти автоматически; однако стоит попасть в трудное положение, и подсознание тут же подсказывает, что следует сделать – мгновенно затормозить или резко вывернуть руль.
Человеческий мозг – во многом еще таинственное место обитания сознания, разума, личностного «я», «пульта управления» физиологией всего организма – вот то, что в своем развитии сделает организм практически бессмертным. Условно мозг делится не только на два полушария, левое и правое, но и на области, одна из которых ведает сознанием, другая – подсознанием и всеми физиологическими процессами, происходящими в организме. Антропологи и физиологи с полным на то основанием утверждают, что в процессе эволюции мозга его лобная часть постоянно увеличивается, то есть именно та область, которая ведает сознанием, тогда как затылочная область мозга вроде бы постоянно уменьшается, отдавая пространство лобной части. Случайно ли это, а может быть, это целенаправленное действие эволюции? А если так, то зачем? С какой целью?
Почему природу перестала устраивать надежно слаженная машина, издревле справлявшаяся с управлением всеми физиологическими процессами плюс процессами подсознания, интуиции? Не есть ли в этом стремление на каком-то отдаленном этапе развития передать «надстройке» все функции по управлению физиологическими процессами, которыми ныне ведает «базис»? Пожалуй, только этим и ничем иным следует объяснять наличие колоссального (14—15 млрд) количества нейронов, используемых пока всего на 10 %, да и то далеко не всеми людьми. А природа, как известно, не терпит излишеств в созданных ею особях, она немедленно пускает в ход механизмы по исправлению случайно допущенных ошибок, по атрофированию ненужного. Однако с нейронами этого не наблюдается, более того, количество непонятно почему бездействующих клеток мозга продолжает увеличиваться.
Что же будет означать эта смена обязанностей, когда бразды правления телом возьмет на себя «надстройка», подчинив сознанию, рассудку все происходящие в организме обменные процессы? По-видимому, организм станет, образно говоря, саморемонтирующейся машиной, самообновляющимся организмом, который сможет управлять биологическими часами, избавившись от процессов старения. И следовательно, станет практически бессмертным, когда жизнь его может быть пресечена только внешними, а не внутренними факторами. Именно так представляется бессмертие наших весьма и весьма далеких потомков. А пока сосуществование двух областей мозга – базиса и надстройки – дает науке и фантастам много поводов для размышлений. Одно из них, едва ли не самое загадочное, – ясновидение. На этот счет есть много фактов, но нет удобоваримых гипотез, которые смогли бы ответить на главный вопрос: как это происходит?
Образно это можно представить себе так. Сравним два участка (зоны) мозга с абонентами, имеющими спаренный телефон. Удовольствие далеко не из приятных, особенно когда один из абонентов слишком говорлив, а другой, скромничая, редко предъявляет свои права на тот же телефонный номер. В данном случае «говорливый» – это надстройка, «скромник» – немногословный базис. При такой ситуации базис, владеющий основами интуиции, то есть тем, что и позволяет проявляться феномену ясновидения, может «брать трубку» лишь тогда, когда надстройка спит или сама «кладет трубку» в период бодрствования, в редкие моменты безмыслия, что по времени, как утверждают физиологи, составляет считанные минуты, после чего надстройка вновь «берет трубку» для бесконечной переработки входящей и выходящей информации. Поэтому в период сна базис может выдать «на-гора» информацию в виде символического сновидения, слуховой галлюцинации и даже решения сложных задач или проблем, стоящих перед индивидуумом в так называемом чистом виде, без грима символики.
И еще. Когда спрашивают, каким образом феномены-ясновидцы вроде болгарки Ванги вступают в контакт с прошлым, настоящим и даже будущим того или иного посетителя, то можно предположить, что у них (ясновидцев) эволюция или случайные изменения, происшедшие в мозгу (травмы, слепота, глухота), привели к такому положению, когда работа обеих зон мозга (тех, которые мы назвали базисом и надстройкой) находится в идеальной синхронизации, максимально приблизившись к тому, что ожидает наших далеких потомков.
Кстати, сказанное о механизме «спаренного телефона» и двух абонентах – говорливом и скромнике – может быть проверено на практике. Схема такова: вначале – серьезно желать увидеть, скажем, кто поедет с вами в одном купе поезда или будет соседом по креслу в самолете и тому подобное, затем (основное!) – пауза полного бездумия (попытка приостановить логическое мышление в пределах возможностей), далее, когда пауза бездумия закончилась, как бы исподволь вспомнить заданное, увидеть. Вспомнить, не осмысливая, не гадая, не перебирая возможные варианты. Только желание увидеть, не больше.
Базис с его глубинным, интуитивным механизмом мышления можно сравнить с мышлением умудренного опытом и знаниями отца, у которого спрашивает совета его несмышленое чадо. Об озарениях, интуитивных открытиях написано много, и в данном случае останавливаться на этом не время. Но, надо полагать, эволюция знала, что делала, когда «задумала» передать новообразованию (надстройке) все функции фундамента (базиса).

Электромагнитная «паутина»

Мы живем в океане невидимых электромагнитных полей. Их источники – Солнце, далекие звезды, сама Земля. Невольно напрашивается вопрос: какое же влияние оказывают эти поля на живую природу – на человека, на весь мир живых существ?
Вспомним об электричестве и магнетизме, об их взаимосвязи. В древнеримской мифологии повествуется о Янусе – божестве с двумя лицами, обращенными в разные стороны. Посмотришь на Януса с одной позиции – один образ, взглянешь с другой – иное обличье. Магнитное и электрическое поля можно сравнить с двуликим Янусом. Две неразрывно связанные формы движения материи представляют собой одну сущность. Там, где есть электрический ток, он неизменно порождает магнитные силы. Всякое изменение магнитного поля сопровождается появлением поля электрического, которое в свою очередь создает поле магнитных сил. Поэтому мы и говорим об одной форме материи – электромагнитном поле.
Находясь постоянно в электромагнитном океане, все живые существа, естественно, приспособились в нем жить. И конечно, как-то реагируют на всякого рода изменения в этом океане. Ведь в нем есть и бури, и затишье; временами напряженность электромагнитных полей в природе резко возрастает. Как воспринимают такие изменения живые существа? Эту большую и сложную проблему ученые исследуют во всех ее аспектах.

Экспериментируя с различными животными и насекомыми, исследователи установили, что многие живые существа весьма чувствительны к «электромагнитной среде». Так, советский ихтиолог Поддубный пришел к выводу: рыбы, только что помещенные в новый водоем, предпочитают (чтобы «осмотреться») двигаться в направлении север – юг. Американский биолог Браун показал, что в магнитном поле Земли хорошо ориентируются моллюски, черви и даже водоросли. А немецкий энтомолог Беккер наблюдал, как в начале или в конце полета жуки, пчелы, мухи и другие насекомые предпочитают направление север – юг или запад – восток.
Явная восприимчивость к магнитному полю Земли обнаружена у термитов. Они сидят в термитнике так, что их тела располагаются поперек магнитных силовых линий. Попробовали экранизировать термитник от магнитного поля, и что же? Насекомые тут же потеряли свою способность ориентироваться в пространстве, расселись как попало. Мощный магнит снова наводил «порядок». Магниточувствительными оказались и птицы, и многие другие животные.
…На обезьяну направили мощное радиоизлучение в метровом диапазоне. Пока оно не касалось головы, животное никак не реагировало. Но как только электромагнитные волны стали атаковать мозг обезьяны, она насторожилась. Затем ее стало клонить ко сну, но ненадолго. Сбросив с себя сонливость, животное начало крутить головой и скалить зубы, выражая явное раздражение.
Магнитные силы имеют одну неожиданную особенность – они затормаживают условные и безусловные рефлексы. Человеку пропускали через руку слабый ток, постепенно увеличивали его силу и измеряли, как быстро испытуемый отдернет руку. Оказалось, что в магнитном поле нужно дать более сильный ток, чтобы человек почувствовал электричество. Отдергивал руку он медленнее.
Ученые многократно проверяли воздействие магнитного поля на человеческий мозг. Вот один из экспериментов: человека погружали в гипнотический сон, внушали ему какую-нибудь картину-галлюцинацию, а затем подносили к голове сильный магнит. Внушенная галлюцинация исчезала. В последние годы ученые исследовали людей, подвергшихся длительному воздействию магнитного поля. У этих людей целый ряд нарушений: головные боли, боли в области сердца, быстрая утомляемость, снижение аппетита, бессонница…
Плохо переносят живые существа и снижение магнитной напряженности. Если поместить некоторые бактерии в слабое магнитное поле, их численность резко сокращается. Мыши при длительном пребывании в «немагнитной среде» быстрее умирают, не дают потомства.
В экспериментах с животными было выяснено: магнитные сигналы воспринимаются непосредственно мозгом. «Мы-то искали, – пишет доктор биологических наук Ю. Холодов, – орган чувств, с помощью которого воспринимается магнитное поле, а на поверку вышло, что этим деликатным делом занимается сам мозг, минуя органы чувств, которые ему только мешают. Если вживить электроды в разные участки головного мозга и записать их электрическую активность при действии магнитного поля, то окажется, что реакция возникнет во всех отделах, но наиболее интенсивной она будет в гипоталамусе и в коре головного мозга. Видимо, магнитное поле влияет на обмен веществ нервной ткани, а эти отделы мозга наиболее чувствительны к его изменению». Итак, в первые моменты магнитное поле влияет прежде всего на функции центральной нервной системы, но позже, возможно, его действие скажется и на работе других органов, клетки которых также отличаются высоким уровнем обмена веществ.
Как известно, процессы, протекающие в организмах, сопровождаются электрическими импульсами – биотоками. А там, где есть ток, появляется и электромагнитное поле. Есть оно и у бактерий, и у каждой былинки, и у каждого человека. Бьется наше сердце, напрягаются мышцы рук, передается информация в мозг – все это связано с биотоками и магнитными полями.
Но если с биотоками ученые знакомы уже достаточно хорошо, то электромагнитные поля в живых организмах долго не давали о себе знать. Причина теперь известна: чтобы обнаружить их, требуются весьма чувствительные приборы. В середине 70-х гг. ХХ в. один из таких приборов был сконструирован в Ленинградском университете сотрудниками физиологической лаборатории под руководством профессора П. Гуляева. Новое «вооружение» науки сразу же принесло успех. Впервые на расстоянии было зафиксировано электромагнитное поле бьющегося сердца. Уловил прибор и поле работающей мышцы. На расстоянии десятков сантиметров зарегистрировали электромагнитное поле изолированного нерва лягушки. Даже когда человек причесывал свои волосы, прибор отмечал появления силового поля вокруг головы. Прибор улавливал поля летящей мухи и прыгающей белки, качающихся под ветром деревьев и машущих крыльев птиц. Словом, перед исследователями электромагнитных явлений открылся новый, удивительный мир биомагнетизма. И не только открылся.
Прибор, улавливающий биополе, через усилитель подключили к динамику, и он обрел звук. Биополе нашего сердца издавало глуховатые звуки, подобно старым стенным часам. Биотоки работающих мышц прослушивались как пулеметные очереди. Зазвучали «магнитные голоса» жуков и бабочек, комаров и шмелей… Несомненно, что будущие исследования в области биомагнетизма откроют нам немало интереснейших загадок природы.

О ГЕНАХ, МУТАНТАХ И НЕ ТОЛЬКО

Генетика: чуть-чуть теории

Лет двадцать пять назад мир облетела сенсация. Один американский журналист сообщил, что некий миллионер сделал себе двойника. Ядро из клетки его тела было внесено в оплодотворенную яйцеклетку, у которой было убито собственное ядро, и в положенный срок из этой яйцеклетки развился и родился мальчик. Этот мальчик – точная копия миллионера.
Большинство ученых того времени расценили это сообщение как газетную утку. Хотя такого рода эксперименты проводились на лягушках и мышах, до человека очередь тогда явно еще не дошла и, казалось, в обозримом будущем не дойдет. Но время идет, и в последние годы все чаще появляются сообщения о появлении на свет клонированных младенцев. Однако дело даже не в том, правда это или нет. Нужно ли вообще стремиться к такого рода достижениям? Стоит ли создавать двойников? Может быть, и не стоит. Совершенно невыносимо было бы жить в компании со своими точными копиями, которые имеют весь букет ваших достоинств и недостатков. Нет хуже пытки, чем постоянно смотреться в зеркало. В том-то и счастье наше, что мы все такие разные, такие не похожие друг на друга. Конечно, у нас много общего. У нас у всех по две руки, по две ноги и по одной голове. Но у одного на этой голове волосы светлее льна, у другого – чернее воронового крыла, а у третьего волос вообще нет, лысина. У одного глаза голубые, а у другого – карие.
И это не только у нас с вами. Нет двух совершенно одинаковых собак, кошек. Все совершенно разные, и это очевидно. И если решать, чем велик Чарлз Дарвин, смеем утверждать: он велик не тем, что сказал: «есть эволюция». Об этом говорили и до него. Не тем, что придумал борьбу за существование и естественный отбор. И об этом говорили до Дарвина. Велик он тем, что показал на огромном количестве фактов, что нет двух одинаковых организмов, и именно это внутривидовое разнообразие – причина и источник происхождения видов и изумительной гармонии всего сущего на Земле.
Дарвин показал, что изменчивость животных и растений может быть двух типов: определенная и неопределенная. Определенными он называл изменения, возникающие одновременно у многих организмов под действием факторов внешней среды. Простейший пример определенной изменчивости – обесцвечивание растений при выращивании в темноте. Такие определенные изменения называют модификациями. Но не они служат материалом для эволюции, ибо такие изменения (и Дарвин не раз подчеркивал это) ненаследственны. Наследуется другое: мелкие индивидуальные различия. Именно их Дарвин называл неопределенной изменчивостью, имея в виду, что такие различия существуют всегда среди особей, обитающих в одинаковых условиях, а не вызываются действием какого-либо фактора. Вот они-то и служат материалом для эволюции. Как возникают эти неопределенные изменения, Дарвин не знал. Зато в наше время это известно каждому старшекласснику.
Мы знаем, что наследственная информация у всего живого на Земле записана в двуспиральных молекулах дезоксирибонуклеиновой кислоты (ДНК), в состав которых входят четыре нуклеотида (аденин, гуанин, тимин и цитозин) и дезоксирибоза. Эти молекулы обладают замечательными свойствами. Они могут служить матрицами для точного синтеза как белков с заранее заданными свойствами, так и самих себя. Сейчас нас интересует последнее. Итак, мы знаем, что ДНК способна к точному самокопированию, или редупликации. Каждая спираль молекулы ДНК способна строить из нуклеотидов, присутствующих в клетке, свою копию.
Однако любой процесс копирования информации не гарантирован от опечаток. Совершенно естественно, что такие опечатки возникают при тиражировании генетической информации. Только в этом случае их называют не опечатками, а мутациями.
Какие могут быть опечатки? Давайте рассмотрим пример. Пусть у нас есть слово «кот». Как мы можем ошибиться, печатая его? Мы можем вместо одной буквы напечатать другую. Например, вместо «о» напечатать «и». Аналогичная история произошла в детской сказке Б. Заходера «Кот и Кит». И в результате: «Кот плывет по океану, кит – на печке ест сметану». В генетике такая опечатка называется заменой основания.
Как еще можно ошибиться? Если мы поменяем местами две последние буквы в слове «кот», получим «кто». Такая ситуация называется парацентрической инверсией. А если перевернем все слово и получим «ток», то это – перицентрическая инверсия. Если вставим букву «р», получим «крота» – назовем это инсерцией, или вставкой. Вот, пожалуй, и все возможные варианты опечаток: замена одной буквы другой, потеря буквы, вставка буквы, симметричная перестановка букв. Всем этим грамматическим опечаткам соответствуют определенные генетические опечатки – мутации.
При замене «о» на «и» получается новое животное – кит, а если мы заменим «о» на любую другую букву алфавита, то никакого нового зверя не возникнет, получится глупость, бессмысленный набор букв. Теперь прикинем вероятность появления нового смысла при замене оснований: 1/32. Для инверсий эта оценка будет несколько выше – 3/6, для инсерций – 3/32. В общем, вы видите, что в большинстве случаев мы получаем в результате опечаток бессмыслицу.
То же самое и в большей степени справедливо для мутационного процесса. Большинство мутаций приводит к искажению генетической информации, несовместимому с нормальной жизнедеятельностью. Но все-таки пусть мало, но есть опечатки, которые имеют смысл, причем смысл, отличный от исходного. Вот они-то и являются причиной той самой неопределенной изменчивости, о которой писал Дарвин. Они являются причиной того, что «кот» превращается в «кита». Между процессами тиражирования печатной и генетической продукции есть еще одно важное сходство. Вероятность опечатки резко возрастает, если вы печатаете, будучи больным или усталым, или если у вас над ухом галдят дети, или, наконец, ваша машинка неисправна (вспомните машинку с турецким акцентом в «Золотом теленке»).
Аналогичным образом возрастает вероятность мутаций в условиях, резко отличающихся от нормальных: при воздействии ионизирующего излучения, биологически активных химических соединений, при вирусных инфекциях, при резких изменениях температуры и т. п.

И последняя аналогия между печатанием текста и копированием генетической информации. Любая опечатка, возникающая при наборе, расходится в огромном количестве копий. Все потомки мутантной молекулы ДНК также будут нести и размножать измененную информацию. А поскольку ДНК служит матрицей не только для самой себя, но и для синтеза белков, то мутантные молекулы будут штамповать измененные белки. А из измененных белков, естественно, будут строиться измененные организмы. Причем эти изменения, как правило, затрагивают не весь организм, а только ту его часть, где работает мутационный белок.
Участок (локус) ДНК, кодирующий определенный белок, называется геном, а различные его состояния, как нормальные, так и измененные вследствие мутации, называются аллелями. Все аллели одного гена кодируют один и тот же признак, но поскольку они разные, то и признаки у носителей разных аллелей будут проявляться по-разному. У всех есть ген, отвечающий за цвет глаз, но у одних он представлен аллелями, дающими голубой, а у других – карий цвет.
Вот теперь-то мы подошли к ответу на вопрос, кто такие мутанты. Мутанты – это особи, у которых проявляется не стандартный для большинства популяции аллель, а мутантный.
Вспомним другую важную особенность генетического аппарата. Вы знаете, что у животных и растений гены организованы в хромосомы. Каждая хромосома представлена у нас в двух экземплярах (гомологах). Один гомолог мы получаем от матери, другой – от отца. Следовательно, должен существовать такой цитологический механизм, который обеспечивает справедливое распределение хромосом между дочерними клетками.
В клетках тела (соматических клетках) эту функцию выполняет митоз. Другой во многом схожий с митозом процесс, мейоз, обеспечивает справедливое распределение отцовских и материнских хромосом между гаметами. И мейоз, и митоз начинаются с редупликации ДНК и наработки необходимых белков. Но уже в следующей фазе обнаруживается принципиальное отличие между двумя процессами.
При мейозе гомологичные пары хромосом (отцовские и материнские) безошибочно опознают друг друга и устремляются навстречу. Вы помните, конечно, эту красивую легенду о том, как некогда бог, разгневавшись на людей, разрубил их на две части, мужскую и женскую. И вот теперь они ищут друг друга и могут быть счастливы, только если найдут свою утраченную половинку.
Хромосомы в этом отношении счастливее нас с вами. Гомологи, один раз встретившись в момент возникновения новой жизни, потом расстаются, но каждый раз встречаются только друг с другом в волшебном танце мейоза. В конце профазы происходит полное и точное соединение гомологичных хромосом – локус к локусу. Они обвивают одна другую. Но невидимые нити начинают разводить их в разные стороны. И перед тем как расстаться (теперь уже навсегда), они обмениваются участками собственных тел.
Этот процесс обмена между гомологичными хромосомами получил название кроссинговера. Он выполняет важнейшую функцию в эволюции организмов – ведет к перетасовке аллелей и тем самым вносит существенный вклад в увеличение генетической изменчивости.
Рассмотрим простой пример. Пусть у нас есть популяция ленивых и коротконогих зайцев. Допустим, что гены лени и коротконогости локализованы в одной и той же хромосоме. Предположим дальше, что у двух разных зайцев возникли две разные мутации: один стал прыгучим, а другой – длинноногим. Не будь кроссинговера, эти два свойства никогда не смогли бы сочетаться в одном организме, а, как вы понимаете, прыгучесть для коротконогого зайца так же бесполезна, как длинноногость для ленивого.
Говоря о кроссинговере, следует отметить еще одну важную его особенность. Разрывы и обмены могут произойти практически в любом месте хромосомы. Простое логическое рассуждение показывает: чем дальше друг от друга находятся гены, тем чаще они будут разделяться в процессе кроссинговера.
Вернемся, однако, к мейозу. После обмена участками хромосомы расходятся к разным полюсам клетки. При этом строго соблюдается правило: к каждому полюсу идет только один из пары гомологов. На этом первое деление мейоза заканчивается, и между полюсами вырастает перегородка. Обе дочерние клетки вступают во второе деление мейоза, которое практически не отличается от митотического. Вы помните, что в мейоз все хромосомы вступают после редупликации, то есть каждая хромосома представлена двумя идентичными нитями. И во втором делении мейоза эти нити разделяются и отходят к разным полюсам. Опять формируется перегородка, и в итоге из одной клетки получаются четыре.
Но если соматические клетки имеют каждую хромосому в двух экземплярах (диплоидный набор хромосом), то половые – только в одном (гаплоидный). И только при оплодотворении вновь восстанавливается диплоидный набор хромосом, который содержит всю информацию, необходимую для построения нового организма.

Особенно важно, что гомологи распределяются по клеткам совершенно случайно. У нас с вами по 23 пары хромосом. При мейозе одна клетка может получить 12 отцовских хромосом и 11 материнских, другая, наоборот, – 11 отцовских и 12 материнских, третья – 6 отцовских и 17 материнских и т. д. При этом следует учесть, что многие хромосомы совершили кроссинговер и в своем теле несут как отцовские, так и материнские участки. Оба эти явления – кроссинговер и независимое расхождение гомологичных хромосом – создают неистощимый резерв комбинационной изменчивости, той самой неопределенной изменчивости, которая так поражала Чарлза Дарвина. Посудите сами: из 23 пар хромосом может получиться 223 различные комбинации. А если к этому огромному числу добавить еще комбинации, возникающие в результате кроссинговера, то получится совсем уже астрономическая величина. Именно поэтому каждый из нас – уникум. Из простого расчета следует простой и непреложный вывод: каждый человек неповторим и, следовательно, незаменим.
Не верьте варварской фразе: «Незаменимых людей не бывает». Ее придумали не только генетически необразованные, но и просто ограниченные люди. Каждый из нас незаменим. Посмотрите с этой точки зрения на своих ближних, может быть, тогда вы поймете, как мало вы их любите и цените.
Подведем итог тому, что нам удалось вспомнить об основах современной генетики.
Наследственная информация любого организма записана в последовательности нуклеотидов молекулы ДНК, которая служит матрицей как для самой себя, так и для синтеза белков. Ошибки синтеза ДНК называются мутациями, а особи, у которых проявляется измененная генетическая информация, – мутантами. Элементарной единицей наследственной информации является ген. Гены у растений и животных собраны в хромосомы, которые находятся в ядрах клеток. Два цитологических механизма – митоз и мейоз – обеспечивают точную передачу хромосом в процессе формирования соматических и половых клеток.
Посмотрим вокруг невооруженным глазом, и мы сразу попадем в удивительный и многообразный мир мутантов: прекрасных и безобразных, добрых и злых, старых и новых.

Про кошек и мышек

Когда заходит разговор о классических объектах генетики, мы обычно вспоминаем горох, плодовую мушку дрозофилу, редко – мышь. А сейчас давайте познакомимся с классической генетикой кошки.
Зачем нам это нужно? Ну, хотя бы затем, чтобы вспомнить основные законы генетики не на эмоционально чуждом нам горохе, а на примере хорошо знакомого животного. Кроме того, знание частной генетики кошек поможет кошковладельцам в выведении интересных пород, а простому интеллигентному человеку даст возможность при случае блеснуть эрудицией.
Итак, частная генетика кошки. Возьмем за точку отсчета нормального кота или кота «дикого типа», то есть животное, в фенотипе которого не обнаруживаются эффекты мутантных генов. У этого кота серая окраска, темные полосы на теле и относительно короткая прямая шерсть. Волос кошки дикого типа содержит два вида пигмента: черный (эумеланин) и желтый (феомеланин). Эти два пигмента и дают типичную для большинства млекопитающих серую, или агути-окраску. На фоне агути-окраски у большинства кошек можно видеть темные полосы, состоящие из черных волос. Количество пигментных гранул в них увеличено. Распределение и форма этих полос очень разнообразны. Если бы в кошачьем обществе существовал уголовный розыск, то коты-следователи могли бы использовать эти полосы для идентификации личности с таким же успехом, как люди – отпечатки пальцев. Шерсть на брюхе, на ушах и подбородке у кошек дикого типа значительно светлее, чем на спине.
Дав определение нормальному коту, посмотрим, как выглядят его мутантные собратья.
Что такое мутация, мы с вами хорошо знаем. Это наследуемое изменение генетического материала. Мы знаем также, что каждая особь содержит в любой своей клетке, кроме половых, каждую хромосому в двух экземплярах. Напомним, что представители одной пары хромосом называются гомологами. Если оба гомолога содержат один и тот же аллель (нормальный или мутантный), то особь с таким генотипом называют гомозиготной, или гомозиготой. Если же гомологи несут разные аллели: у одного гомолога нормальный ген дикого типа, а другой – мутантный, – то такую особь называют гетерозиготной по данному гену, или гетерозиготой.
Мутации бывают доминантными и рецессивными по отношению к генам дикого типа. Доминантная мутация заметна фенотипически, если она досталась потомку хотя бы от одного родителя, то есть проявляется как в гомо-, так и в гетерозиготе. Для проявления рецессивной мутации необходимо, чтобы оба родителя передали ее потомку. Такая мутация заметна только у гомозигот. Эффекты мутаций в фенотипе проявляются из-за изменения нормального процесса развития. Чтобы понять механизм действия мутантных генов у кошки, нам нужно рассмотреть процесс нормального развития окраски, который эти мутации изменяют.
Развитие кошачьего организма, как, впрочем, и любого другого, начинается со слияния половых клеток. И спермий, и яйцеклетка содержат гаплоидный набор хромосом – каждый гомолог представлен в одном экземпляре. При оплодотворении восстанавливается диплоидный, парный набор хромосом. Возникшая от их слияния зигота начинает дробиться, клетки делятся, и на определенном этапе онтогенеза происходит детерминация эмбриональных клеток к выполнению определенных функций. Как происходит специализация клеток – до сих пор не ясно. Предполагается, что в них избирательно активируются те участки ДНК, те гены, которые необходимы для выполнения специфических функций для определенной ткани.
Вдоль нервной трубки эмбриона выделяется группа инициаторных зачатковых клеток, нацеленная на формирование окраски. Эти клетки, как и другие, несут диплоидный набор аутосом и две половые хромосомы: XX – у самок и ХУ – у самцов. Как это ни обидно для самцов, но в их У-хромосоме очень мало активного генетического материала. Для компенсации избыточной дозы генов у самок одна из Х-хромосом в каждой клетке в период детерминации случайно и необратимо инактивируется. Случайно, потому что в каждой инициаторной клетке отцовская или материнская Х-хромосома инактивируется, и равновероятно и необратимо, так как все потомки инициаторной клетки будут иметь инактивированной ту же Х-хромосому (отцовскую или материнскую), что и она.
В кошачьей Х-хромосоме обнаружена мутация, приводящая к уменьшению количества эумеланина (черного пигмента). Обозначается она символом О. Гетерозиготные (О/У) коты и гомозиготные по этой мутации кошки (О/О) будут иметь рыжую окраску, поскольку пигментные клетки вырабатывают в основном желтый пигмент.
Как будут выглядеть кошки, гетерозиготные по этой мутации (О/+)? Одна из их Х-хромосом несет мутантный ген О, а другая – нормальный +. Клетки с инактивированной мутантной Х-хромосомой будут синтезировать оба пигмента и давать нормальную окраску, а те клетки, в которых выключена нормальная хромосома и работает мутантная, – оранжевую. Так что, если вы увидите кошку, у которой шкурка похожа на лоскутное одеяло и состоит из серых и рыжих кусочков (таких кошек иногда называют трехцветными, или черепаховыми), знайте: перед вами гетерозигота по мутации О. Причем с вероятностью 9999 из 10 000 можете быть уверены, что это самка. Дарвин отмечал эту удивительную приуроченность черепаховой окраски к женскому полу у кошек. У самцов она встречается чрезвычайно редко и в связи с тем, что у них в таких случаях присутствует добавочная Х-хромосома.
Однако, рассматривая мутацию О, мы забежали немного вперед. Вернемся к моменту детерминации. В это время клетки специализируются на выполнении функций пигментообразования и получают название меланобластов. Они делятся и начинают мигрировать из нервной трубки к местам назначения в эпидермис, туда, где их поджидают дифференцирующие [1] волосяные фолликулы. Однако этот процесс может быть прерван в самом начале, если хотя бы одна из хромосом несет доминантную мутацию W. Животные, гомо– (W/W) и гетерозиготные (WY+) по этой мутации, имеют белую окраску, так как меланобласты не могут дойти до волос.
Эффект гена W может служить хорошим примером явления эпис-таза, или подавления эффектов неаллельных генов: генетически рыжие и генетически серые коты, имея в своем генотипе мутацию W, будут одинаково белыми. Еще одно генетическое явление иллюстрирует собой ген W – плейотропию, или множественное действие гена. Эта мутация нарушает пролиферацию не только меланобластов, но и других производных нервной трубки. Этим объясняется отмеченная еще Дарвином «загадочная» корреляция между белым цветом шерсти, голубым цветом глаз и глухотой у кошек. Такое сильное и раннее повреждение развития у носителей данной мутации приводит к снижению их плодовитости и жизнеспособности.
Это является общим правилом: чем раньше в онтогенезе включается мутантный ген, тем шире спектр его плейотропных проявлений, поскольку даже незначительное, но раннее повреждение определенной структуры вызывает каскад изменений во всех других структурах, которые от нее происходят или зависят в своем развитии.
Если бы кошки были предоставлены сами себе, то эта мутация давно была бы стерта с лица Земли. Однако восторженное отношение к белым котам со стороны кошковладельцев, а также их тщеславие («Ни у кого нет такого кота, а у меня есть») приводят к тому, что этот вредный аллель не исчезает из популяции кошки. Можно ожидать, что результатом такого поддерживающего отбора со временем станет уменьшение неблагоприятных плейотропных эффектов аллеля W и повышение плодовитости и жизнеспособности его носителей.

На пути меланобластов от нервной трубки к волосяному фолликулу может встать еще одно препятствие. У животных, гомо– и гетерозиготных по доминантной мутации S, скорость миграции меланобластов замедлена. Такие клетки не успевают добраться к фолликулам в определенных участках тела до конца их дифференцировки, и эти участки остаются неокрашенными.
Здесь мы с вами вспомним еще одно понятие генетики – гены-модификаторы. Этим термином обозначают гены, которые могут тем или иным способом влиять на проявление главного гена, ответственного за определенный признак. Они могут усиливать или ослаблять его эффект. В данном случае гены контролируют либо темп дифференцировки волосяных фолликулов, либо плотность тканей, через которые мигрируют меланобласты. Сочетаясь в разных вариантах, они создают различия в генетическом фоне, и общее для всех носителей гена S торможение миграции меланобластов приводит к фенотипически разным результатам (в смысле локализации и размера белого пятна).
В зависимости от набора генов-модификаторов фенотипическое проявление мутации может изменяться от маленького белого пятнышка на груди до настолько значительного расширения белых мест, что на их фоне участки нормальной окраски кажутся пятнами.
Проследим далее судьбу меланобластов. Вот они достигли волосяных фолликулов, вошли в них и здесь заканчивают свою дифференцировку. Теперь меланобласты получают название меланоцитов и приступают к синтезу пигментов, черного и желтого. Этот процесс может быть нарушен целым рядом мутаций. Одну из них мы уже рассмотрели (О). Эффект этого гена (подавление синтеза черного пигмента) проявляется только в меланоците.
Другая мутация, «а», приводит в гомозиготном состоянии к нарушениям распределения желтого пигмента вдоль по волосу. У носителей этой мутации шерсть черная, и их совершенно безосновательно подозревают в близком знакомстве с врагом рода человеческого. Эффект этого гена не проявляется в клетках с генотипом О/О и О/К.
Также может быть нарушен синтез обоих типов пигмента. Фермент тирозиназа играет ключевую роль в процессе превращения тирозина в меланин. Дефект в функции этого фермента обычно становится причиной возникновения разных вариантов альбинизма. Предполагают, что таким дефектом обладают сиамские кошки. В данном случае функция тирозиназы не нарушена полностью, как у белых мышей. У сиамских кошек активность этого фермента во многом определяется температурой. При нормальной температуре тела его активность резко снижена, а при пониженной он способен выполнять свою функции. Именно поэтому в тех частях тела, где температура снижена – на ушах, носу, хвосте, конечностях, – формируются интенсивно окрашенные участки, а туловище окрашено значительно слабее.
Вот вам пример взаимодействия генотипа со средой: если сиамского кота выращивать на холоде, он будет совсем темный, а если прикладывать к его конечностям грелку, он вырастет светлым.
Мутации затрагивают не только синтез пигмента, но и структуру пигментных гранул в волосе. Примером мутации такого типа служит мутация ослабления окраски – «d». Этот ген не контролирует количество пигментов, а определяет форму меланоцитов. Мутантные мелано-циты имеют короткие дендритные отростки и передают незначительное количество пигментных гранул в волос. Гранулы в таком волосе распределяются не равномерно, а образуют локальные скопления. Создается впечатление ослабленной окраски, хотя интенсивность синтеза пигмента нормальная. Эта мутация существенно влияет на проявление других мутантных генов. Ген О у животных, гомозиготных по мутации «d», дает кремовую окраску, а гомозиготы по генам «аа» и «dd» выглядят серовато-голубыми.
Мы уже говорили о полосах на теле у кошек. Как они получаются в процессе пигментогенеза, непонятно. По признаку полосатости обнаружены мутации двух типов: доминантная, которая препятствует формированию рисунка на всем теле – он есть только на голове, конечностях и хвосте, и рецессивная, которая в гомозиготном состоянии превращает полосы в разводы причудливой формы. Вот мы с вами и разобрались с самыми распространенными мутациями окраски. Теперь вы можете в какой-то мере предсказывать расцветку будущих котят, зная масть их родителей. Например, у вас есть кошка дикого типа (+/+), которая скрещивается с рыжим котом (О/У). Можно заранее утверждать почти со стопроцентной гарантией, что все самочки, потомки от этого скрещивания, будут мозаичными, а все самцы – дикого типа.
Другой вариант. Скрещиваем двух животных с белыми пятнами. Здесь предсказание носит уже вероятностный характер. Если оба (или хотя бы одно из них) гомозиготы (S/S), то все потомки будут пегими. Если же оба гетерозиготы (5/+), то 25 % потомства будет не пегим.
Третий вариант. Скрещиваем серого полосатого кота с серой полосатой кошкой. Вот тут уже точно ничего нельзя сказать заранее. Они могут быть (а могут и не быть) гетерозиготны по самым разным рецессивным генам. И тогда в их потомстве могут появиться и черные, и дымчатые, и мраморные, и даже сиамские котята. Так что заранее не предугадаешь. И это как раз самое интересное. Более или менее точно можно сказать, чего не должно быть в потомстве такой пары: рыжих, белых и пегих. Да и то без стопроцентной гарантии. Почему?
Здесь придется ввести еще одно понятие: пенетрантность – процент особей, проявляющих мутантный фенотип среди всех особей, имеющих мутантный ген. Проявление или непроявление мутантного гена может зависеть от самых разных причин: от генетического фона, на котором работает этот ген, от внешних условий, в которых протекает развитие, и, наконец, от чистой случайности. Возьмем, например, гетеро-зиготу по мутации О. Вы уже знаете, что она должна выглядеть как лоскутное одеяло – кусок рыжий, кусок серый. Причина такой лоскутности – случайная инактивация мутантной или нормальной Х-хромосомы в инициаторной клетке. Для каждой Х-хромосомы вероятность инактивации равна. В принципе, можно допустить возможность, что у этой кошки во всех меланобластах окажется инактивированной мутантная Х-хромосома (хотя не исключено, что при 10 бросаниях монетки 10 раз выпадет решка). У такой кошки не будет рыжих пятен. Однако поскольку в половых клетках инактивации Х-хромосом не бывает, половина самцов в ее потомстве родится рыжими.
Вы, конечно, понимаете, что мутации могут возникать не только в генах, контролирующих окраску, но и в любых других.
Есть мутации, нарушающие структуру шерсти. Самая обычная из них – это мутация, которая в гомозиготе дает пушистую шерсть, характерную для ангорских, персидских и сибирских кошек. Более редкая мутация приводит к формированию волнистой шерсти. Известны мутации, затрагивающие длину хвоста (как у всемирно известных кошек с острова Мэн), форму ушей и даже их количество. Да-да, количество! У кошек, гомозиготных по мутации «dp», вследствие дупликации ушной раковины вырастают четыре уха.
Мэновские кошки интересны для нас тем, что у них проявление мутантного гена в гомо– и в гетерозиготном состоянии резко различается. Гетерозиготы (Мх/+) имеют вместо хвоста обрубок или кисточку и больше ничем от нормальных кошек не отличаются. Гораздо тяжелее проявление этого гена в гомозиготе. Такие животные не доживают до рождения и гибнут на ранних стадиях развития.

Бесхвостые мыши

Это очень странный каприз судьбы – то, что у человека нет хвоста. Ведь у всех позвоночных есть хвосты – с чешуей, с перьями, с кисточкой и без нее, длинные и короткие. У всех есть. А у нас нет. Правда, остальные антропоиды тоже без хвоста. Но это – не объяснение. Трудно сказать, когда мы потеряли хвост. По-видимому, где-то от 30 до 15 млн лет назад. Еще труднее понять, почему мы его потеряли. Можно, конечно, допустить, что бесхвостость – это плата за интеллект, однако прямые связи тут как-то не прослеживаются. Вряд ли вообще отсутствие хвоста дает какие-либо селективные преимущества. Скорее, наоборот. Предмет-то это отнюдь не лишний – им и мух отгонять удобно, при случае и повилять можно для выражения переполняющих чувств…
Мышей природа хвостами не обидела. И они свой хвост отлично используют. Он у мышей вообще как пятая конечность. Они хвостом балансируют, цепляются за предметы, а когда возмущены – постукивают им, точь-в-точь как мы в раздражении барабаним пальцами по столу.
Так вот, с мышами и произошла эта длинная история. Началась она давно, около 80 лет назад.
В 1927 г. молодой русский врач Нелли Добровольская-Завадская исследовала в Рижском университете влияние модных тогда Х-лучей на развитие раковых опухолей у мышей. В потомстве одного из облученных самцов она обнаружила мышей двух типов: с нормальными хвостами и с короткими. Они были такие смешные, эти мыши с короткими обрубочками вместо хвостов, так забавно ими помахивали, что Нелли Добровольская решила вывести породу таких мышей, хотя эта их особенность не имела никакого значения в ее исследовании.
Остановимся на минутку. Великий кибернетик Шеннон ввел в употребление слово «Serendipity». Этим термином он обозначил способность находить совсем не то, что ищешь, а нечто еще более интересное. Ту же мысль, но более подробно, выразил Винни-Пух: «Если мы будем искать эту яму, то мы ее обязательно не найдем, и тогда мы, может быть, найдем то, чего мы не ищем, а оно-то есть то, что мы на самом деле ищем».
Добровольская не нашла средства против рака. Она нашла короткохвостых мышей. Но ее мыши потом, через много лет, дали довольно много для понимания свойств злокачественных клеток.
Однако вернемся к нашим хвостам. Добровольская предположила, что ее короткохвостые мыши несут новую доминантную мутацию, которую она назвала греческим словом «Brachyury». Символом этого гена стала буква Т, сокращение от слова tail – «хвост».
Все попытки Добровольской получить линию короткохвостых мышей к успеху не привели. Два короткохвостых родителя давали всегда и короткохвостых и нормальных потомков. На этом основании хирург Добровольская предположила, что она имеет дело с летальной в гомозиготе мутацией (вспомните кошек с острова Мэн). Ее гипотеза была совершенно справедливой, хоть она и не смогла ее доказать.
Летом 1928 г. Добровольская отправилась в Париж и взяла с собой несколько мышей. Вместе с другим молодым русским исследователем Николаем Кобозиевым она собиралась изучить развитие гомозигот по гену Т. Добровольская и Кобозиев занялись скрещиванием гетерозиготных по мутации Т самцов (Т/+) с самками из двух линий с нормальными хвостами. Первая линия – это французские белые лабораторные мыши: а вторая – потомки дикой домовой мыши, ее Добровольская поймала в Испании, где проводила свой отпуск.

Можете себе представить удивление исследователей, когда они однажды утром пришли посмотреть на потомков, родившихся от этих скрещиваний, и увидели вместе с короткохвостыми и нормальными мышами несколько зверьков вообще без хвостов или с совершенно поросячьими хвостиками! Откуда такие мышата взялись? Решить эту проблему можно было только с помощью генетического анализа. Добровольская и Кобозиев провели новое скрещивание – бесхвостых друг с другом. И здесь их ожидал новый сюрприз: все потомки от этого скрещивания оказались похожими на родителей – хвостов как не бывало. Почему? Рассмотрим внимательно это скрещивание. Гетерозиготу по доминантной мутации скрещиваем с нормой. И вместо того, чтобы получить в потомстве расщепление, 50 % мутантов и 50 % нормальных, получаем короткохвостых, нормальных – и еще неизвестно откуда берутся бесхвостые. Более того, эти бесхвостые при скрещивании друг с другом вообще не дают расщепления, а приносят только бесхвостое потомство, то есть ведут себя как гомозиготы. И еще одна загадка. Ведь все эти недоразумения произошли от скрещивания мутантов с двумя совершенно разными линиями, одна из которых вела происхождение от дикой мыши.
Добровольская в сомнениях. Ситуация, как у пассажира с чемоданом из анекдота: и нести тяжело, и бросить жалко. И тем не менее Добровольская во время своей поездки по Америке после безуспешных попыток решить эту проблему говорит: «Наилучшее решение состоит, видимо, в том, чтобы бросить эти бестолковые хвосты и вернуться в свою область, к раковым исследованиям».
Судьбе угодно, чтобы эта фраза была произнесена в Колумбийском университете, в лаборатории Лесли Кларенса Данна. Данн от этих бестолковых хвостов пришел в восторг и воскликнул: «Если так, то отдайте их мне». Хочу, чтобы вы поняли, что чувствовал он в этот момент. Ведь даже теперь, когда число описанных мутаций у мышей перевалило за 300, у любого генетика, проводящего опыты на мышах, замирает сердце, если он видит нового мутанта. Что же говорить о времени этого исторического разговора, ведь мутаций у мышей было описано очень мало. И кроме того, это был не простой мутант, а совершенно загадочный. И потом стоит учесть, что за человек был Лесли Кларенс Данн.
Лучше всего о нем сказала его ученица Доротея Беннет: «Он был генетиком из генетиков и биологом из биологов. Он исчерпывающе знал все, что касается генетики, и обладал твердой уверенностью в том, что именно генетика является той наукой, которая связывает все биологические дисциплины. Это свойство давало ему возможность компетентно разговаривать с любым человеком, интересующимся биологическими проблемами: и с соседями, жалующимися на неспособность вырастить вкусные помидоры, и с политическими деятелями – о генетической абсурдности расовой дискриминации».
Данна особенно привлекало то, что мы называем наследственной изменчивостью, в какой бы форме она ни проявлялась. Это делало его истинным натуралистом. Он одинаково интересовался человеком, мышами и садовыми цветами. Этот всеобъемлющий интерес отразился в том биологическом материале, с которым Данн работал: мыши, куры, дрозофила, человек. Самого ученого такая собственная широта раздражала, он чувствовал, что это делает его дилетантом во всем и специалистом ни в чем. В действительности было не так: то, что Данн называл дилетантизмом, было отражением его способности использовать генетику как связующую цепь между биологическими науками.
Разумеется, Данн не был дилетантом ни в одной из областей, где он работал. Он был классиком. Одним из последних классиков. Все его работы по дрозофиле, курам и мышам стали теперь классическими. Пример тому – его исследования с короткохвостыми мышами. Добровольская прислала их Данну в 1931 г.
Первой задачей, которую Данн поставил перед собой, была проверка гипотезы Добровольской о летальности гомозигот по аллелю Т. Это предположение сразу же подтвердилось. При вскрытии короткохвостых самок через 10 дней после оплодотворения короткохвостым самцом ученый обнаружил, что 25 % их эмбрионов имеют хвост, «обрубленный по самые плечи». У этих эмбрионов была только голова и передние лапы.
Исследователи проследили, когда впервые начинают проявляться отличия между нормальными зародышами и гомозиготами по Т, и остановились на 8-м дне беременности.
Это сейчас все кажется таким простым. Но ведь работа делалась в 1931 г. Стадии нормального эмбрионального развития мыши еще не были исследованы. И Данну, эмбриологией по сути не занимавшемуся, пришлось сделать эту работу, чтобы сравнить особенность развития мутантных и нормальных эмбрионов. Сейчас и эта его работа считается классической. Это было не только первое описание эмбриональных эффектов летального гена у млекопитающих. Это была первая демонстрация влияния генетических факторов на процессы эмбриональной индукции. Данн показал, что уродства, наблюдаемые у гомозигот по аллелю Т, и их гибель связаны с тем, что их клетки теряют способность к дифференцировке. С этой работы началась та наука, которую мы сейчас называем генетикой развития.
Теперь, когда гипотеза Добровольской о летальности Т-гомозигот была подтверждена, Данн мог заняться вплотную генетикой этих бестолковых хвостов, вернее, отсутствия таковых. Для начала он воспроизвел результат Добровольской: скрещивание двух бесхвостых мышей одного происхождения действительно давало только бесхвостых потомков.
Первое время Данн работал с потомками от скрещивания (Т/+) самца с испанской дикой мышью. Эта линия особенно заинтриговала его своим диким природным происхождением, ибо он был прежде всего натуралистом. Однако Данн более внимательно, чем Добровольская, относился к арифметике.
Ученый заметил, что если при скрещивании двух короткохвостых мышей (Т/+) друг с другом среднее количество потомков уменьшается по сравнению с нормой на четверть, то при скрещивании бесхвостых – наполовину. На основе этой арифметики он предположил, что в последнем случае гибнет не один, а два гомозиготных класса. Тогда выжившие бесхвостые мыши есть гетерозиготы по двум летальным мутациям: уже известному доминантному аллелю Т и новому, рецессивному аллелю t, существование которого еще предстояло доказать. Итак, в одном и том же локусе есть два летальных в гомозиготе аллеля. Причем, когда эти два аллеля объединяются в гетерозиготе T/t, летальность исчезает. С таким феноменом генетика еще не встречалась.
Нечто похожее нашел в свое время на дрозофиле Герман Меллер. Но в его случае эти два гена не были в строгом смысле аллелями (относились к разным локусам), между ними иногда проходил кроссин-говер.
Данну пришлось отказаться от поисков аналогий. Он предложил рабочую гипотезу: гены, по крайней мере эти гены, – несколько более громоздкие устройства, чем предполагалось раньше, и различные аллели могут контролировать разные процессы в ходе раннего развития. Эта данновская гипотеза затем была блестяще подтверждена им и его учениками и сейчас стала самоочевидной. Однако все это случилось много позднее, а в тот момент у Данна не было времени и возможностей для подробной проверки гипотезы: ситуация вдруг резко усложнилась.
Как вы помните, Данн получил от Добровольской две линии бесхвостых мышей: линию А, идущую от французских белых мышей, и линию 29, ведущую свою родословную от испанской дикой мыши. Обе эти линии в инбредных (от инбридинг – близкородственное скрещивание) скрещиваниях рождали живых бесхвостых мышей, а гомозиготы по Т и по рецессивному аллелю t гибли до рождения. Когда же Данн скрестил бесхвостых мышей линии А с такими же представителями линии 29, он опять получил совершенно неожиданный результат. Размер помета равнялся 3/4 от нормы, а не 1/2, как ожидалось, и, что самое удивительное, среди потомков были мыши с совершенно нормальными хвостами! Будучи научен предыдущим опытом, Данн быстро нашел верное решение. Он предположил, что рецессивные летальные аллели в линиях А и 29 были разными. Они нарушают разные этапы эмбриогенеза и в гетерозиготе ta/t29 оказываются не только жизнеспособными, как и в случае с T/t, но даже не нарушают развитие хвоста, то есть компенсируются, исправляются дефекты обоих свойств: и жизнеспособности, и хвостатости. На этом основании Данн предсказал, что как и сами эмбриональные дефекты, так и время их проявления у гомозигот по трем известным теперь мутациям в локусе Т должны быть разными.
Все это привело Данна к мысли, что он имеет дело не с геном в строгом смысле, а с достаточно большим районом хромосомы, который выступает как целое в функциональном и структурном плане. Впереди было огромное поле работы. Но прежде всего необходимо было выяснить, каковы механизмы летального действия этих аллелей.
Самые первые результаты свидетельствовали о том, что в большинстве случаев причина заключалась в неспособности клеток у летальных гомозигот общаться друг с другом. Уже в наше время с использованием тонких иммунологических методов было показано: многие стадиеспе-цифические эффекты некоторых t-аллелей, действующие на процесс развития, объясняются аномалиями клеточной поверхности. У клеток эмбрионов с таким генотипом нарушена способность вступать в контакты друг с другом, опознавать друг друга и индуцировать дальнейшую дифференцировку.
Как здесь не вспомнить мудрость Винни-Пуха: надо искать то, что не ищешь, и тогда найдешь то, что искал. Вы помните, что наша длинная история начиналась с раковых исследований Добровольской. И через 50 лет клетки t-эмбрионов оказались моделью для понимания поведения раковых клеток. Они ведь тоже имеют измененные клеточные поверхности, не способны общаться с нормальными клетками и вступать на путь дифференцировки.

Не волнуйтесь, это вредно вашим потомкам

Стресс… А что, собственно, это такое? Канадский ученый Ганс Селье, который ввел в науку это слово, недавно посетовал: «Сейчас все говорят про стресс. И никто не знает, что это такое. И все понимают под этим разные вещи». Сам Селье называет стрессом неспецифическую защитную реакцию на любое чрезвычайное воздействие. Ключевым в этом определении является слово «неспецифическая».
Вообще говоря, каждое воздействие на организм вызывает строго специфическую защитную реакцию. Когда становится слишком жарко – усиливается потоотделение. В организм попала инфекция – начинается интенсивная наработка строго специфических антител. Нам нагрубили в автобусе – мы реагируем совершенно специфически, соответственно своему темпераменту и воспитанию. Но и первое, и второе, и третье, и любое другое сильное воздействие, кроме специфических ответных реакций, вызывает одну общую, неспецифическую по отношению к провоцирующему фактору реакцию – нам становится плохо. И мы вынуждены проявлять некоторую активность, чтобы нам вновь стало хорошо. Как говорит Селье, «основное условие стресса есть требование активности как таковой».
Как же протекает реакция стресса? Что происходит в организме, когда нам становится плохо?
Оказывается, безотносительно к тому, отчего нам стало плохо, организм в тревожной ситуации выстраивает удивительно стереотипную линию защиты. Выдвигает передовые рубежи обороны, которые должны сдержать натиск противника до той поры, пока не успеют развернуться части специального назначения: силы иммунитета, механизмы терморегуляции и тому подобные системы, свои для каждой конкретной опасности. В данный момент перед организмом стоит одна задача – повысить резистентность (сопротивляемость).
Решается эта тактическая задача следующим образом. В первую очередь сигнал об опасности поступает в специальное образование в основании мозга – гипоталамус. Там начинает усиленно нарабатываться белок кортиколиберин, который, попадая в гипофиз, стимулирует последний к синтезу и выделению адренокортикотропного гормона (АКТГ). Этот гормон в свою очередь достигает с током крови коры надпочечников, где вызывает усиленную наработку и выброс в кровь кортикостероидов – гормонов, играющих важнейшую роль в обеспечении энергетического баланса организма. В то же время в мозговом слое надпочечников начинается интенсивный синтез и выделение другого мобилизующего гормона – адреналина.
В результате всех этих событий резко возрастает энергетический потенциал организма, усиливается сердечная деятельность, подавляются те поведенческие мотивации, которые могут отвлечь, притупить бдительность организма: пропадает аппетит, интерес к противоположному полу и т. п. Все это позволяет продержаться до той поры, пока специальные силы не справятся с возникшей опасностью. К сожалению, это удается не всегда. Или опасность слишком грозная, или силы слишком слабые, или «противник» применил оружие, против которого у данного вида нет средств специальной защиты. В этом случае состояние стресса становится угрозой для жизни. Кортикостероиды разрушают органы, отвечающие за иммунитет, адреналин становится причиной развития язвы желудка… Наступает стадия истощения, за которой встает грозная тень смерти.
Организм погибает не от специфических повреждений, вызванных тем фактором, против которого возникла защитная реакция, а от последствий самой защитной реакции. Причем сплошь и рядом оказывается, что сам-то фактор был не очень серьезным, и реагировать на него так сильно, вплоть до самоуничтожения, не стоило. Вот что обидно.
Наиболее часто такие ситуации возникают в тех условиях, когда организм сталкивается с неизвестным. Гамлет был глубоко прав, сказав в своем знаменитом монологе: «Мириться лучше со знакомым злом, чем бегством к незнакомому стремиться». Все мы, от инфузории до человека, невероятно консервативны. Слова «незнакомое» и «опасное» для нас синонимы.
Поставьте себя на место кистеперой рыбы. Вы выходите на сушу, вступаете в совершенно новый мир. Перед вами открывается прекрасное голубое небо, нежная зелень трав, длинный путь прогресса. Разве вы радуетесь всему этому? Нет, вам плохо и страшно. Вас пугает бездна над головой, тонкие листья травы кажутся вам силуэтами коварных и злобных хищников. Как тоскуете вы по такой родной и знакомой илистой луже, подернутой мутной пленкой тины!

Такие события происходили не раз и не два в долгой и драматической истории жизни на Земле. Как они отражались на самом процессе эволюции, на его скорости, на выборе направлений для дальнейших преобразований? Ведь всегда в таких случаях виды сталкивались с неизвестным, оказывались перед лицом таких опасностей, против которых не было специальных адаптаций, систем специфических защитных реакций – так возникал стресс. Поэтому вопрос, который был поставлен раньше, можно сформулировать и так: как влияет стресс на процесс эволюции?
Здесь мы этот вопрос ставим перед вами. Но он был сформулирован значительно раньше. Первым обратил внимание на стресс как на один из важнейших факторов эволюции российский биолог, академик Дмитрий Константинович Беляев (1917—1985). Анализируя процесс одомашнивания животных, он заметил, что перестройка гормональных регуляторов поведения и всего процесса развития ведет к резкому повышению темпа формообразования. А разве в природе не возникают такие ситуации, когда, чтобы выжить, остается единственное средство – резко изменить поведение, изменить гормональный статус? Конечно же, возникают. И имя таким ситуациям – стресс. Вот тогда-то и был поставлен вопрос: «Как влияет стресс на ход эволюционного процесса?»
Д. К. Беляев поставил этот вопрос перед собой и перед своими сотрудниками. Проблема эта еще далека от разрешения. А вот как она решается, мы и хотим вам рассказать.
Прежде всего, поскольку мы все время говорим о мутантах, подумаем, как стресс может влиять на частоту мутирования. В начале нашего разговора мы проводили параллели между мутированием и… (как бы это сказать) «опечатками». Тогда мы отметили, что в плохих условиях их всегда будет больше, чем в хороших. Если вам нехорошо, опечатки пойдут чаще. Поскольку при стрессе любому организму становится плохо, можно из общих соображений ожидать, что частота мутирования в этих условиях будет больше. Однако если бы мы опирались только на общие соображения, то всю науку можно было бы осуществлять, не вставая с дивана. Нужны факты. Хотя, как сказал один ученый, «была бы теория правильной, а факты, ее подтверждающие, найдутся». Давайте под углом зрения нашей правильной теории рассмотрим те факты, которые накоплены наукой.
Еще в 40-х годах ХХ в. советские генетики Ю. Я. Керкис и М. Е. Лобашов высказали предположение, что любые значительные нарушения внутриклеточного гомеостаза (постоянства внутренней среды) могут провоцировать повышение мутабильности (внезапного и резкого изменения признаков и свойств организма, передающихся по наследству). На основе этой гипотезы Ю. Я. Керкис и его сотрудники в Институте цитологии и генетики СО АН СССР провели ряд экспериментов. Были использованы, в частности, такие сильные средства нарушения гомеостаза, как массированные инъекции гормонов подопытным животным.
Введение одного из них, гидрокортизона, можно рассматривать как искусственное воспроизведение стресса. В этих опытах было показано, что такой «стресс» сильно повышает частоту хромосомных мутаций – различного типа разрывов хромосом. Что особенно важно, выход хромосомных перестроек был в этом случае повышен как в половых клетках, так и в соматических (клетках костного мозга). Хотя дозы гормонов, которые вводили животным, значительно превышали физиологические пределы, есть все основания думать, что того повышения их уровня, которое бывает при стрессе, может быть достаточно для увеличения мутабильности.
В этом нас убеждают результаты, полученные группой исследователей из 2-го Московского медицинского института. Они показали, что даже такой кратковременный и мягкий вид стресса у мышей, как их перемещение на несколько минут в большую белую, ярко освещенную кастрюлю, существенно повышает частоту хромосомных нарушений в клетках костного мозга (половые клетки не исследованы). Особенно интересно, что если мышей предварительно успокаивали, вводя им транквилизаторы, то частота перестроек не увеличивалась. Отсюда следует, что причиной всех неприятностей служит не изменение внешней среды как таковое, а реакция животных на это изменение.

Ленинградские исследователи показали, что запах взрослого самца может так перепугать мышонка, что у него возрастет число хромосомных нарушений в половых клетках. Другим исследователям удалось установить, что аналогичные нарушения в мейозе самцов мышей возникают от переживаний, вызванных длительным лишением свободы передвижения. Что же касается точковых мутаций, то есть таких, которые не связаны с видимыми цитологическими изменениями структуры хромосом, то и для них есть указания на связь между стрессом и мутабильностью.
Десять лет назад из Перу в Кембридж (Великобритания) было привезено несколько мышей. Их стали размножать в виварии. Вскоре обнаружили, что эти мыши имеют мутабильность (тут исследователи соревнуются в сочинении превосходных степеней) исключительную, беспрецедентную… – словом, очень высокую. За несколько поколений в этой линии возникло множество самых разных мутаций по окраске шерсти, по особенностям морфологии. Особо подчеркнем, что речь идет о вновь возникающих мутациях, а не о проявлении рецессивных генов при переходе в гомозиготное состояние. Выдвигались разные гипотезы для объяснения такой беспрецедентной мутабильности перуанских мышей. Вспоминали, например, что несколько лет назад на том месте, где мыши были отловлены, кого-то травили ДДТ. Не от этого ли? Может, и от этого.
Но вот какая особенность перуанских мышей была обнаружена эндокринологами из Глазго (Великобритания). Оказалось, что у них уровень адренокортикотропного гормона (АКТГ) гораздо выше, чем у обычных мышей, такой, какой у них (нормальных) должен быть при стрессе.
Авторы этих работ не усматривают причинной связи между этими двумя особенностями перуанских мышей с высоким уровнем АКТГ и повышенной мутабильностью. Почему? Наверное, потому, что у них нет правильной теории. Но у нас с вами она есть. Почему бы нам не сказать: мутабильность у «перуанцев» такая высокая, потому что у них такой высокий уровень АКТГ. Тем более, что такая связь прослеживается и на других моделях. В штате Мэн, в США, есть Джексоновская лаборатория, которая по праву считается международным центром по разведению и изучению инбредных линий мышей. В этой лаборатории мыши разводятся в поистине астрономических количествах, и всех мутантов, которые возникают в линиях, аккуратно учитывают. Время от времени лаборатория публикует сообщения о том, в какой линии сколько мутаций появилось за отчетный период. На основании этих данных легко выстроить линии по порядку возрастания мутабильности, поскольку уровень мутабильности – такая же стабильная характеристика линии, как, скажем, вес тела.
Некоторые мыши из джексоновских линий поступили в Институт цитологии и генетики в Академгородке. Здесь Н. К. Попова и ее сотрудники всесторонне обследовали их реактивность к самым разным стрессорам: холоду, обездвиживанию, введению АКТГ. Таким образом, у нас есть данные по мутабильности (американские) и стрессируемости (отечественные) одних и тех же линий.
Мы же с вами, вооружившись правильной теорией, кладем рядом эти два списка и невооруженным глазом видим их поразительное сходство – чем выше стрессовость, тем выше мутабильность.
Понятно, что многие из фактов, которые приведены выше, можно рассматривать только как косвенные доказательства мутагенной роли стресса. И тем не менее совокупность этих косвенных (и не только косвенных) улик позволяет предъявить стрессу обвинения в «предумышленном» увеличении мутабильности. Нам не хотелось бы, чтобы вы восприняли слово «предумышленное» как одну из необязательных красивостей. Что имеется в виду? Мутагенный эффект стресса – видимо, не побочное нарушение, не имеющее никакого значения. В контексте наших рассуждений о том, что стресс непременно сопровождает крупные изменения в экологических условиях, это явление – увеличение мутабильности при стрессе – приобретает глубокий эволюционный смысл.
Действительно, среда обитания резко меняется. Старые частные адаптации во многом оказываются бесполезными. На общем адаптационном синдроме (стрессе) долго продержаться невозможно. Единственный выход – создавать новые частные приспособления. Но, как вы знаете, естественный отбор может создать их только в том случае, если ему есть из чего создавать, если присутствует генетическая изменчивость. И чем больше в этой точке эволюции генетической изменчивости, тем больше у вида шансов на успех.
Вот здесь-то резкое повышение мутабильности оказывается как нельзя более кстати. Конечно, стресс не может направленно вызывать те мутации, которые нужны для создания тех или иных адаптаций. Достаточно того, что он просто повышает выход мутаций, нужных и ненужных. А отделить зерна от плевел – это уже задача естественного отбора. Тем более, что при резкой смене условий существования в первую очередь меняются критерии вредности и полезности. Те же мутации, которые в старой среде безусловно отбраковывались, в новой становятся жизненно необходимыми.
Таким образом, мы можем с достаточной долей уверенности утверждать, что стресс, выступая в роли мутагена, может в некоторой степени ускорять эволюционный процесс.
Не нужно, однако, думать, что это ускорение будет слишком существенным. Ведь все дело в том, что, несмотря на общее повышение мутабильности, каждая конкретная мутация продолжает оставаться достаточно редким событием. Кроме того, большинство вновь возникающих мутаций относится к рецессивным. То есть, чтобы отбор «увидел» и оценил вредность или полезность этой мутации, она должна размножиться в гетерозиготном состоянии до предела, при котором встреча двух гетерозигот по этой мутации станет достаточно вероятной. Все это, как вы понимаете, требует времени. И тем большего, чем больше период смены поколений.
Из этого следует, что темп эволюции, по крайней мере у медленно размножающихся животных, определяется не столько частотой мутирования, сколько интенсивностью комбинационного процесса.
Приведем пример эксперимента, проведенного учеными из Петербурга. Взяли самцов мышей, у которых во второй хромосоме находятся два гена – Ragged, контролирующий густоту шерсти, и Agouti, ответственный за окраску, и оценили частоту кроссинговера между этими генами. У самцов, которые жили нормальной мышиной жизнью, частота обменов между этими генами была равна 24 %. У другой группы самцов как раз в тот период, когда должен идти кроссинговер, вызывали стресс, помещая их в «городские» условия. Ночь они проводили в тесных клеточках с плохой звуко– и запахоизоляцией. А весь рабочий день – в клетке, имитирующей ситуацию в переполненном автобусе, который никуда не движется. Надо сказать, что мыши в этой ситуации вели себя вполне по-человечески: очень нервничали, кричали друг на друга, толкались. Ну, да вы знаете, как это бывает, когда битком набитый автобус останавливается. От всех этих переживаний уровень кортикостероидов у них возрастал втрое, а от тимуса (вилочковой железы) за 10 дней оставалась всего одна треть.

После всего этого анализировали частоту кроссинговера. Она возросла и достигла 31 %. То есть стресс вызвал приращение частоты рекомбинаций на 7 % от исходного уровня. Много это или мало? Безусловно, много. А это ведь значит, что интенсивность обменов возросла на четверть. Это уже серьезная прибавка в общий темп рекомбинаци-онного процесса. И все отчего? Подумаешь, немного понервничали. Больно нежные. Мы каждый день так, и, казалось бы, ничего. Ну, не так, чтобы совсем ничего…
Итак, стресс вносит немалую лепту в ускорение процесса наследственных изменений – мутационных и рекомбинационных. Как он взаимодействует с главным творческим фактором эволюции – естественным отбором?
Очевидно, что выраженность стрессорной реакции может служить своеобразной мерой жизнеспособности. Как мы знаем, основная функция стресса – это экстренное и неспецифическое повышение резистентности. Мы знаем также, что длительное или кратковременное, но интенсивное состояние стресса часто ведет к развитию патологических изменений, несовместимых с жизнью. Отсюда следует, что особи как со слабой, так и с чрезмерно сильной реактивностью к стрессорам должны отметаться стабилизующим отбором. Первые – потому что неспособны к быстрому повышению резистентности, вторые – потому что у них защитной реакцией оказывается самоубийство.
Мы знаем, что стресс могут вызывать самые разные воздействия среды, такие как температура, плотность популяции, качество и количество пищи, внутривидовые конфликты, взаимоотношения с хищником. Все эти воздействия, несомненно, проводят естественный отбор по специфическим, характерным только для них признакам. Похолодание губит особей с неустойчивой терморегуляцией, голод – истощенных, хищник – неосторожных или медлительных. Но все эти факторы вызывают стресс и могут поэтому проводить отбор, опосредуясь через систему стресса.
Чарлз Дарвин неоднократно предупреждал, что его термин «борьба за существование» следует понимать в широком, метафорическом смысле слова. Он подчеркивал, что это не только и не столько непосредственное истребление (гибель от холода, голода, в лапах хищника). Основным механизмом естественного отбора Дарвин считал преимущественное размножение хорошо приспособленных особей. Если вам нужно сравнить две особи по приспособленности, вы не должны взвешивать их, определять их термоустойчивость, скорость убегания от хищника. Особь, у которой больше потомков дожило до половозрелого состояния, лучше приспособлена к данным условиям среды.
Дарвин выводил принцип естественного отбора из противоречия между геометрической прогрессией размножения и ограниченностью экологических ресурсов. В стабильных условиях численность популяции ограничивается прежде всего количеством пищи. Однако прямая связь между этими двумя значениями оказывается довольно рискованной для вида. Неограниченное размножение может привести к невосстановимому разрушению биотопа (территории, занятой растительностью и связанными с нею животными). Гораздо перспективнее обратная связь, опосредованная через внутренние регуляторные механизмы, когда процесс размножения лимитируется не экологическими ресурсами, а размером популяции. То есть популяция должна уметь сама себя считать. В тех случаях, когда ее численность превышает критический уровень, она сама должна тормозить размножение. Такой регулирующий механизм у животных – система стресса.
Действительно, на природных и модельных популяциях грызунов было показано, что увеличение плотности популяции вызывает у ее представителей состояние стресса. Увеличивается уровень кортикостероидов, гипертрофируются (чрезмерно увеличиваются) надпочечники, разрушается иммунная система. Все это мгновенно отражается на функции воспроизведения. Снижается половая активность, тормозится работа половых желез. В условиях популяционного стресса резко, в 2-4 раза, повышается эмбриональная смертность. Падает жизнеспособность молодняка.
Казалось бы, это очень плохо. Однако из-за всех этих неприятностей достигается весьма полезный для популяции результат – численность ее приводится в соответствие с экологическими ресурсами. Механизмом приведения оказывается стресс.
Здесь возникает довольно интересная проблема. Не изменится ли генетический состав популяции после того, как с ней поработает стресс? Немецкий ученый Л. Шюлер попытался решить эту проблему экспериментально. Были созданы две модельные популяции мышей, совершенно идентичные по генетическому составу. В этих популяциях были мыши, гомозиготные по ряду генов, а также гетерозиготы – словом, все, как в реальной популяции. Каждый генотип в одной популяции имел точный аналог в другой, и их процентные отношения строго выдерживались. Затем беременные самки из опытной популяции подверглись тому же «коммунальному» стрессу, который использовался при изучении частоты кроссинговера. Контрольные самки жили в обычных условиях.
До этой процедуры генетический состав популяций был идентичен. И если бы не действие стресса, обе популяции в следующем поколении остались бы одинаковыми. Стресс же привел к резкому изменению генетической структуры подопытной популяции.
Во-первых, после естественного отбора, проведенного стрессом, в ней резко упала доля генотипов с повышенной стрессорной реактивностью.
Во-вторых, сильно возросла доля гетерозиготных особей. Гетерозиготы, которые содержали аллели как от стрессоустойчивых, так и от реактивных генотипов, даже лучше сопротивлялись стрессу, чем стрессоустойчивые гомозиготы. Благодаря такому своеобразному гетерозису в популяции сохранился большой запас генетической изменчивости, который затем может оказаться полезным при изменении векторов отбора.
Еще одну важную особенность можно увидеть, сравнивая значения приспособленностей (в дарвиновском широком метафорическом смысле) разных генотипов в норме и при стрессе. Оказывается, что они очень сильно отличаются. Например, генотипы Аи В в норме занимают, соответственно, 1-е и 5-е места по приспособленности, то есть генотип А размножается интенсивнее и, следовательно, вносит больше своих аллелей в генный котел следующего поколения, чем генотип В. После возникновения нового отбирающего фактора – стресса ранги меняются: В выходит на 1-е место, а Ауходит на 5-е, и его вклад в генофонд следующего поколения резко падает. Когда же восстанавливаются нормальные условия, генотип Аопять выходит вперед.
Итак, был обнаружен механизм, благодаря которому популяция оказывается адаптированной к широкому спектру колебаний внешних условий: повышение гетерозиготности при стрессе (которое обеспечивает поколение запасом изменчивости) и смена рангов приспособленности, обеспечивающие быстрое установление оптимального генофонда.
Таким образом, стресс можно рассматривать как мощный механизм естественного отбора. Естественный отбор, как мы знаем, – главный творческий фактор эволюции, основной двигатель органического процесса. Поэтому мы можем сказать: стресс – двигатель прогресса.
По-видимому, и наш собственный прогресс во многом обусловлен стрессом. Наше возвышение над животным миром произошло при самом непосредственном его участии. Вспомните, какова была ситуация в самом начале этого пути. Наши предки жили в верхнем ярусе тропического леса и почти не имели врагов. Но вот леса стали уступать место саванне, и предки столкнулись с многообразными опасностями, с множеством таких факторов, к которым не было специфических адаптаций. Постоянные стрессы в таких условиях были нормой со всеми вытекающими последствиями для эволюции.
Наши предки пошли по пути создания неспецифического приспособления – интеллекта. Но это приспособление, пожалуй, только усилило давление стресса. Судите сами. Животное подвергается стрессу только при непосредственной опасности – той, которая есть сейчас, здесь. У животного нет понятия о будущем. Но у человека-то оно есть. К сиюминутным стрессорам прибавляются стрессоры грядущие, предвидимые. К природным стрессорам человечество прибавило еще один – слово. Стресс был непременным спутником развития человечества.
Итак, главный вывод из этой главы: стресс – двигатель прогресса. Вспомните об этом, когда вам нагрубят в автобусе.

Панацея или дорога в пропасть?

Выше мы поговорили о главной биологической науке – генетике. Почему она главная, почему именно генетика, а не ботаника, не зоология, не цитология? Потому что ее законы справедливы для всех живых существ. У всех одинаково устроен наследственный аппарат. Все живое развивается на основе взаимодействия генов. Все живое эволюционирует благодаря мутациям, их комбинированию и отбору полезных мутаций или их комбинаций. Законы, направляющие эволюцию, принципиально сходны у всех живых организмов. Генетика – это мощный инструмент в познании мира. Наблюдая невооруженным глазом распределение мутантов в конкретных скрещиваниях, мы можем исследовать структуру хромосом с такой разрешающей способностью, на которую не способен ни один самый совершенный электронный микроскоп. Мы можем использовать мутантов как микрохирургический инструмент для анализа развития сложнейшей функции – поведения животных. Мутанты помогают нам предсказывать судьбу отдельных клеток. Благодаря мутантам мы можем проникнуть сквозь толщу времен и увидеть, как жили животные и люди 200, 300, 2000 лет назад, как происходило великое переселение народов. Можем даже оценить моральный облик наших предков.
Древо, посаженное более ста лет назад Грегором Менделем, сейчас пышно разрослось. Возникли новые молодые побеги, такие как молекулярная генетика, генетика соматических клеток, иммуногенетика, генная инженерия, генетика развития и многие другие.
Благодаря достижениям этих наук стала возможной расшифровка генетического кода. Нам удается не только узнавать последовательность нуклеотидов в отдельных генах, но и создавать эти гены в пробирках. В настоящее время синтезированы гены, контролирующие наработку таких важных для человеческого организма белков, как инсулин, интерферон, ангиотензин, соматотропин и др. Уже в наши дни становится возможным многократно копировать эти гены вне человеческого организма. Разрабатываемые сейчас технологические системы промышленного синтеза данных белков на основе использования искусственно созданных генов обещают человечеству избавление от многих тяжелых недугов, которые ежегодно уносят тысячи жизней.
Сейчас мы можем создавать особи, сочетающие в себе гены и, следовательно, признаки от самых разных, казалось бы, совершенно несочетаемых организмов. В лабораториях живут и размножаются кишечные палочки, в которых функционируют гены человека. Хрустят овсом мыши с кроличьими генами. Шустро бегает по потолку пластиковой клетки мышь, одним из родителей которой была раковая клетка. Расцветает на грядке картофель с помидорными генами. Это не научная фантастика. Это реальная повседневная работа современного генетика.
Уже не фантастика исправление дефектных генов у человека, создание новых, невиданных ранее форм растений, животных и микроорганизмов, которые будут сочетать в себе все лучшее, что создала природа на многовековом пути эволюции. Современная генетика открывает фантастические, невероятные перспективы, она зачаровывает своими нынешними и еще больше – грядущими успехами…
Шумит ветер, гуляет в молодых ветвях векового древа генетики. А старые, крепкие ветви остаются как бы в тени. Не бросаются они в глаза публике, гуляющей в парке наук. Но эти ветви растут, дают новые побеги и плодоносят.
Продолжается работа в области классической генетики, там, где главный инструмент – не ультрацентрифуга, не электронный микроскоп (хотя и эти орудия интенсивно используются), а направленные, продуманные скрещивания и анализ фенотипов потомства. Именно эта генетика добывает знания об устройстве и механизме работы генов, о законах, создает новые сорта растений, новые породы животных, новые штаммы микроорганизмов, способствует развитию отдельных организмов и всего живого на Земле. Однако современные достижения в генетике вызывают и массу протестов, в первую очередь – широкое распространение генетически модифицированных продуктов питания. Люди не хотят быть подопытными кроликами в эксперименте, негативные результаты которого могут проявиться через несколько поколений. Именно поэтому была принята декларация «Врачи и ученые против модифицированных с помощью генной инженерии продуктов питания», которую взяли на вооружение «гринписовцы».

ПРИРОДА СДЕЛАЛА РАНЬШЕ

О биолокации, электрических рыбах и многом другом

В природе очень широко распространено свечение, о нем уже говорилось в начале книги, и наверное, каждый с ним сталкивался. Светятся в темноте гнилушки, иногда по ночам чудесно светится море. Об этом знали еще в древности, не могли только понять причины. Впоследствии удалось выяснить, что светится не сама древесина или вода, а поселившиеся в ней микроорганизмы. Способностью светиться обладают самые разнообразные животные и растения. Сейчас на Земле насчитывается более 1100 видов животных, чей свет несколько смягчает мрак в тех местах, где им приходится жить.
Свечение животных организмов обычно вызывает удивление. Действительно, как могло возникнуть такое на первый взгляд необычное для живых существ свойство? Не одно поколение ученых приходило в замешательство от этого вопроса. Лишь в наши дни он перестал казаться неразрешимым.
Большинство светящихся организмов живет в океане. Особенно много их на большой глубине, и это понятно: во мгле океанских глубин свет дают только живые существа. У самых маленьких из них светится все тело, у более крупных – специальные органы. Весьма совершенно устроены органы свечения у некоторых головоногих моллюсков и морских глубоководных рыб. Впрочем, обитатели поверхности океанов стараются от них не отставать. У побережья Америки, в Тихом и Атлантическом океанах, встречаются стайки морских мичманов – небольших рыбок длиной 25—35 см. Обычно эти рыбы обращают на себя внимание в период размножения, так как мечут икру вблизи берега, в устьях рек и по морским мелководным заливам. Свое название мичманы получили за своеобразную окраску и светящиеся точки, расположенные правильными рядами, как блестящие пуговицы на морском мундире. Фонарики мичмана, их около трехсот, похожи на миниатюрные живые прожекторы. Морской мичман вряд ли пользуется своими «фонариками» для освещения. Предполагают, что светится он только в брачный период.
Свет, испускаемый живыми организмами, может быть разного цвета: белый, сине-зеленый, рубиново-красный. Иногда одно животное снабжено фонариками трех-четырех цветов. Вероятно, цветной свет имеет ряд преимуществ, так как многие животные, не научившиеся его вырабатывать, пропускают поток ахроматических (бесцветных, неокрашенных) лучей через окрашенные линзы своих фонариков и с их помощью «устраивают» веселую цветную иллюминацию. Светящаяся слизь внутри живого прожектора обычно бывает скоплением светящихся микроорганизмов. Так поступают крупные существа – они предоставляют жилплощадь своим маленьким друзьям.
Но бывает и иначе. Почти во всех морях мира обитают одноклеточные жгутиковые организмы ночесветки, крохотные шарики размером не более 2 мм. С одной стороны у шарика есть глубокое вдавление – рот. Если рассматривать ночесветку через увеличительное стекло, можно разглядеть у нее длинное поперечное щупальце и короткий, продольно исчерченный жгутик. Ночесветки обладают способностью светиться.
Морские пучины и тропические лесные дебри – излюбленные места обитания живых «фонариков», но и под пологом нашего северного леса вспыхивают по ночам крохотные огоньки. Лучшая пора русского леса – середина лета. С наступлением сумерек на полянах, по обочинам дорог и в лесной чаще зажигаются зеленоватые точечки. Их свет придает особую, таинственную красоту ночному лесу.
Возьмите в руки любой лесной «фонарик» – он холодный. Это светится небольшое насекомое – ивановский червячок, или, как его еще иначе называют, светлячок. Светлячки мало кому попадались на глаза днем: они ночные насекомые.
Природа подарила русскому лесу только один живой фонарик, одно светящееся насекомое. Другой вид светлячков обитает на Кавказе: они светятся во время полета.
Светлячкам пришлось выработать очень сложную систему сигнализации для того, чтобы избежать возможной неразберихи. Летящие по ночному лесу самцы посылают в темноту призыв – ритмические вспышки света. Заметив сигналы, сидящая на земле или в ветвях самочка начинает отвечать, причем у каждого вида светлячков ответ следует через строго определенное время после сигнала самца. По величине интервала между призывной и ответной вспышкой света самец определяет, какая из ответивших самок «своя», а какая – «чужая».
Животные используют свечение при защите от врагов. В глубинах океана обитают кальмары и каракатицы, которые спасаются от нападающих хищников, выбрасывая облако светящейся жидкости, которое по форме и размеру очень напоминает их самих. Не мудрено, что кровожадному преследователю случается промахнуться, набросившись на светящуюся подделку, тогда как ее хозяин, не теряя времени, скрывается во мраке.
Многие животные «зажигаются», только оказавшись в чьих-нибудь зубах. Это тоже средство защиты: может, хищник испугается или откроет рот от удивления, и тогда удастся удрать. Особенно хитро поступают некоторые черви. Если их разрезать пополам, начинает светиться только задняя половина, передняя такой способности не обнаруживает.
Подавляющее число светящихся организмов живет в кромешной темноте. Казалось бы, свет живых прожекторов в первую очередь нужен им, чтобы освещать себе дорогу. Но, приглядевшись к ним внимательнее, убеждаешься, что большинству из них светящиеся органы служат в лучшем случае лишь для того, чтобы находить друг друга, узнавать сородичей по цвету и рисунку светящихся пятен и для привлечения добычи.
В тропических лесах Бразилии растут грибы, у которых светится нижняя сторона шляпки. Местные жители давно используют их вместо карманных фонариков. Хотя свет от этих грибов и не очень яркий, но достаточный, чтобы ночью не спотыкаться на лесных тропинках.
Морских светящихся рачков использовали во время войны в японской армии. Каждый офицер носил коробочку с этими рачками. Сухие рачки не светятся, но стоит смочить их водой, и «фонарь» готов. Где бы ни находились солдаты – на бесшумно всплывшей в ночной тишине подводной лодке, в густых дебрях тропических джунглей или на бескрайних степных равнинах, – всегда может возникнуть необходимость зажечь свет, чтобы рассмотреть карту или написать донесение. Но этого делать нельзя. Ночью свет электрического фонарика или даже зажженной спички виден издалека, а слабый свет «фонарика» из морских рачков нельзя различить уже за несколько десятков шагов. Это очень удобно, нисколько не нарушает маскировки.
Можно использовать светящиеся организмы и для освещения домов. Для этого придумали специальные бактериальные лампы. Устройство ламп незамысловато: стеклянная колба с морской водой, а в ней – смесь микроорганизмов. Свет одной бактерии ничтожен. Чтобы лампа давала свет, равный одной свече, в колбе должно находиться не менее 500 000 000 000 000 микроорганизмов. Но они малы, поэтому можно создавать довольно яркие лампы. Такими лампами в 1935 г. во время международного конгресса был освещен большой зал Парижского океанографического института.
В век гигантских электростанций на планете, покрытой густой надежной линией высоковольтных передач, как-то совсем забыли, что электричество вошло в нашу жизнь благодаря животным. С электрическими явлениями египтяне были знакомы еще 4500 лет назад. Об этом свидетельствует надгробный памятник в Соккаре, на котором изображен электрический сом, живущий в верховьях Нила.
Неизвестно, когда бы за электричество взялись всерьез, если бы синьоре Гальвани, жене болонского профессора анатомии, не приходилось самой ходить в мясную лавку за куском говядины на обед. Впрочем, не только говядины: итальянский народ всегда отличался широтой взглядов и не брезговал такими деликатесами, как лягушачьи окорочка.
Рассказывают, что именно лягушачьи лапки, развешенные на медных крючках, прикрепленных к железным перекладинам, поразили воображение синьоры Гальвани. К ее великому удивлению и ужасу, отрезанная лапка лягушки, касаясь железа, вздрагивала, точно живая. Утверждают, будто синьора так надоела мужу, рассказывая о напугавшем ее явлении и объясняя его близостью мясника с нечистой силой, что профессор сам решил пойти в лавку и выяснить, что там происходит. Луджи Гальвани (1737—1798) объяснил подергивание лягушачьих лапок в лавке мясника влиянием разрядов атмосферного электричества. Ни гроза, ни нечистая сила к сокращению мышц никакого отношения, конечно, не имели. Видимо, ветер раскачивал тушку, а когда она касалась чугунной балюстрады, замыкалась цепь между железом и медью, и электрический ток, возникший в цепи разнородных металлов, вызывал сокращение мышц. Понять это смог лишь Алессандро Вольта (1745—1827), что ничуть не умаляет заслуг Гальвани.

Конструкторское бюро природы неплохо поработало, создавая для нашей планеты миллионы живых существ, постоянно их переделывая и совершенствуя. За это время было сделано немало замечательных находок и изобретений. Какой бы новый принцип в управлении, в локации, ориентации в пространстве ни был предложен учеными, впоследствии всегда оказывается, что природа уже давным-давно его использует. Пожалуй, только с колесом у природы ничего не вышло. Колесо – единственное изобретение, которое человек сделал сам. Поэтому у нас издавна повелось сравнивать хитроумные творения природы с более простыми и более понятными выдумками человеческого гения. Такие сопоставления помогают ученым нагляднее представить многие сложнейшие явления.
О существовании электрических органов у рыб стало известно вскоре после открытия самого электричества. До этого на протяжении двух тысячелетий никто не мог объяснить, каким образом квадратный скат Torpedo может оглушать маленьких рыбешек, чтобы потом съесть их. Аристотель описывал, как этот хорошо знакомый всем обитатель Средиземного моря заставляет цепенеть животных, которых он хочет поймать, останавливая их силой удара, живущего в его теле. У Torpedo впереди, рядом с глазами, по обе стороны его плоского тела расположены большие почкообразные электрические органы. С их помощью он может наносить удар за ударом с напряжением по крайней мере в 220 вольт.
Электрический скат Torpedo, как и другие скаты с электрическими органами, своим поведением очень напоминает биологически далеких от него звездочетов, которых можно встретить вдоль Атлантического и Тихоокеанского побережья на юге Северной Америки. Все эти морские рыбы неподвижно лежат на дне и ждут, когда мимо них проплывет рыба, которую можно поймать. Внезапным ударом электрического тока они оглушают рыбу – как при подводном взрыве. Затем скат или звездочет съедает оглушенную жертву. Другие виды электрических рыб – это жители пресных вод, обитающие чаще всего в таких мутных водоемах, где зрение почти не помогает им при поисках пищи.
В Ниле и других пресноводных водоемах тропической Африки обитает электрический сом, чье тело подобно оболочке окружено электрическим органом, простирающимся от жабер до основания хвоста. Установлено, что разряд его электрического органа достигает 350 вольт.
Туземцы племен, живущих на далеких притоках южноамериканских рек, до сих пор весьма своеобразно используют потомков лошадей, завезенных туда португальскими и испанскими колонистами. Этих лошадей местные жители держат у каждого берега на привязи в местах брода, там, где водится много электрических угрей. Когда кому-то нужно перейти реку, он вначале гонит перед собой лошадей, а сам идет вслед за ними. Электрические угри разряжают батареи о ноги лошадей и не успевают перезарядить свое «оружие», так что люди переходят реку невредимыми. Главные электрические органы этой страшной рыбы расположены по бокам вдоль всего тела – от головы и до хвоста. И как бы не довольствуясь этим, угорь обладает дополнительными, более слабыми электрическими органами: один простирается вдоль нижней поверхности тела почти по всей длине, другой находится на хвосте. Электрические органы угря состоят из 6-10 тыс. маленьких генераторов. Все вместе они занимают около 40 % поверхности взрослой рыбы. При одновременном разряде всех электрических батареек голова рыбы оказывается заряженной положительно, а хвост – отрицательно. Между этими двумя полюсами в окружающей рыбу воде протекает электрический ток, который, поражая все вокруг, оглушает жертву. Соответствующий ток протекает и внутри самого угря, но жизненно важные органы, такие как нервная система и плавательные мышцы, по-видимому, изолированы жировой тканью. Вероятно, поэтому электрический угорь не убивает себя или других электрических угрей.

Рыбы, способные генерировать электрический ток высокого напряжения, пользуются им для оглушения добычи. Однако похоже, что они не особенно разборчивы и, руководствуясь исключительно лишь электропроводностью любой подвернувшейся им жертвы, готовы проглотить всякий предмет соответствующего размера, если только он проводит электричество. Так, в желудках некоторых электрических угрей были обнаружены куски железа.
Любой предмет, находящийся около рыбы, которая генерирует электрические импульсы, будет влиять на конфигурацию поля, если его электропроводность не равна электропроводности воды, окружающей тело рыбы. Подобное действие может оказать и слой более теплой или более холодной воды. Если бы рыба обладала достаточной чувствительностью к малейшим изменениям, происходящим в тех местах ее тела, откуда исходят и куда вновь входят электрические импульсы, она могла бы значительно расширить свои представления об окружающем ее мире.

Где применяется биолокация

Человек создал сложнейшие технические системы и уникальные приборы, способные улавливать ничтожные доли секунды и определять возраст, исчисляемый миллиардами лет, измерять невообразимо крохотные элементарные частицы и непомерно огромные расстояния между галактиками. Но как бы велики и удивительны ни были технические достижения, будем помнить, что они порождены человеком и определяются его необычными возможностями, прежде всего интеллектуальными. Не случайно в древности человека называли микрокосмосом – земным воплощением Разума Вселенной. Конечно, никто не отрицает, что возможности человека значительно расширяются благодаря использованию традиционных методов научно-технических исследований. Однако существуют и нетрадиционные способы познания. Один из них прежде называли лозоходством, а теперь он возрожден, обновлен и получил название «биолокация».
Судьба этого способа достаточно сложна. Он то пользовался широкой популярностью, то оказывался в почти полном забвении, но до сих пор остается интригующей загадкой и вызывает разнообразные, порой взаимоисключающие мнения.
Сегодня биолокацию применяют очень широко. Наиболее успешно используется она в медицине, экологии, геологии, при технической диагностике, для обнаружения неисправностей коммуникационных сетей. Прекрасные результаты получены при использовании биолокации в инженерно-геологических исследованиях. Например, при строительстве нового микрорайона в городе Подольске возникли опасения, что некоторые жилые кварталы могут оказаться над заброшенными штольнями, где некогда добывали известняк для Москвы. Схем этих выработок не сохранилось. Провели биолокационное обследование территории, пометили опасные зоны – и последующее бурение скважин подтвердило существование старых выработок.
Древний метод лозоходства возродился несмотря на то, что в наше время для прогнозов используется богатый арсенал геологоразведочных приборов и методик. Раньше биолокацию применяли при расследовании преступлений (сведения об этом скудны и противоречивы) и при поисках залежей полезных ископаемых. В более далекие времена лозоходство использовали также для поисков кладов, богатых захоронений. Об этом писали не раз, этой деятельностью – с непременными заклятиями демонов – занимался знаменитый граф Калиостро. Однако достоверных сведений о нахождении кладов таким способом обнаружить не удалось.
В наши дни это направление биолокации получило неожиданное развитие. Правда, речь идет не о кладах, а о других свидетельствах прошлого – об археологических памятниках.
На Бородинском поле местный музей заинтересовался расположением так называемых волчьих ям – круглых шурфов диаметром два и более метров с деревянными кольями в центре. Сверху ямы маскировали ветками и травой. Они должны были стать препятствием для атакующей конницы Наполеона. С той поры прошло почти два столетия. За это время волчьи ямы полностью сравнялись с земной поверхностью, а почва в тех местах многократно перепахивалась. Никаких зримых признаков существования волчьих ям не осталось. Геофизические методы в таком случае бессильны. Можно было бы выкапывать разведочные канавы, но такой способ слишком дорог и трудоемок. Тогда территорию обследовали с помощью биолокационной рамки и указали предполагаемые места расположения ям. Последующие раскопки в подавляющем большинстве подтвердили прогноз.
Одна из нетрадиционных и достаточно загадочных областей применения биолокации – медицина.
Неподалеку от Москвы в небольшом доме располагалось некое учреждение, а в нем, в одной из комнат, бухгалтерия, где работали обычные служащие. И вот что странно: за последние годы несколько человек здесь стали жертвами неизлечимой болезни. Выяснилось (с помощью биолокации), что комната находилась в центре активной геопатогенной (вредной для здоровья) зоны шириной 3 и длиной 6 м.
Это одна из экологических задач, которые могут быть решены с помощью биолокации.
Операторы биолокации определяют также источники и интенсивность загрязнения наземных и подземных вод, почвы. Подобные исследования по сути своей вполне обычны, хотя и выполняются с помощью экзотического, можно сказать, метода.
Все попытки теоретически обосновать эффект биолокации и методику этих исследований нельзя считать удовлетворительными. Какой же можно дать ответ на вопрос: что такое биолокация? Это способ активизации духовных и интеллектуальных сил. О сути этого явления высказано немало предположений, не имеющих убедительного научного обоснования. Но этот метод вовсе не чужд научно-технических исследований, не противостоит им. Напротив. Судя по всему, он имеет смысл и наиболее эффективен в том случае, когда сопровождается или контролируется традиционными методами. И это понятно: интуиция призвана дополнять знания, а не подменять их. Вопросов же остается предостаточно и для противников, и для сторонников метода биолокации.

«Живые» приборы и их использование человеком

В наш век все проблемы решаются с использованием строгого научного подхода. Однако при этом нередко остаются в стороне или попросту забываются крайне ценные приобретения многовекового опыта наших далеких предков, например в народной медицине или в метеорологии, что, естественно, обедняет наши возможности.
Вряд ли мы вправе отрицать, что древние люди превосходили нас в искусстве наблюдений за явлениями природы. Эти наблюдения были почти единственным источником логической связи с последующими метеорологическими событиями. Среди бесчисленных атмосферных явлений немало таких, которые можно наблюдать без всяких приборов. И на каждое из них у человека и животных есть своя, особая реакция, отличная от реакции на другие явления. Кстати, наши во многом притупленные органы чувств нередко нас подводят; человек, например, не ощущает колебаний атмосферного электричества или магнитного поля Земли, тогда как животные способны их воспринимать.
И на животных, и на растения действуют такие факторы, как изменение направления и силы ветра, интенсивность солнечного излучения, влажность воздуха, атмосферное давление. К числу этих явлений можно отнести и выпадение росы. Естественно, далеко не все живое на Земле способно, скажем, видеть небосвод – облака, лунные кольца, кольца вокруг Солнца и так далее, – хотя эта картина доступна птицам (например, перелетным) и многим млекопитающим. И ясно, что воспринимают они все это иначе, чем люди.
У животных, обитающих на воле, почти вся жизнь зависит от погодных условий. Погода влияет на сроки формирования брачных пар и выведения потомства. Погода заставляет животных совершать сезонные миграции – то ли из-за того, что им трудно переносить заморозки, снегопады и холодные ветры, то ли потому, что зимой им сложнее отыскать себе пищу. На животных оказывают влияния также магнитные и электрические поля. Это показали эксперименты, проведенные с птицами и насекомыми. В самых разных точках Земли насекомые умеют «определять», где север и где юг, сохраняя способность к ориентированию даже в темноте, ночью. В этом они значительно превосходят людей; не исключено, что эта способность каким-то образом связана и со способностью предчувствовать погоду.

Обходиться без компаса и секстанта – на такие чудеса способны не только птицы. С ними готовы соревноваться морские черепахи. А если принять во внимание, что зрение у этих черепах неважное, то их достижения в области навигации внушают нам особое уважение. Раз в год эти гиганты, достигающие веса 400 кг, отплывают от бразильских берегов и проделывают по водам Атлантики путь в 3 тыс. км, пока не доберутся до крохотного острова Вознесения, расположенного между Африкой и Южной Америкой. Здесь, на строго определенном участке побережья, они в феврале спариваются, откладывают – обязательно выше линии прилива – яйца размером с мячик для пинг-понга, а затем вновь пускаются в свое далекое путешествие, возвращаясь в то же самое место, откуда отплыли. Все это делается без рации и метеосводок, морских карт и хронометра, компаса и секстанта.
С точки зрения прогнозирования погоды особенно важной представляется та высокая чувствительность, которую животные проявляют к изменениям атмосферного давления. По некоторым данным, олени, кошки и кабаны за 16 ч до урагана сигнализируют своим поведением об очень незначительных изменениях давления, не фиксируемых приборами. А некоторые раки ощущают приближение урагана даже за 24 ч. Та же чувствительность к изменениям атмосферного давления позволяет многим морским птицам заблаговременно покидать штормовую зону. Летая над открытым морем, они на большом расстоянии от фронта урагана облетают его стороной, чтобы не попасть в опасный район.
Вероятно, птицы, как и все прочие живые существа, ощущают грядущее изменение погоды во всей совокупности его признаков, то есть реагируют на целый комплекс изменений в температуре, влажности воздуха, атмосферном давлении, концентрации и соотношении газовых компонентов атмосферы, мощности электромагнитного поля, ионизации. Можно лишь допустить, что благодаря особому развитию того или иного органа чувств одни животные чувствительнее к определенным типам атмосферных изменений, нежели другие.
У некоторых рыб и ящериц есть третий глаз – тот самый орган, который был одной из излюбленных тем античной мифологии. Этот глаз расположен в передней части темени, и хотя сам не виден, так как находится под кожей, но свет воспринимает.
Существуют указания на то, что птицы и многие другие животные ощущают воздействие магнитного поля Земли. Очевидно и то, что животное видит и чувствует многое вокруг себя совсем не так, как человек. Некоторые животные в отличие от человека способны к восприятию инфракрасных лучей.
Медицинскую пиявку многие считают еще более компетентным синоптиком, чем дождевого червя. Поведение пиявок, ведущих водный образ жизни, очень зависит от содержания растворенного в воде кислорода, что в свою очередь связано с изменениями атмосферного давления и состава воздуха (относительной концентрации его газовых компонентов). Поэтому в некоторых местностях было принято держать пиявок в банках: считалось, что если они неподвижно лежат на дне банки, значит, можно ждать хорошей погоды, если беспокоятся и прилипают к стеклу у поверхности воды или даже выползают из нее – дело идет к дождю, а уж если долго остаются вне воды – надвигается гроза.
Членистоногие – самый многочисленный тип обитающих на Земле животных. Они составляют около трех четвертей из примерно полутора миллионов известных современной зоологии видов. Судьба этих живых существ – летающих или ползающих, живущих на растениях или внутри них, на поверхности почвы или под землей – зависит от погодных условий. На разных стадиях своего биологического развития, будь то яйцо, личинка, куколка или полностью сформировавшаяся взрослая особь (имаго), они в различной степени чувствительны к таким факторам, как температура и влажность воздуха. Для летающих насекомых с небольшим и хрупким телом особенно значимым фактором оказывается ветер. Ветру, как и ряду других природных явлений, принадлежит большая роль и в жизни мигрирующих насекомых, которые, подобно птицам, преодолевают значительные расстояния.
Ракообразные – влаголюбивые животные. Избегать обезвоживания им помогает панцирь, а также привычка держаться в сырых местах и покидать их только ночью. Погребные мокрицы, согласно народным приметам, появляются в сухих местах только перед дождем. Выползают они и в дождливые периоды; особенно по нраву мокрицам пасмурная, теплая, паряще душная погода – в такую погоду их можно увидеть и в разгар дня. В то же время, когда пасмурно и парит, о приближении дождя можно догадаться и без подсказки мокриц. Обыкновенному речному раку незачем бояться обезвоживания – это животное обитает в воде. Считается, что если в теплую, тихую погоду он выползает из воды и странствует в прибрежных зарослях, будет гроза или даже ураган.
Самый большой по числу видов отряд насекомых – жуки, или жесткокрылые, к ним относятся светляки, майские жуки, навозники. Если летним вечером виден сильный свет многих светляков – это примета хорошей погоды. Согласно поверью, погода должна оставаться хорошей и весь следующий день. Можно с уверенностью утверждать, что перед грозой сияния светляков не увидеть. Не раз приходилось наблюдать, как появившиеся пляшущие огоньки быстро угасали, хотя вечер был теплым и приятным, а накануне, когда было прохладнее, они светились до поздней ночи. Разгадка такого поведения светляков приходила вместе с отдаленными раскатами грома и порывами грозового ветра. Правда, светляки к этому времени уже давно успевали спрятаться в своих укрытиях.
На звание самого известного жука может претендовать обычный майский жук. По всей вероятности, именно к майскому жуку относится такое народное поверье: если в мае хорошо цветет дуб и на нем много хрущей, будут частыми грозы.
Навозники – общее название большой группы жуков. Многие считают навозного жука умелым предсказателем погоды. Существует примета: если вечером невысоко над землей кружится много навозных жуков, назавтра погода должна быть хорошая.
К отряду двукрылых относятся мухи и комары. Об этих насекомых вряд ли можно услышать доброе слово. Их появление всегда оказывается для нас источником неприятных ощущений и физической боли. Связанные с ними предсказания погоды также в основном исходят из того, что в определенные периоды эти насекомые тревожат нас больше обычного. Согласно одному народному поверью, если мухи стайками кружатся в тени, должен пройти небольшой дождь; более надежной считалась другая примета: если мухи докучают человеку – дело идет к дождю.
Жигалка несколько напоминает комнатную муху, но меньше ее. Перед грозой или дождем она стремится спрятаться в закрытых помещениях и нередко залетает в жилые дома. Ее чрезвычайно неприятные укусы одинаково мучительны для людей и животных. Так что «извещение» жигалки о приближении дождя передается совершенно недвусмысленным образом.
Слепни также проявляют особую агрессивность перед дождем. Эти мухи сосут кровь у пасущегося скота. Перед дождем они большими роями облепляют коров и лошадей, присасываясь к тем местам, где кожа тоньше и чувствительней. Если животные ведут себя особенно беспокойно и бешено бьют хвостами, то нетрудно догадаться, что это они воюют со слепнями, в чем можно усмотреть признак приближающегося дождя.
Большинство комаров ведет себя, к счастью, иначе. Сколь теплым и душным ни был бы вечер, с приближением дождя они моментально утихомириваются. Особенно чувствительны комары к ветру, что вполне понятно – их крылья не в силах совладать даже со слабым порывом ветра. Есть несколько видов комаров, которые поднимаются в воздух только в сумерках или под вечер. Перед дождем же они отсиживаются на поверхности почвы, а если летают, то низко над землей. Охотятся за ними ласточки.
Пчелы, осы и муравьи принадлежат к отряду перепончатокрылых. Исключительно развитые и сложные системы инстинктов у этих насекомых, и особенно их поведение, издавна были предметом наблюдений.
По общеизвестной примете, если муравьи снуют вокруг своего муравейника, то предвидится дождь. Особенно это справедливо в отношении маленького дернового муравья. Эти муравьи не возводят сооружений, возвышающихся над поверхностью почвы, а селятся в трещинах земли или между камнями. Перед дождем большие группы муравьев суетятся без всякой видимой причины.
Из всех насекомых лучше всего изучены, вероятно, пчелы. Медоносная пчела не нуждается в представлении: она сходна с многочисленными дикими пчелами, но обычно меньше их по размеру. Если пчелы не вылетают из улья на сбор меда, то в ближайшие сутки будет гроза. Если пчелы покидают улей и начинают усердно трудиться, но стараются не удаляться от улья, жди дождя. Если в разгар дня большие группы пчел досрочно возвращаются в улей, может начаться гроза или подняться буря.
Лишь немногие из бабочек летают днем, большинство из них – ночные насекомые. Дневные бабочки предпочитают солнечную погоду, и когда облака преграждают путь лучам солнца, они прячутся. Но и говорить об их способности заранее сигнализировать о близящейся перемене погоды нельзя – напротив, в душное время перед грозой бабочки порхают куда оживленнее и исчезают только перед самым началом ненастья.
Несколько иначе обстоит дело с их ночными сородичами, активность которых во многом зависит от метеорологических факторов. Бывает, что стайки ночных бабочек летают прямо под дождем, а бывает – прячутся еще при ясной погоде. Особую чувствительность они проявляют к прохождению атмосферных фронтов. При приближении фронта теплого воздуха бабочкам часто и дождь не служит помехой, но зато к холодному воздушному фронту отношение у них самое отрицательное. Если ночь тиха и темна, воздух хорошо прогрет, а ночных бабочек все же не видно, можно быть уверенным, что еще ночью или самое позднее – утром здесь пройдет холодный воздушный фронт. Напротив, если, невзирая на пасмурную, чреватую дождем или уже дождливую погоду, в воздухе кружится много ночных бабочек – это предвестник теплого воздушного фронта.
Следует только принять во внимание, что склонность бабочек слетаться на свет в значительной степени зависит от лунного сияния. В новолуние они летят к искусственным источникам света гораздо активнее, чем в последующие дни, а в полнолуние почти совсем перестают слетаться на свет, но могут скапливаться, если луна скрывается за тучами.

Перейдем от насекомых к паукам – членистоногим с восемью ногами. Поведение пауков издавна привлекало внимание людей. У многих народов паук считался олицетворением мудрости, усердия и мастерства. Ему отводится заметная роль в приметах, относящихся к погоде. Сам Аристотель признавал за пауками способность предвидеть изменения погоды. Плиний утверждал, что пауки к тому же ощущают приближение землетрясения и покидают пришедший в ветхость дом перед тем, как тот должен обрушиться. От древних римлян дошла до нас примета, согласно которой по высоте расположения паутины можно предсказывать наводнение: при его приближении паук плетет паутину в камышах и на прибрежных деревьях несколько выше обычного.
Наблюдения ученых всегда дополняются многочисленными народными приметами. Поверья, связанные с поведением рыб, в большинстве своем относятся ко всему их царству. Гораздо меньше примет, ориентированных на поведение какого-то одного вида рыб. Вот самые известные приметы:
· если рыбы высоко выскакивают из воды – может нагрянуть гроза;
· если в грозовую погоду рыбы плавают вблизи поверхности воды – гроза скоро прекратится;
· если рыбы плавают у берега – будет дождь.
О европейском угре, покорителе громадных расстояний, черноморские рыбаки говорят, что перед грозой он становится очень беспокоен и агрессивен, набрасывается на более мелких рыб и кусает их (согласно примете, так ведет себя и обыкновенный уж). Во все это некогда верили так непоколебимо, что, заметив в воде бесчинствующего угря, сразу же гребли к берегу, чтобы оказаться к началу бури в безопасности.
Геральдическим животным для метеорологии могла бы послужить древесная лягушка-квакша. В прошлом было очень распространено мнение, что это животное дает более надежные прогнозы, чем любой институт метеорологии, по крайней мере в отношении осадков. Из всех квакш-метеорологов наиболее популярна красивая, зеленого цвета, обыкновенная квакша. Связанным с ней народным поверьям нет числа. Три самых известных из них:
· если квакша остается в воде, будет дождь, если выбирается на берег, будет хорошая погода;
· в преддверии хорошей погоды квакши забираются на высокие места;
· когда погода меняется и приближается дождь, квакши дают об этом знать своим кваканьем.
Раньше кое-где от лягушек ожидали не только предсказания погоды, но и прямого благотворного влияния на нее. У туземцев Гвианы, например, лягушки пользовались большим авторитетом, хотя сами лягушки, наверное, охотно отказались бы от некоторых сомнительных почестей. Дело в том, что индейцы возлагали на этих животных ответственность за перемену погоды и держали в заточении (в глиняных горшках) пышно украшенных рогатых лягушек, различных жаб и прочих их родичей. Если погода индейцев не устраивала, а лягушки не откликнулись на хорошее обращение и не повлияли на нее в нужном направлении, туземцы немедленно принимались наказывать своих пленниц кнутом. Поскольку каждая из лягушек считалась заклинательницей дождя, их привлекали к ответу за все: и за засуху, и за чрезвычайно обильные осадки.
Наряду с лягушками репутацией хороших синоптиков издавна пользовались саламандры. Особое внимание обращали на пятнистую саламандру. Писали, что если саламандра появляется не только вблизи воды, но и в более сухих местах, – это обычно предвещает дождь.
В общих чертах с этим можно согласиться. Саламандра очень чувствительна к недостатку влаги. Чтобы предохранить свой организм от высыхания, она выбирает укромные, сырые и защищенные от солнца уголки леса. Покидать их она осмеливается, лишь когда воздух достаточно насыщен водяными парами – что действительно часто предшествует выпадению осадков. А уж когда появляются первые капли дождя, саламандра отправляется в странствие по опавшей листве.
Есть древнее поверье, что саламандра притягивает молнии и гром на того, на кого смотрит. Нередко утверждалось также, что она не только предчувствует дождливую погоду, но и сама умеет вызывать дождь. По ее желанию, якобы, разверзаются хляби небесные.
В хамелеонах, как и в некоторых южно-американских лягушках, усматривают не предсказателей, а заклинателей погоды. Так, в частности, считал вслед за Демокритом Плиний Младший. Хорошо иметь в своем распоряжении средство, позволяющее уберечься от летнего зноя и засухи, а использовать в качестве такого средства хамелеона гораздо дешевле, чем заниматься поливом. Предлагаемый рецепт весьма несложен: нужно сжечь голову хамелеона на костре из дубовых сучьев или поджарить его печень на кирпичах – небесные затворы сразу же распахнутся и хлынут ливневые потоки.
Несмотря на свою давнюю и большую известность – или, может быть, именно из-за нее, – змеи в наследии, доставшемся нам от прошлого, выступают почти исключительно как герои суеверных представлений. Точные и достоверные записи о наблюдениях за ними – большая редкость.

Особую славу приобрел так называемый змеиный камень. Согласно старинному поверью, змеи временами собираются вместе, образуют круг и выдувают из себя на середину круга (или на голову находящейся в центре змеи) хлопья пены, которые вскоре затвердевают и превращаются в сверкающий камень, напоминающий изумруд. Этот камень пригоден для самых различных целей: как целебное средство, как талисман в поиске сокровищ и т. д. Своими корнями эта легенда уходит в Индию. Свою известность змеи снискали не как метеорологи, а как предсказатели землетрясений. Обыкновенная гадюка – животное очень чувствительное. Содержащиеся в неволе гадюки постоянно пребывают в нервном, раздраженном состоянии, шипят, то и дело бросаются на проволочную сетку или на находящиеся в террариуме кусочки дерева, мох, порой даже пытаются кусать песок. Одни ученые считают, что гадюка способна улавливать незначительные колебания почвенных слоев, другие полагают, что она реагирует на изменения электрического и магнитного полей – а ведь аномальные магнитные волны начинают распространяться еще до землетрясения.
У большинства народов птицы служат главными ориентирами в прогнозировании погоды. Любопытно, что по птицам судят в первую очередь о приближении ненастья. Вот несколько народных примет, связанных с ними:
· если ласточки летают высоко, долго будет стоять хорошая погода;
· если они летают низко, жди дождя;
· если воробьи кувыркаются в пыли, жди дождя;
· если перелетные птицы улетают рано, зима предстоит холодная, зато их раннее возвращение сулит теплое лето;
· громкие крики собравшихся на дереве птиц – признак дождя.
Деревенского жителя постоянно окружают домашние животные. Птицы представлены домашними курами, утками, гусями. У них у всех обнаруживали умение предвидеть погоду, хотя одомашнивание никоим образом не способствовало расцвету подобных талантов. Рядом с человеком и птицы привыкли к комфорту, острота чувств у них притупилась.

Домашняя курица издавна слывет способной предсказывать погоду: будет дождь, если куры купаются в пыли, а петух кукарекает после заката солнца; предстоит затяжной дождь, если петух кукарекает в неурочное время и часто. На перемену погоды указывает и тот факт, что куры непрерывно чистят перья клювом и когтями и лениво разгуливают по двору. Дождь затянется надолго, если старые куры с его началом спешат под крышу или под навес.
Домашние голуби живут по четкому расписанию. Они вылетают из голубятни, ищут корм и возвращаются обратно почти всегда в одно и то же время. Поэтому всякое отклонение от повседневного распорядка обращает на себя внимание. Многие утверждают: если голуби возвращаются домой позже обычного, надвигается дождь. Объясняют это тем, что в предвидении ненастья они стремятся наесться посытнее, чтобы не пришлось отправляться на поиски корма под дождем. Если голуби очень спешно устремляются к голубятне, значит, остались считанные минуты до начала дождя или грозы. Считается, что в воде голубь купается перед дождем.
В преддождевую погоду мелкие насекомые, которыми питаются деревенские ласточки, летают низко над землей. По сути дела, именно насекомые сигнализируют о приближении дождя, именно они воспринимают изменение метеорологических условий. Ласточки видят лишь то, что насекомые летают ниже обычного. А уж мы ориентируемся в своих погодных прогнозах на низко летающих ласточек.
Мы привыкли, что домо2вый воробей везде и всегда тут как тут. В сельской местности часто встречается и его родственник, полевой воробей. Воробьи так многочисленны, что если в каких-то народных приметах речь идет о птицах вообще, то почти наверняка имеются в виду воробьи. «Если птицы купаются в песке, то возможен дождь» или «Когда птицы барахтаются в воде, следует ждать теплой погоды» – обе эти приметы скорее всего относятся к воробьям.
Если слышно громкое чириканье и галдеж воробьиных стай, погода прояснится или – при ясном дне – останется хорошей. Если же воробьи притихли и жмутся друг к другу, приближаются прохлада и дождь.
Черная ворона – главный персонаж множества суеверий и примет. Своим траурным одеянием и зловещим карканьем эта непременная спутница человеческого жилья всегда занимала фантазию людей. Ей вместе с вороном отводилась роль приспешников ведьм и мародеров, спешащих за добычей на «поле кровавой сечи». Сейчас их пути разошлись: ворон появляется в обжитых человеком местах все реже, а число ворон растет и растет. Вид одинокой вороны – чрезвычайно важный предостерегающий знак у многих народов. Если на высокой ели или сосне ворона сидит в одиночестве и каркает, погода будет сырой. Если зимой ворона садится на дорогу, снег должен вскоре растаять.
Поскольку вороны, как о них пишут, «птицы серьезные, смышленые и поразительно чуткие», их поведение говорит о многом, особенно когда им не по нраву холодный ветер, сильный снегопад, мороз. Есть сведения о том, что перед снегопадом, особенно в безветренную погоду, внешне беззаботный и нецеленаправленный полет ворон на самом деле дает им необходимые для ориентировки сведения. В воздухе они ищут «следы», которые подсказали бы им правильное направление, и, обнаружив их, улетают именно в этом направлении.
Говорят, если сорока трещит без видимых на то причин, будет дождь. Пользоваться этой приметой мешает другое утверждение, согласно которому сорока трещит к приходу гостей. С трещанием сороки связано и множество других предсказаний, так что уверенными мы можем быть лишь в том, что раз уж сорока затрещала, что-нибудь да произойдет.
Первое место в ряду домашних животных занимает собака. Касаясь поведения собаки, Брем говорил, что это животное стремится избежать неблагоприятных погодных воздействий. Перед дождем, похолоданием, ветром, снегопадом собака ищет укрытия. Менее правдоподобным представляется утверждение, что если собака роет землю, то в скором времени разразится гроза. Трудно поверить и такой примете: если собака ест траву, то можно ожидать затяжного дождя. Тот, у кого была собака, часто видел, как она поедает траву и различные мягкие стебли. Нередко собака даже жует кору дерева. Однако это связано с ее пищеварением, а не с погодой.
Домашней кошке посвящена огромная литература. Среди самых ранних авторов, писавших о кошке, были Геродот и Диодор. Трудно перечислить все относящиеся к этому животному суеверия и мрачные приметы. Если же обратиться к тем поверьям, которые связывают кошку с погодой, то оказывается, что и они звучат не слишком оптимистично:
· если кошка садится у печки, будет холодная погода;
· будет дождь, если кошка играет и при этом мяукает;
· если кошка царапает ножки стола, следует ожидать вьюги.
Конечно, кошка не любит холод, как и большинство собак. Не лучше относится она и к снегопаду или дождю. Неудивительно, что наша любимица старается отыскать себе место поуютнее. Как и собака, кошка в дождливую погоду или при повышенной влажности воздуха чешется и умывается намного чаще обычного: насекомые-паразиты беспокоят не только собак.
Овцы тоже способны заблаговременно предугадывать погоду. Тут именно они подсказывают наблюдающему за ними пастуху, что нужно делать, а не наоборот. Если овцы много резвятся и даже под вечер продолжают весело прыгать, брыкаться, толкаться, то пастуху нечего опасаться – погода будет хорошей. Иное дело, если они не хотят выходить из овчарни. Летом такое их поведение предвещает дождь, зимой – снегопад. В противоречие с этой приметой вроде бы вступает другая: будет дождь или снег, если днем животных трудно загнать в овчарню. Объясняется это всего-навсего тем, что овцы, почуяв опасность, сбиваются в кучу и не двигаются.
Способность предчувствовать изменения в погоде совершенно невероятным и непостижимым образом проявляется у некоторых животных-родителей, когда они, казалось бы, без всяких видимых причин убивают свое потомство. Такое случалось в юго-западных районах Африки: антилопы гну вдруг убивали своих новорожденных телят. Для жителей этих мест их поведение было верной приметой того, что ожидаемый сезон дождей в этом году не наступит: ведь без дождя не вырастет трава, а без травы не вырасти молодняку. Людям все это кажется невероятно жестоким, но ведь именно законы природы вынуждают животных так поступать.
И все же остается главный вопрос – откуда животные заранее знают, каким будет сезон дождей, какой будет погода? Одни исследователи считают, что животные способны улавливать факторы, влияющие на их биологические ритмы. Другие полагают, что в поведении животных отражаются те неблагоприятные условия (включая погодные), которые имели место в момент зачатия или рождения потомства, в особенности недоношенного. Но это уж совсем никак не связано с умением предсказывать погоду.
Как бы там ни было, веками собранные факты подтверждают способность животных тонко реагировать на изменение погоды и другие явления, происходящие в природе.

В поисках гармонии

Биологи давно уже обратили внимание на экстремальные принципы. Заложенная в них идея оптимальности, экономии как нельзя лучше соответствует давнему представлению о совершенстве и целесообразности живой природы. Дарвиновская концепция эволюции и естественного отбора подвела под это представление «законный» естественно-научный фундамент: выживают наиболее приспособленные. Живой организм прошел много туров естественного отбора, и каждый раз отбирались «лучшие из лучших». Естественно ожидать, что в результате этот самый живой организм должен быть в каком-то смысле совершенным, оптимальным, наиболее экономным.
Но что именно экономит природа, создавая живой организм? Энергию? Материалы? А может быть, минимизирует энтропию (греч. en – в, внутрь, trop – поворот, превращение)? Недаром живые существа кажутся на первый взгляд каким-то странным исключением из всеобщего закона возрастания энтропии. Идея экономии энергии чрезвычайно стара, она возникла раньше самого понятия энергии и обычно формировалась в терминах «сила», «работа» и т. п. «Работа – не волк, в лес не уйдет», «Работа любит дураков» – такими репликами обменивались, наверное, еще троглодиты, полеживая в пещере. Столетия спустя немецкий философ-идеалист Г. В. Лейбниц (1646—1716) формирует ту же идею в более респектабельной форме: «Мудрому не свойственно тратить силы сверх надобности».
Из принципа экономии энергии можно вывести целый ряд биологических закономерностей – таких как толщина шерстяного покрова у различных видов животных, параметры систем в условиях нормы и патологии, оптимальная концентрация эритроцитов в крови и ряд других фактов. Поясним логику этих расчетов хотя бы таким примером – расчетом оптимальной толщины шерстяного покрова у теплокровных животных. С одной стороны, чем толще шерстяной покров, тем лучше термоизоляция, тем меньше энергии нужно тратить на поддержание нормальной температуры тела в условиях холода. Но, с другой стороны, шерсть – это дополнительный вес, а значит – дополнительные расходы энергии при перемещениях. Кроме того, шерсть, как и все другие ткани организма, должна возобновляться, а это означает опять-таки расход энергии на синтез белка (кератина), из которого состоит шерсть.
Следовательно, зависимость суммарных энергетических затрат от толщины шерстяного покрова имеет сложную форму. У этой зависимости есть минимум, которому и соответствует оптимальная толщина шерстяного покрова. Положение минимума определяется целым рядом факторов: средней продолжительностью холодного времени года, размерами тела, дальностью перемещений животного в поисках корма и т. п. Эти зависимости могут быть рассчитаны теоретически и сопоставлены с опытом. Сопоставление показывает хорошее совпадение данных расчета и опыта.
Исследователи, разрабатывающие принцип экономии энергии, видят в нем прежде всего средство объяснения конструктивных особенностей организма, его размеров, форм, пропорций, значения тех или иных параметров. Между «конструкцией» и «поведением» нет непроходимой границы. Устойчивые формы поведения в конце концов закрепляются в конструкции, а конструкция многое предопределяет в поведении.
И действительно, стоит взглянуть на тропинки, которые мы протаптываем для кратчайшего пути через газоны, как в голову приходит мысль об экономии энергии (и времени тоже; но для живого организма, постоянно работающего на самоподдержание, время имеет определенную энергетическую стоимость). Между прочим и организация летящей стаи журавлей – знаменитый клин – тоже следствие экономии энергии. Каждая птица летит в зоне наименьшего сопротивления, создаваемой волной от предыдущей птицы.
Можно привести много и других примеров. И все же…
И все же гораздо больше примеров, где принцип экономии энергии нарушается и поведение организма подчиняется какому-то другому принципу, явно более мощному.
Приведем пример из книги П. Кроукрофта. Землеройка на пути к кормушке должна была прыгать через препятствие. Потом препятствие убрали. Но землеройка, добежав до этого места, все равно продолжала прыгать. Можете объяснить это привычкой, условным рефлексом или еще чем угодно, но только не экономией энергии. С точки зрения экономии энергии эти прыжки – чистый убыток. Здесь просматривается другой принцип: из всех возможных состояний (реакций, действий и т. п.) организм предпочитает то, которое обеспечивало ему в прошлом успех, достижение полезного результата. Такое состояние становится для организма нормой, и соблюдение нормы для него важнее экономии энергии.
То, что принцип экономии энергии отнюдь не универсален, а носит условный и ограниченный характер, разумеется, хорошо осознают его приверженцы. Экономь – но не доводи этот хороший принцип до абсурда. Экономь – но не нарушай тех условий, которые обеспечивают жизнь. Словом, разумный человек экономит деньги не ради самой экономии, а чтобы употребить их на какие-то разумные цели. Экономия ради экономии – это уже патология.
Живой системе ничуть не меньше, чем физической, свойственно стремление к экспансии, к заполнению как можно большего объема в пространстве состояний. Помещенная в какое-то определенное состояние, живая система рано или поздно покидает его и начинает «диффу-зировать», проникать в соседние области. Эта «диффузия» получила у биологов название поисковой активности. Приведем пример. Крыс помещали в комфортабельную камеру, где им создавали «санаторные условия», возможность удовлетворения всех потребностей, жизнь безо всяких забот. Но…
В одной из стенок камеры была дверь, которая вела в необжитое и неисследованное помещение, таившее в себе опасность самой неизведанностью. После относительно короткого периода освоения комфортабельной камеры крысы одна за другой начинали предпринимать попытки проникнуть в это необследованное помещение. Это было отнюдь не праздное, а спокойное любопытство: крысы не производили впечатления «бесящихся с жиру». Они осторожно продвигались по темному коридору, проявляя все признаки страха, – у них дыбилась шерсть, усиливалось мочеиспускание, учащался пульс. Они эпизодически в быстром темпе возвращались назад и тем не менее вновь и вновь пускались в свое рискованное и ничем непосредственно не спровоцированное путешествие.
Лишите живое существо свободы движения, свободы выбора – и посмотрите, что получится. У большинства животных, не говоря уже о человеке, инстинкт свободы настолько развит, что плен, рабство, тюрьма ведут если не к смерти, то к жестоким мучениям. Недаром среди средневековых пыток была и такая: поместить человека в тесный ящик, где он не мог бы изменить позу. А во многих армиях употреблялась в качестве наказания многочасовая стойка «смирно» под ружьем. Те же, кому случалось лежать в гипсе, по собственному опыту знают, что это за адская пытка – неподвижность.

Наверное, вам хотя бы раз в жизни пришлось побывать в роли «белой вороны». Может быть, вам вздумалось работать, когда все кругом бездельничают? Или вы решили голосовать «против», когда все дружно голосуют «за»? Или еще каким-нибудь способом вам случалось нарушить великий принцип «не высовывайся!»? Так или иначе, но вы ощутили, что в глазах большинства (может быть, и в ваших собственных) вы – преступник, нарушитель негласной конвенции, бросающий «стае» вызов. И знаете, какой реакцией отвечает стая на этот вызов. Недоумение, отчуждение, ирония, насмешка, издевательство, ярость – целый спектр чувств и действий, которыми стая стремится изгнать, изменить или уничтожить то, что противоречит ее представлениям о норме. Но каждый из нас одновременно и человек из стаи. И по собственному опыту знает, как трудно удержаться от этих чувств при виде любого нарушения привычных норм.
Этой боязнью нарушить единообразие (увеличить энтропию!) во многом, по-видимому, объясняется и широко распространенная среди живых существ склонность к подражанию. Люди называют ее конформизмом или, чаще, обезьянничанием. Но порок ли это? Инстинктивный страх перед неизвестным, стремление действовать «как все», избегать непроверенных путей – это заложено в самой основе жизни.
Мы, люди, баловни цивилизации, не должны забывать, что большинство живых существ все время ходит по краю пропасти, что гибель для них – такой же «нормальный» результат, как и выживание, и даже более частый, что подавляющее большинство особей не доживает до возраста, когда они могут дать потомство. Поэтому сам факт существования для живого организма – редкостный, исключительный успех, и все, что привело к этому успеху или хотя бы сопутствовало ему, должно быть бережно сохранено, упрочено и использовано в дальнейшем.
Известно, что для образования навыка необходимо подкрепление. Но уже само выживание является таким подкреплением. Поэтому любое действие, раз оно не привело в прошлом к гибели, имеет определенное «селективное преимущество» перед другими, неапробированными действиями, дает некоторую гарантию выживания, и организм стремится повторить его и превратить в привычку. Вот где они, корни консерватизма! Вот почему привычка занимает такое почетное место в поведении выживших организмов. Подчеркиваем: выживших! Может быть, у вымерших была какая-то другая точка зрения на этот счет, но они вымерли и лишили нас возможности познакомиться с ней. Нам остается изучать поведение только выживших организмов, что, впрочем, нас вполне устраивает.

Список использованной литературы

1.Агадшанян Н. А., Горшков М. М., Котельник Л. А., Шевченко Ю. В. Ваша работоспособность сегодня. – М.: Россия, 1978.
2. Альтшулер В. М., Гурвич В. М. Лунные ритмы. – Л.: Гидрометеоиздат, 1981.
3. Аткинсон Р. Человеческая память и процесс обучения. – М.: Мир, 1980.
4. Баев А. А. Геном человека: некоторые этико-правовые проблемы настоящего и будущего // Человек. – 1995. – № 2.
5. Батуев А. С., Гуленкова М. А., Еленевский А. Г. и др. Биология: Большой справочник для школьников и поступающих в ВУЗы. – М.: Дрофа, 1999.
6. Батырев С. Ватикан осуждает // Эхо планеты. – 1997. – № 11.
7. Грин Н., Стаут У., Тейлор Д. Биология. – М.: Мир, 1993.
8. Дарел Дж. Мясной рулет. – М.: Мысль, 1989.
9. Дильман В. М. Большие биологические часы. – М.: Знание, 1981.
10. Доскин В. А., Лаврентьева Н. А. Биологические ритмы. – М.: Медицина, 1980.
11. Дубинин Н. П. Генетика вчера, сегодня, завтра. – М.: Советская Россия, 1981.
12. Иванов В. В. Чет и нечет (асимметрия физики и знаковых систем). – М.: Советское радио, 1978.
13. Еськов Е. К. Звуковой язык и человек // Жизнь. – 1976. – № 8.
14. Инайят Хан. Суфийское послание о свободе духа. – СПб., 1991.
15. Каптен Ю. Основы медитации. – Самара, 1992.
16. Карузина И. П. Биология. – М.: Медицина, 1972.
17. Кастанеда К. Отдельная реальность. – М.: Миф, 1991.
18. Кастанеда К. Учения Дона Хуана: Путь знания индейцев Яки. – М.: Миф, 1991.
19. Киберштерн Ф. Гены и генетика. – М.: Параграф, 1995.
20. Лазарев А., Миронов А. Возможен ли генный Чернобыль? // Эхо планеты. – 1997. – № 11.
21. Леви В. Искусство быть собой. – М., 1972.
22. Моисеева Н. И., Сысуев В. М. Временная среда и биологические ритмы. – Л.: Наука, 1981.
23. Морозов В. П. Язык, понятный всем на земле // Наука и жизнь. – 1980. – № 10.
24. Наследственность и гены // Наука и жизнь. – 1999. – март.
25. Огнев С. И. Жизнь леса. – М., 1962.
26. Панов Е. Н. Сигнализация и язык в мире животных. – М.: Знание, 1970.
27. Петров В. М. Эта таинственная цикличность // Число и мысль. Вып. 9. – М.: Знание, 1986.
28. Протасов А. Н. Поведение рыб. – М., 1978.
29. Психотерапевтическая энциклопедия. – СПб., 1998.
30. Речь, эмоции и личность: Сборник / Под ред. В. И. Галунова. – Л.: 1978.
31. Свияш А. Как формировать события своей жизни с помощью силы мысли. – СПб.: МИМ-Дельта, 2001.
32. Симонов П. В. Эмоциональный мозг. – М.: Наука, 1980.
33. Степанова С. И. Актуальные проблемы космической биоритмологии // Проблемы космической биологии. Т. 23. – М.: Наука, 1977.
34. Тинберген Н. Поведение животных. – М.: Мир, 1978.
35. Тихомирова М. М. Генетический анализ. – Л.: Ленинградский университет, 1990.
36. Уильямс Д. Пересекая границу: психологическое изображение пути знания Карлоса. Удивительное в жизни животных. – Саратов: СГУ, 1976.
37. Четвериков В. И. Душа – чувство мира. – Саратов, 2001.
38. Чирков Ю. Г. Ожившие химеры. – М., 1991.
39. Шишкова Е. В. Физические основы промысловой гидроакустики. – М.: Пищевая промышленность, 1977.
40. Штястный К. Певчие птицы. – Прага: Артия, 1986.
41. Ягодинский В. Н. Космический пульс биосферы. – М.: Знание, 1978.

Примечания

1
Дифференцировка – возникновение в организме (или отдельном его участке) в процессе его развития морфологических (по форме и строению) и функциональных различий.
И. В. Дроздова
Удивительная биология
Серия: О чем умолчали учебники
Издательство: НЦ ЭНАС, 2006 г.
Твердый переплет, 232 стр.
ISBN 5-93196-442-8
Тираж: 10000 экз.
Формат: 60x90/16
ил. В. Горина